<!doctype html>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-128x128.png" sizes="128x128">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
  <meta name="application-name" content="Badische Neueste Nachrichten">
  <meta name="msapplication-TileColor" content="#263643">
  <meta name="msapplication-square70x70logo" content="/mstile-70x70.png">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="msapplication-square150x150logo" content="/mstile-150x150.png">
  <meta name="msapplication-wide310x150logo" content="/mstile-310x150.png">
  <meta name="msapplication-square310x310logo" content="/mstile-310x310.png">
  <meta property="fb:pages" content="450065218535261">
  <script>document.domain = 'bnn.de';</script>
  <title>Als die Frauen aufmüpfig wurden</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Feministische Avantgarde im Karlsruher ZKM und #MeToo-Debatte: Warum es lohnt, sich an die 1970er Jahre zu erinnern."/>
<meta name="news_keywords" content="#metoo, 1968, 1970er, 70er, baden-württemberg, feministische avantgarde, fieminismus, frauenbeauftragte, frauenbewegung, frauenhäuser, gender mainstraming, hanne landgraf, karlsruhe, landesfrauenrat, landtagswahlen, neue frauenbewegung, pforzheim, zkm" />
<meta name="original-source" content="https://bnn.de/lokales/karlsruhe/als-die-frauen-aufmuepfig-wurden" />
<link rel="canonical" href="https://bnn.de/lokales/karlsruhe/als-die-frauen-aufmuepfig-wurden" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Als die Frauen aufmüpfig wurden" />
<meta property="og:description" content="Feministische Avantgarde im Karlsruher ZKM und #MeToo-Debatte: Warum es lohnt, sich an die 1970er Jahre zu erinnern." />
<meta property="og:url" content="https://bnn.de/lokales/karlsruhe/als-die-frauen-aufmuepfig-wurden" />
<meta property="og:site_name" content="Badische Neueste Nachrichten" />
<meta property="article:publisher" content="https://www.facebook.com/badischeneuestenachrichten" />
<meta property="article:tag" content="#metoo" />
<meta property="article:tag" content="1968" />
<meta property="article:tag" content="1970er" />
<meta property="article:tag" content="70er" />
<meta property="article:tag" content="Baden-Württemberg" />
<meta property="article:tag" content="Feministische Avantgarde" />
<meta property="article:tag" content="Fieminismus" />
<meta property="article:tag" content="Frauenbeauftragte" />
<meta property="article:tag" content="Frauenbewegung" />
<meta property="article:tag" content="Frauenhäuser" />
<meta property="article:tag" content="Gender Mainstraming" />
<meta property="article:tag" content="Hanne Landgraf" />
<meta property="article:tag" content="Karlsruhe" />
<meta property="article:tag" content="Landesfrauenrat" />
<meta property="article:tag" content="Landtagswahlen" />
<meta property="article:tag" content="neue Frauenbewegung" />
<meta property="article:tag" content="Pforzheim" />
<meta property="article:tag" content="ZKM" />
<meta property="article:section" content="Der Sonntag" />
<meta property="article:published_time" content="2018-02-18T07:45:03+01:00" />
<meta property="article:modified_time" content="2018-02-17T20:44:23+01:00" />
<meta property="og:updated_time" content="2018-02-17T20:44:23+01:00" />
<meta property="fb:app_id" content="1258256324246091" />
<meta property="og:image" content="https://bnn.de/wp-content/uploads/2018/02/70er_AdobeStock_23626621.jpg" />
<meta property="og:image:secure_url" content="https://bnn.de/wp-content/uploads/2018/02/70er_AdobeStock_23626621.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Feministische Avantgarde im Karlsruher ZKM und #MeToo-Debatte: Warum es lohnt, sich an die 1970er Jahre zu erinnern." />
<meta name="twitter:title" content="Als die Frauen aufmüpfig wurden" />
<meta name="twitter:site" content="@BNN_BaNeuNa" />
<meta name="twitter:image" content="https://bnn.de/wp-content/uploads/2018/02/70er_AdobeStock_23626621.jpg" />
<meta name="twitter:creator" content="@BNN_BaNeuNa" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/bnn.de\/","name":"Badische Neueste Nachrichten","potentialAction":{"@type":"SearchAction","target":"https:\/\/bnn.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/bnn.de\/lokales\/karlsruhe\/als-die-frauen-aufmuepfig-wurden","sameAs":["https:\/\/www.facebook.com\/badischeneuestenachrichten","https:\/\/www.instagram.com\/badische_neueste_nachrichten\/","https:\/\/www.youtube.com\/channel\/UC7LAgei9ap9M1yX0wQS4APg","https:\/\/twitter.com\/BNN_BaNeuNa"],"@id":"#organization","name":"Badische Neueste Nachrichten","logo":"https:\/\/bnn.de\/wp-content\/themes\/bnn\/dist\/images\/logo.svg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='pac-styles-css'  href='https://bnn.de/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://bnn.de/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=4.9.1' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='gallerya-style-libs-css'  href='https://bnn.de/wp-content/plugins/gallerya/dist/styles/libs.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallerya-style-custom-css'  href='https://bnn.de/wp-content/plugins/gallerya/dist/styles/style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme/main-css'  href='https://bnn.de/wp-content/themes/bnn/dist/styles/main.css?ver=84753ece' type='text/css' media='all' />
<link rel='stylesheet' id='theme/print-css'  href='https://bnn.de/wp-content/themes/bnn/dist/styles/print.css?ver=84753ece' type='text/css' media='print' />
<link rel='stylesheet' id='related-posts/main-css'  href='https://bnn.de/wp-content/plugins/related-posts/dist/styles/main.min.css?ver=84753ece' type='text/css' media='all' />
<script type='text/javascript' src='https://bnn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"yep","filter_all":"Alle","filter_search":"Suchen","expand_text":"Erweitern","collapse_text":"Reduzieren","posted_on":"Ver\u00f6ffentlicht auf","show_more":"Mehr anzeigen","date_style":"agoStyleDate","dates":{"Yesterday":"Gestern","s":"s","m":"m","h":"h","ago":"her","months":["Jan","Feb","M\u00e4rz","April","Mai","Juni","Juli","Aug","Sep","Okt","Nov","Dez"]},"lightbox_navigate":"Navigiere mit den Pfeiltasten","server_time":"1520845893","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/bnn.de\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/bnn.de\/wp-content\/plugins\/flow-flow","plugin_ver":"3.0.10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/flow-flow/js/require-utils.js?ver=3.0.10'></script>
<link rel='https://api.w.org/' href='https://bnn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bnn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bnn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.5" />
<link rel='shortlink' href='http://bnn.de/248114' />
<link rel="alternate" type="application/json+oembed" href="https://bnn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbnn.de%2Flokales%2Fkarlsruhe%2Fals-die-frauen-aufmuepfig-wurden" />
<link rel="alternate" type="text/xml+oembed" href="https://bnn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbnn.de%2Flokales%2Fkarlsruhe%2Fals-die-frauen-aufmuepfig-wurden&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
  googletag.defineOutOfPageSlot('/112478998/bnn.de//mixed', 'dfp-ad-outofpage-1')
    .addService(googletag.pubads());
  googletag.pubads()
    .setTargeting('entity_type', "post")
    .setTargeting('entity_slug', "als-die-frauen-aufmuepfig-wurden")
    .setTargeting('entity_id', 248114)
    .setTargeting('post_type', "post");
  googletag.pubads().enableSingleRequest();
  googletag.pubads().enableSyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>

</head>
<body class="post-template-default single single-post postid-248114 single-format-standard wc-pac-hide-sale-flash als-die-frauen-aufmuepfig-wurden">
<div class="site-wrapper">
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
    "category_slugs": [
        "sonntag",
        "kultur",
        "nachrichten",
        "politik"
    ],
    "category_labels_flattened": "Der Sonntag | Kultur | Nachrichten | Politik",
    "location_slugs": [
        "ettlingen",
        "hardt",
        "karlsruhe",
        "pforzheim"
    ],
    "location_labels_flattened": "Ettlingen | Hardt | Karlsruhe | Pforzheim",
    "user_type": "Gast"
});
  </script>
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NW42JZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NW42JZ');
  </script>

<div id="dfp-ad-outofpage-1" class="ad ad--outofpage">
<script type="text/javascript">
googletag.cmd.push(function () { googletag.display('dfp-ad-outofpage-1'); });
</script>
</div>
<header class="site-header" role="banner">
  <a class="site-logo" href="https://bnn.de/">
    <img src="https://bnn.de/wp-content/themes/bnn/dist/images/logo.svg" alt="Badische Neueste Nachrichten">
  </a>
      <button class="nav-button">
      <span></span>
      <span></span>
      <span></span>
    </button>
        <nav class="nav-secondary move-out"><ul id="menu-service-navigation" class="menu"><li id="menu-item-696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696"><a target="_blank" href="https://ebook.bnn.de/bnn/beilagen/">Sonderbeilagen</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697"><a target="_blank" href="https://ebook.bnn.de/bnn/prospekte">Prospekte</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a target="_blank" href="https://leserreisen.bnn.de">Leserreisen</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a target="_blank" href="https://jobs.bnn.de/">Jobs</a></li>
<li id="menu-item-6839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6839"><a target="_blank" href="http://tickets.bnn.de">Tickets</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-384"><a target="_blank" href="http://www.eigentuemertelefon.bnn.de">Eigentümertelefon</a></li>
<li id="menu-item-88802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88802"><a href="https://bnn.de/aboservice">Aboservice</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://bnn.de/kontakt">Kontakt</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a target="_blank" href="http://epaper.bnn.de">ePaper-Login</a></li>
</ul></nav>    <form role="search" method="GET" class="search-form move-out js-header-search" action="https://bnn.de/">
    <div class="container">
      <label for="search" class="sr-only">Suche nach:</label>
      <button type="submit" class="search-form__submit"><i class="icon-search"></i></button>
      <input id="search" type="search" name="s" value="" class="search-form__field" placeholder="Suche…" required>
      <button type="button" class="search-form__reset"><i class="icon-close"></i></button>
    </div>
  </form>
      <nav class="nav-primary move-out"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-145946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145946"><a href="https://bnn.de/blaulicht">Blaulicht</a></li>
<li id="menu-item-130520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130520"><a href="/lokales">Lokales</a>
<ul class="sub-menu">
	<li id="menu-item-130533" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130533"><a href="https://bnn.de/lokales/achern">Achern</a></li>
	<li id="menu-item-130524" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130524"><a href="https://bnn.de/lokales/baden-baden">Baden-Baden</a></li>
	<li id="menu-item-130525" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130525"><a href="https://bnn.de/lokales/bretten">Bretten</a></li>
	<li id="menu-item-130526" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130526"><a href="https://bnn.de/lokales/bruchsal">Bruchsal</a></li>
	<li id="menu-item-130534" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130534"><a href="https://bnn.de/lokales/buehl">Bühl</a></li>
	<li id="menu-item-130527" class="menu-item menu-item-type-taxonomy menu-item-object-location current-post-ancestor current-menu-parent current-post-parent menu-item-130527"><a href="https://bnn.de/lokales/ettlingen">Ettlingen</a></li>
	<li id="menu-item-130528" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130528"><a href="https://bnn.de/lokales/gaggenau">Gaggenau</a></li>
	<li id="menu-item-130529" class="menu-item menu-item-type-taxonomy menu-item-object-location current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-130529"><a href="https://bnn.de/lokales/hardt">Hardt</a>
	<ul class="sub-menu">
		<li id="menu-item-246603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246603"><a href="https://bnn.de/lachwald-buergerentscheid">Lachwald-Bürgerentscheid</a></li>
	</ul>
</li>
	<li id="menu-item-130530" class="menu-item menu-item-type-taxonomy menu-item-object-location current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-130530"><a href="https://bnn.de/lokales/karlsruhe">Karlsruhe</a>
	<ul class="sub-menu">
		<li id="menu-item-130686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130686"><a href="https://bnn.de/event/heimattage">Heimattage</a></li>
	</ul>
</li>
	<li id="menu-item-130531" class="menu-item menu-item-type-taxonomy menu-item-object-location current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-130531"><a href="https://bnn.de/lokales/pforzheim">Pforzheim</a>
	<ul class="sub-menu">
		<li id="menu-item-207918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207918"><a href="https://bnn.de/pforzheimer-weihnachtsmarkt__trashed">Pforzheimer Weihnachtsmarkt</a></li>
		<li id="menu-item-130688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130688"><a href="https://bnn.de/goldstadtjubilaeum">Goldstadtjubiläum</a></li>
	</ul>
</li>
	<li id="menu-item-130532" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130532"><a href="https://bnn.de/lokales/rastatt">Rastatt</a></li>
</ul>
</li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14701"><a href="https://bnn.de/nachrichten">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14703"><a href="https://bnn.de/nachrichten/sport">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-243738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243738"><a href="https://bnn.de/event/olympia-2018">Olympische Winterspiele 2018</a></li>
		<li id="menu-item-180197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180197"><a href="https://bnn.de/ksc">KSC</a></li>
		<li id="menu-item-15347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15347"><a href="https://bnn.de/fussball-bundesliga">Fußball Bundesliga</a></li>
		<li id="menu-item-15349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15349"><a href="https://bnn.de/fussball-zweite-liga">Fußball 2. Liga</a></li>
		<li id="menu-item-15348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15348"><a href="https://bnn.de/fussball-dritte-liga">Fußball 3. Liga</a></li>
	</ul>
</li>
	<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14702"><a href="https://bnn.de/nachrichten/politik">Politik</a>
	<ul class="sub-menu">
		<li id="menu-item-145192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145192"><a href="https://bnn.de/event/bundestagswahl">Bundestagswahl</a></li>
		<li id="menu-item-103796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103796"><a href="https://bnn.de/nachrichten/politik/forum-recht">Forum Recht</a></li>
	</ul>
</li>
	<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14705"><a href="https://bnn.de/nachrichten/wirtschaft">Wirtschaft</a>
	<ul class="sub-menu">
		<li id="menu-item-62988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62988"><a href="https://bnn.de/event/digitale-koepfe">Digitale Köpfe in der Region</a></li>
		<li id="menu-item-168550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168550"><a href="https://bnn.de/event/cyberforum">20 Jahre Cyberforum</a></li>
	</ul>
</li>
	<li id="menu-item-249264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249264"><a href="https://bnn.de/nachrichten/digital">Digital</a>
	<ul class="sub-menu">
		<li id="menu-item-249937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249937"><a href="https://bnn.de/nachrichten/digital/influencer-im-portraet">Influencer im Porträt</a></li>
	</ul>
</li>
	<li id="menu-item-14704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14704"><a href="https://bnn.de/nachrichten/suedwestecho">Südwestecho</a>
	<ul class="sub-menu">
		<li id="menu-item-245367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245367"><a href="https://bnn.de/event/nationalpark">Nationalpark</a></li>
		<li id="menu-item-181757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181757"><a href="https://bnn.de/kit">KIT</a></li>
		<li id="menu-item-150337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150337"><a href="https://bnn.de/nachrichten/suedwestecho/rheintalbahn-sperrung">Rheintalbahn-Sperrung</a></li>
		<li id="menu-item-77524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77524"><a href="https://bnn.de/nachrichten/suedwestecho/pfc">PFC &#8211; Der Skandal im Überblick</a></li>
		<li id="menu-item-85505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85505"><a href="https://bnn.de/nachrichten/suedwestecho/badisch-von-owwe-un-unne">badisch von owwe un unne</a></li>
	</ul>
</li>
	<li id="menu-item-14712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14712"><a href="https://bnn.de/nachrichten/kultur">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-259410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259410"><a href="https://bnn.de/event/open-codes">Open Codes</a></li>
		<li id="menu-item-245305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245305"><a href="https://bnn.de/event/art-karlsruhe">art Karlsruhe</a></li>
	</ul>
</li>
	<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707"><a href="https://bnn.de/nachrichten/blick-in-die-welt">Blick in die Welt</a></li>
	<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://bnn.de/nachrichten/was-wann-wo">Was Wann Wo</a></li>
	<li id="menu-item-14709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14709"><a href="https://bnn.de/nachrichten/faecher">Fächer</a>
	<ul class="sub-menu">
		<li id="menu-item-50621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50621"><a href="https://bnn.de/nachrichten/faecher/aufgegabelt">Aufgegabelt</a></li>
		<li id="menu-item-18823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18823"><a href="https://bnn.de/kinderkram">Kinderkram</a></li>
		<li id="menu-item-257098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257098"><a href="https://bnn.de/event/gesundheit">Gesundheit</a></li>
	</ul>
</li>
	<li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710"><a href="https://bnn.de/nachrichten/reise">Reise</a></li>
	<li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14708"><a href="https://bnn.de/nachrichten/sonntag">Der Sonntag</a>
	<ul class="sub-menu">
		<li id="menu-item-225790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225790"><a href="http://web.bnn.de/edition/servlet/users?j_username=&#038;j_password=tag&#038;abonummer=sonn&#038;application=http://web.bnn.de/edition/">ePaper</a></li>
	</ul>
</li>
	<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706"><a href="https://bnn.de/nachrichten/wissenschaft">Wissenschaft</a></li>
</ul>
</li>
<li id="menu-item-191102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191102"><a href="https://bnn.de/events">Events</a></li>
<li id="menu-item-85895" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-85895"><a href="https://bnn.de/shop/abo">Abo</a></li>
<li id="menu-item-142956" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142956"><a href="https://bnn.de/aboservice">Service</a>
<ul class="sub-menu">
	<li id="menu-item-148428" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-148428"><a href="https://bnn.de/aboservice/mein-zeitungs-urlaubs-service-form">Mein Zeitungs-Urlaubs-Service</a></li>
	<li id="menu-item-195" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://bnn.de/aboservice/adress-und-namensaenderung">Adresse oder Name ändern</a></li>
	<li id="menu-item-198" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://bnn.de/aboservice/zahlungsart-aendern">Zahlungsart</a></li>
	<li id="menu-item-206" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="https://bnn.de/aboservice/zustell-reklamation">Zustell Reklamation</a></li>
	<li id="menu-item-86057" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-86057"><a href="https://bnn.de/aboservice/haeufige-fragen">Häufige Fragen</a></li>
	<li id="menu-item-299" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
	<li id="menu-item-89657" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-89657"><a href="https://bnn.de/aboservice/fernsteuerung">Fernsteuerung per Teamviewer</a></li>
	<li id="menu-item-164381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164381"><a href="https://bnn.de/aboservice/leser-werben-leser">BNN Freundschaftswerbung</a></li>
</ul>
</li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235"><a href="https://bnn.de/anzeigen-service">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-236"><a href="https://bnn.de/anzeigen-service/anzeige-aufgeben">Private Kleinanzeige aufgeben</a>
	<ul class="sub-menu">
		<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15672"><a href="https://bnn.de/anzeigen-service/anzeige-aufgeben/haeufige-fragen-privatkunden">Häufige Fragen</a></li>
	</ul>
</li>
	<li id="menu-item-5383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5383"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben">Gewerbliche Anzeigen aufgeben</a>
	<ul class="sub-menu">
		<li id="menu-item-5386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5386"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/kontakt-regional">Kontakt regional</a></li>
		<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2225"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/ansprechpartner-ueberregional">Kontakt überregional</a></li>
		<li id="menu-item-15687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15687"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/haeufige-fragen-geschaeftskunden">Häufige Fragen</a></li>
	</ul>
</li>
	<li id="menu-item-5576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5576"><a href="https://bnn.de/anzeigen-service/online-stellenanzeigen">Online Stellenanzeigen</a></li>
	<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://bnn.de/anzeigen-service/terminvereinbarung">Terminvereinbarung</a></li>
	<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-796"><a href="https://bnn.de/anzeigen-service/sonderveroeffentlichungen">Sonderveröffentlichungen 2018</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="https://bnn.de/anzeigen-service/registerbekanntmachungen">Registerbekanntmachungen</a></li>
	<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://bnn.de/anzeigen-service/technische-richtlinien">Technische Richtlinien</a></li>
	<li id="menu-item-2797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2797"><a href="https://bnn.de/anzeigen-service/preisliste-mediadaten">Preisliste &#038; Mediadaten</a></li>
	<li id="menu-item-2795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2795"><a href="https://bnn.de/anzeigen-service/musterbuch-glueckwunschanzeigen">Musterbuch Glückwunschanzeigen</a></li>
	<li id="menu-item-2796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2796"><a href="https://bnn.de/anzeigen-service/musterbuch-traueranzeigen">Musterbuch Traueranzeigen</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
</ul>
</li>
<li id="menu-item-83699" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-83699"><a href="https://bnn.de/shop/leser">Lesershop</a>
<ul class="sub-menu">
	<li id="menu-item-190954" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-190954"><a href="https://bnn.de/shop/leser/zurueckgespult">Zurückgespult</a></li>
	<li id="menu-item-142985" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142985"><a href="https://bnn.de/shop/leser/baden-spezial">Baden Spezial</a></li>
	<li id="menu-item-142987" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142987"><a href="https://bnn.de/shop/leser/benni-kindershop">BeNNi Kindershop</a></li>
	<li id="menu-item-142986" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142986"><a href="https://bnn.de/shop/leser/bnn-produkte">BNN Spezial</a></li>
	<li id="menu-item-142989" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142989"><a href="https://bnn.de/shop/leser/fuer-sie-gefunden">Für Sie gefunden</a></li>
	<li id="menu-item-142988" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142988"><a href="https://bnn.de/shop/leser/trost-und-trauer">Trost und Trauer</a></li>
	<li id="menu-item-77024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77024"><a href="https://bnn.de/jubilaeumszeitung">Meine Jubiläumszeitung</a></li>
</ul>
</li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="https://bnn.de/medienhaus">Medienhaus</a>
<ul class="sub-menu">
	<li id="menu-item-2801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2801"><a href="https://bnn.de/medienhaus/ansprechpartner">Ansprechpartner</a>
	<ul class="sub-menu">
		<li id="menu-item-2766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2766"><a href="https://bnn.de/medienhaus/ansprechpartner/geschaeftsleitung">Geschäftsleitung</a></li>
		<li id="menu-item-2769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2769"><a href="https://bnn.de/medienhaus/ansprechpartner/redaktion">Redaktion</a></li>
		<li id="menu-item-2765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2765"><a href="https://bnn.de/medienhaus/ansprechpartner/anzeigen-service">Anzeigen-Service</a></li>
		<li id="menu-item-2767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2767"><a href="https://bnn.de/medienhaus/ansprechpartner/leserservice">Leser-Service</a></li>
		<li id="menu-item-2768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2768"><a href="https://bnn.de/medienhaus/ansprechpartner/marketing">Marketing</a></li>
	</ul>
</li>
	<li id="menu-item-31462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31462"><a href="https://bnn.de/medienhaus/karriere">Karriere</a>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31474"><a href="https://bnn.de/medienhaus/karriere/offene-stellen">Offene Stellen</a></li>
		<li id="menu-item-31472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31472"><a href="https://bnn.de/medienhaus/karriere/freie-mitarbeit">Freie Mitarbeit</a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31475"><a href="https://bnn.de/medienhaus/karriere/volontariat">Volontariat</a></li>
		<li id="menu-item-31466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31466"><a href="https://bnn.de/medienhaus/karriere/ausbildung">Ausbildung</a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31473"><a href="https://bnn.de/medienhaus/karriere/praktikum">Praktikum</a></li>
		<li id="menu-item-168330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168330"><a href="https://bnn.de/medienhaus/karriere/bachelor-masterarbeiten">Bachelor- und Masterarbeiten</a></li>
	</ul>
</li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://bnn.de/medienhaus/chronik">Chronik</a></li>
	<li id="menu-item-1748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1748"><a href="https://bnn.de/medienhaus/so-entsteht-die-zeitung">So entsteht die Zeitung</a></li>
	<li id="menu-item-185462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185462"><a href="https://bnn.de/event/wirhelfen">Wir helfen</a></li>
	<li id="menu-item-220017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220017"><a target="_blank" href="https://zurueckgespult.bnn.de/">Zurückgespult</a></li>
</ul>
</li>
<li id="menu-item-16971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16971"><a href="https://bnn.de/junge-leser">Junge Leser</a>
<ul class="sub-menu">
	<li id="menu-item-175771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175771"><a href="https://bnn.de/event/zisch">ZiSch</a></li>
	<li id="menu-item-141685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141685"><a href="https://bnn.de/junge-leser/benni">BeNNi</a>
	<ul class="sub-menu">
		<li id="menu-item-141716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141716"><a href="https://bnn.de/jungeleser/benni/aktuelle-nachrichten-kindgerecht-erklaert">Kindernachrichten</a></li>
		<li id="menu-item-13632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13632"><a href="https://bnn.de/jungeleser/benni/kinderbilder">Kinderbilder</a></li>
		<li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634"><a href="https://bnn.de/jungeleser/benni/die-besten-rezepte-extra-fuer-kinder">Kochen und Backen</a></li>
		<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://bnn.de/jungeleser/benni/schnippeln-kleben-malen-und-vieles-mehr">Mitmachen</a></li>
		<li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="https://bnn.de/jungeleser/benni/coole-tipps-und-tricks-fuer-euren-alltag">Tipps</a></li>
		<li id="menu-item-2518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2518"><a href="https://bnn.de/junge-leser/benni/post-fuer-benni">Post für BeNNi</a></li>
	</ul>
</li>
</ul>
</li>
<button class="search-button"><span class="sr-only">Suche</span></button></ul></nav>    <ul class="social-buttons move-out">
    <li><a href="https://www.facebook.com/badischeneuestenachrichten/" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/BNN_BaNeuNa" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/channel/UC7LAgei9ap9M1yX0wQS4APg" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a href="https://www.instagram.com/badische_neueste_nachrichten/" target="_blank"><i class="icon-instagram" target="_blank"></i></a></li>
  </ul>
</header>
<main class="main" role="main">
    <div class="container container--flex">
    
<article class="article post-248114 post type-post status-publish format-standard has-post-thumbnail hentry category-sonntag category-kultur category-nachrichten category-politik tag-metoo tag-6901 tag-1970er tag-70er tag-baden-wuerttemberg tag-feministische-avantgarde tag-fieminismus tag-frauenbeauftragte tag-frauenbewegung tag-frauenhaeuser tag-gender-mainstraming tag-hanne-landgraf tag-karlsruhe tag-landesfrauenrat tag-landtagswahlen tag-neue-frauenbewegung tag-pforzheim tag-zkm location-ettlingen location-hardt location-karlsruhe location-pforzheim">
  <figure class="article__image">
    <a href="https://bnn.de/wp-content/uploads/2018/02/70er_AdobeStock_23626621-1200x798.jpg">
      <img width="860" height="572" src="https://bnn.de/wp-content/uploads/2018/02/70er_AdobeStock_23626621-860x572.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Die 1970er-Jahre hattens in sich." srcset="https://bnn.de/wp-content/uploads/2018/02/70er_AdobeStock_23626621-860x572.jpg 860w, https://bnn.de/wp-content/uploads/2018/02/70er_AdobeStock_23626621-768x511.jpg 768w, https://bnn.de/wp-content/uploads/2018/02/70er_AdobeStock_23626621.jpg 1200w, https://bnn.de/wp-content/uploads/2018/02/70er_AdobeStock_23626621-250x166.jpg 250w, https://bnn.de/wp-content/uploads/2018/02/70er_AdobeStock_23626621-450x300.jpg 450w, https://bnn.de/wp-content/uploads/2018/02/70er_AdobeStock_23626621-600x400.jpg 600w" sizes="(max-width: 860px) 100vw, 860px" />              <figcaption class="wp-caption-text caption-248140"><span class="caption">Crazy Seventies – blumige Klamotten und sexuelle Revolution prägten das Lebensgefühl der 1970er-Jahre. Zudem formierte sich die neue Frauenbewegung.</span> | <span class="credit">Foto: ©Alexander Wurditsch - adobe stock.com</span></figcaption>          </a>
  </figure>
    <header class="article__header">
          <h2>Zur Ausstellung im ZKM</h2>
          <h1>Als die Frauen aufmüpfig wurden</h1>
      <div class="article__meta">
        <time datetime="2018-02-18T06:45:03+00:00" ">18. Februar 2018</time>
                      
<div class="article__author article__author--compact">
  <div class="author__inner">
    <figure class="author__image">
      <a href="https://bnn.de/author/aborchardt">
        <img src="https://bnn.de/wp-content/uploads/2016/05/Borchardt_Wenzel_Annette_500px-180x180.jpg" width="90" height="90" alt="Annette Borchardt-Wenzel" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />      </a>
    </figure>
    <div class="author__info">
      <a href="https://bnn.de/author/aborchardt" class="author__name">Annette Borchardt-Wenzel</a>
              <span class="author__job">Ressortleiterin</span>
                </div>
      </div>
  </div>
                </div>
    </header>
  <div class="article__content">
    <div class="article__body">
            <p class="intro">1968 flogen Tomaten. Doch so richtig in Schwung kam die „neue Frauenbewegung“ erst in den verrückten 1970er-Jahren. Aus dieser Zeit stammen auch die über 400 Kunstwerke in der Ausstellung Feministische Avantgarde, die noch bis 8. Mai im Karlsruher ZKM zu sehen ist. Viele der Themen, die Künstlerinnen damals oft mit vollem Körpereinsatz angingen, bewegen bis heute. Das zeigt nicht zuletzt die aktuelle #MeToo-Debatte.</p>
<h2>Ganz anders als bei den Spießern der Vätergeneration?</h2>
<p>Das legendäre Jahr 1968. Es geht darum, die Hochschulen zu reformieren, die Gesellschaft umzugestalten, die Welt zu retten. Frauen dürfen dabei sein, zuhören, zustimmen und Kaffee kochen. Gerne im Minirock oder Hippiekleid – man ist ja ganz anders drauf als die verklemmten Spießer der Vätergeneration.</p>
<h2>Bitte keine Frauenprobleme&#8230;</h2>
<p>Nur sollen die Mädels bitte nicht mit Frauenproblemen kommen. Ihre kleinbürgerlichen Anliegen sind doch nur ein „Nebenwiderspruch“ im großen Kampf gegen das Kapital und das Establishment. Die Aktivistin Heike Sander aber will die Lösung des Themas „Frauenunterdrückung“ nicht auf die Zeit nach der Revolution vertagen. Bei der Delegiertenkonferenz des Sozialistischen Deutschen Studentenbunds in Frankfurt bügeln die Genossen die einzige Rednerin allerdings mit unnachahmlicher Arroganz ab. Eine Studentin bewirft den Wortführer daraufhin mit Tomaten &#8230;</p>
<h2>Eine Karlsruherin allein unter Männern</h2>
<p>Das legendäre Jahr 1968. Im April sind Landtagswahlen in Baden-Württemberg. Von je- her war der Frauenanteil im Parlament des Südweststaats bescheiden. Diesmal aber schafft es nur noch eine in den Landtag – die Karlsruher Sozialdemokratin Hanne Landgraf (1914-2005). Der Anteil weiblicher Abgeordneter liegt bei erbärmlichen 0,8 Prozent.</p>
<h2>In den 1970er-Jahren ist die Geduld am Ende</h2>
<p>Nach den Tomatenwürfen von Frankfurt bilden sich vielerorts Weiberräte – junge Frauen haben keine Lust mehr, ihre Anliegen von allwissenden Kommilitonen kleinreden zu lassen. So richtig am Ende ist die Geduld dann in den 1970ern. Die von Alice Schwarzer initiierte Kampagne „Wir haben abgetrieben“ macht Tausenden anderen Mut, emanzipatorische Forderungen in die Öffentlichkeit zu tragen.</p>
<h2>Die &#8222;neue Frauenbewegung&#8220;</h2>
<p>Die „neue Frauenbewegung“ bittet nicht, sie verlangt mehr Selbstbestimmungsrechte, Mitwirkungsmöglichkeiten und Freiräume. Zum großen Thema wird zudem die alltägliche Gewalt gegen Frauen. Das Ende der Bescheidenheit behagt nicht jedem. Mancher befürchtet, dass die „Emanzen“ nichts anderes im Sinn haben, als das Fundament der Gesellschaft zu untergraben. Und den kleinen Unterschied ein für alle Mal zu stutzen.</p>
<h2>Der Landesfrauenrat als Lobby</h2>
<p>In Baden-Württemberg bilden die Wahlen von 1968 den „Gründungsfunken“ für den Landesfrauenrat. Frauenverbände und Frauengruppen gemischter Organisationen schließen sich zusammen, um als überparteiliche und überkonfessionelle Lobby der weiblichen Bevölkerung zu wirken. Ein wichtiges Ziel ist es, den Frauenanteil auf allen parlamentarischen Ebenen zu erhöhen.</p>
<h2>Berührungsängste</h2>
<p>Es gibt Berührungsängste zwischen „etablierten“ und „autonomen“ Frauen. Vor allem konservative Verbände stehen den „radikalen“ Forderungen der Feministinnen skeptisch gegenüben. Doch dort, wo es unverkennbar „Schnittmengen“ gibt, kommt es – zunächst sporadisch – zur Zusammenarbeit.</p>
<h2>Gemeinsam wurden sie stark</h2>
<p>Beide Seiten profitieren davon. Ende der 1970er Jahre werden in Baden-Württemberg erste autonome Frauenhäuser eröffnet. Die erste kommunale Frauenbeauftragte nimmt 1985 in Freiburg die Arbeit auf. 1986 folgen Stuttgart, Karlsruhe und Pforzheim. Frauenthemen finden Eingang in Forschung und Lehre. Mit dem „Gender Mainstreaming“ wird schließlich ein Politikkonzept geschaffen, das es Frauen und Männern ermöglichen soll, gleichberechtigt miteinander zu leben.</p>
<h2>&#8230; und wieder mucken Frauen auf</h2>
<p>Und doch: 50 Jahre nach dem legendären 1968 mucken erneut Frauen auf. In Baden-Württemberg fordern sie die im Koalitionsvertrag versprochene frauenfreundliche Änderung des Landtagswahlrechts ein. Und die #MeToo-Debatte sorgt täglich für neue Aufreger. Nicht zuletzt vor diesem Hintergrund lohnt sich auch ein Besuch im Karlsruher ZKM. Dort ist derzeit Feministische Avantgarde angesagt.</p>
<h2>Feministische Avantgarde im ZKM</h2>
<p>Provokativ und radikal, poetisch und ironisch – noch bis 8. Mai zeigt das ZKM über 400 Kunstwerke, die Frauen in den 1970er-Jahren schufen. Auch viele Künstlerinnen hatten damals die Nase voll. Hausfrau und Mutter im bürgerlichen Leben, Muse und Modell in der Sphäre der Kunst – sie wollten die überkommenen Rollenzuweisungen nicht mehr einfach hinnehmen. Und die Darstellung von Weiblichkeit nicht länger der Deutungshoheit männlicher Kollegen überlassen.</p>
<h2>Voller Körpereinsatz</h2>
<p>Das Aufbrechen stereotyper Frauenbilder, die Entdeckung der eigenen Sexualität, Gewalt gegen Frauen und das Diktat der Schönheit – das beschäftigte die Feministische Avantgarde. Die Malerei war männlich dominiert, daher setzten die Pionierinnen bevorzugt auf Fotografie und Film, Performances und Aktionen. Oft unter vollem Körpereinsatz. So hängte sich Birgit Jürgenssen einen Herd wie eine Küchenschürze um. Ein Klassiker ist die Aktion „Tapp- und Tastkino“. Valie Export forderte am Münchener Stachus Passanten auf, in einem vor ihren Oberkörper geschnallten Kasten ihre Brüste zu begrapschen.</p>
<h2>Muss Kunst weh tun?</h2>
<p>Einige Künstlerinnen gingen mit selbstverletzenden Aktionen an die Grenzen des Erträglichen. Muss Kunst weh tun? „Den Werken der Feministischen Avantgarde ist gemeinsam, dass sie aus einer existenziellen Notwendigkeit heraus entstanden sind“, sagt Gabriele Schor. Sie hat den Begriff &#8222;Feministische Avantgarde&#8220; geprägt. Und sie ist die Gründungsdirektorin der Sammlung Verbund, Wien, aus der die im ZKM gezeigten Werke stammen. Werke, von denen viele erschreckend aktuell anmuten.</p>
<p><em><strong>Feministische Avantgarde der 1970er Jahre aus der Sammlung Verbund, Wien: bis 8. April im ZKM Karlsruhe. <a href="http://zkm.de/event/2017/11/feministische-avantgarde-der-1970er-jahre" target="_blank">Hier gibt es weitere Infos.</a></strong></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
    </div>
  </div>
          
<div class="article__author ">
  <div class="author__inner">
    <figure class="author__image">
      <a href="https://bnn.de/author/aborchardt">
        <img src="https://bnn.de/wp-content/uploads/2016/05/Borchardt_Wenzel_Annette_500px-180x180.jpg" width="90" height="90" alt="Annette Borchardt-Wenzel" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />      </a>
    </figure>
    <div class="author__info">
      <a href="https://bnn.de/author/aborchardt" class="author__name">Annette Borchardt-Wenzel</a>
              <span class="author__job">Ressortleiterin</span>
                    <a href="mailto:aborchardt@bnn.de" class="author__email">aborchardt@bnn.de</a>
          </div>
          <a href="https://bnn.de/author/aborchardt" class="author__posts">Alle Artikel von Annette Borchardt-Wenzel</a>
      </div>
  </div>
    <footer class="article__footer">
  <span>Teilen:</span>
  <ul class="article__sharing">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbnn.de%2Flokales%2Fkarlsruhe%2Fals-die-frauen-aufmuepfig-wurden" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet?text=Als+die+Frauen+aufm%C3%BCpfig+wurden%20-&amp;url=https%3A%2F%2Fbnn.de%2Flokales%2Fkarlsruhe%2Fals-die-frauen-aufmuepfig-wurden" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fbnn.de%2Flokales%2Fkarlsruhe%2Fals-die-frauen-aufmuepfig-wurden" target="_blank"><i class="icon-google-plus"></i></a></li>
  </ul>
  <ul class="article__categories">
  <li><a href="https://bnn.de/nachrichten/sonntag" alt="View all posts in Der Sonntag">Der Sonntag</a></li><li><a href="https://bnn.de/nachrichten/kultur" alt="View all posts in Kultur">Kultur</a></li><li><a href="https://bnn.de/nachrichten" alt="View all posts in Nachrichten">Nachrichten</a></li><li><a href="https://bnn.de/nachrichten/politik" alt="View all posts in Politik">Politik</a></li>  </ul>
</footer>
  <div class="related-posts"><h3 class="related-posts__title">Das könnte Sie auch interessieren</h3><div class="related-posts__list" data-flickity='{"cellAlign": "left", "contain": true, "pageDots": false}'>
<article class="article--related post-203446 post type-post status-publish format-standard has-post-thumbnail hentry category-sonntag category-nachrichten category-wissen tag-bgh tag-buch tag-bundesgerichtshof tag-bundesverfassungsgericht tag-demuetigung tag-die-politik-der-demuetigung tag-ehre tag-ehrenstrafen tag-emmendingen tag-gewaltfreie-erziehung tag-hakenkreuzbanner tag-historikerin tag-karlsruhe tag-mannheim tag-nationalsozialismus tag-pranger tag-pruegel tag-schandstrafen tag-ute-frevert location-karlsruhe">
      <figure class="article__image">
      <a href="https://bnn.de/lokales/karlsruhe/menschen-am-pranger">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2017/11/Pranger_AdobeStock125368566-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://bnn.de/wp-content/uploads/2017/11/Pranger_AdobeStock125368566-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2017/11/Pranger_AdobeStock125368566-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/lokales/karlsruhe/menschen-am-pranger">Historikerin Ute Frevert:</a>
          </h2>
    <h1>
      <a href="https://bnn.de/lokales/karlsruhe/menschen-am-pranger">Der Pranger ist nicht abgeschafft  &#8211; die Moderne hat ihn neu erfunden</a>
    </h1>
    <time datetime="2017-11-26T06:45:03+00:00">26. November 2017</time>
    <a class="more-link" href="https://bnn.de/lokales/karlsruhe/menschen-am-pranger">Lesen</a>
  </header>
</article>

<article class="article--related post-184415 post type-post status-publish format-standard has-post-thumbnail hentry category-sonntag category-suedwestecho tag-baden-wuerttemberg tag-frauenanteil tag-hanne-landgraf tag-karlsruhe tag-landesfrauenrat tag-landesliste tag-landtag tag-wahlrecht tag-wahlrechtsreform location-ettlingen location-hardt location-karlsruhe">
      <figure class="article__image">
      <a href="https://bnn.de/lokales/karlsruhe/schlusslicht-beim-frauenanteil">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2017/10/Plenum-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://bnn.de/wp-content/uploads/2017/10/Plenum-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2017/10/Plenum-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/lokales/karlsruhe/schlusslicht-beim-frauenanteil">Aufgefallen</a>
          </h2>
    <h1>
      <a href="https://bnn.de/lokales/karlsruhe/schlusslicht-beim-frauenanteil">Schlusslicht beim Frauenanteil</a>
    </h1>
    <time datetime="2017-10-22T09:45:26+00:00">22. Oktober 2017</time>
    <a class="more-link" href="https://bnn.de/lokales/karlsruhe/schlusslicht-beim-frauenanteil">Lesen</a>
  </header>
</article>

<article class="article--related post-183225 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten category-politik tag-chauvinismus tag-sexismus tag-weinstein">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/nach-dem-weinstein-skandal-erzaehlen-tausende-frauen-im-netz-von-sexismus">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2017/10/imago78683685h-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://bnn.de/wp-content/uploads/2017/10/imago78683685h-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2017/10/imago78683685h-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/nachrichten/nach-dem-weinstein-skandal-erzaehlen-tausende-frauen-im-netz-von-sexismus">&#8222;Me too&#8220;-Debatte</a>
          </h2>
    <h1>
      <a href="https://bnn.de/nachrichten/nach-dem-weinstein-skandal-erzaehlen-tausende-frauen-im-netz-von-sexismus">Nach dem Weinstein-Skandal erzählen Tausende Frauen im Netz von Sexismus</a>
    </h1>
    <time datetime="2017-10-18T18:30:18+00:00">18. Oktober 2017</time>
    <a class="more-link" href="https://bnn.de/nachrichten/nach-dem-weinstein-skandal-erzaehlen-tausende-frauen-im-netz-von-sexismus">Lesen</a>
  </header>
</article>

<article class="article--related post-112322 post type-post status-publish format-standard has-post-thumbnail hentry category-sonntag category-glosse tag-alt-werden tag-alter tag-aelter-werden tag-hinweise location-karlsruhe">
      <figure class="article__image">
      <a href="https://bnn.de/lokales/karlsruhe/erkennen-dass-wir-aelter-werden">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2017/06/Alter-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://bnn.de/wp-content/uploads/2017/06/Alter-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2017/06/Alter-620x340.jpg 620w, https://bnn.de/wp-content/uploads/2017/06/Alter-768x424.jpg 768w, https://bnn.de/wp-content/uploads/2017/06/Alter.jpg 1200w, https://bnn.de/wp-content/uploads/2017/06/Alter-860x475.jpg 860w, https://bnn.de/wp-content/uploads/2017/06/Alter-250x138.jpg 250w, https://bnn.de/wp-content/uploads/2017/06/Alter-180x99.jpg 180w, https://bnn.de/wp-content/uploads/2017/06/Alter-300x166.jpg 300w, https://bnn.de/wp-content/uploads/2017/06/Alter-600x332.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/lokales/karlsruhe/erkennen-dass-wir-aelter-werden">Aufgefallen</a>
          </h2>
    <h1>
      <a href="https://bnn.de/lokales/karlsruhe/erkennen-dass-wir-aelter-werden">Woran wir erkennen, dass wir älter werden</a>
    </h1>
    <time datetime="2017-06-05T05:45:10+00:00">5. Juni 2017</time>
    <a class="more-link" href="https://bnn.de/lokales/karlsruhe/erkennen-dass-wir-aelter-werden">Lesen</a>
  </header>
</article>

<article class="article--related post-22586 post type-post status-publish format-standard has-post-thumbnail hentry category-sonntag category-politik category-wissenschaft tag-baden-wuettemberg tag-der-buerger-im-staat tag-landeszentrale-fuer-politische-bildung tag-mitbestimmer tag-politikverdrossenheit tag-politische-lebenswelten tag-studie tag-unpolitisch tag-unpolitische tag-wahlbeteiligung">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/sonntag/die-gretchenfrage-sag-mit-der-politik">
        <img width="400" height="198" src="https://bnn.de/wp-content/uploads/2016/11/Poli_Wahl2-e1479401471884-400x198.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/nachrichten/sonntag/die-gretchenfrage-sag-mit-der-politik">Lebenswelten im Südwesten</a>
          </h2>
    <h1>
      <a href="https://bnn.de/nachrichten/sonntag/die-gretchenfrage-sag-mit-der-politik">Die Gretchenfrage: Sag, wie hältst du&#8217;s mit der Politik?</a>
    </h1>
    <time datetime="2016-11-19T20:05:49+00:00">19. November 2016</time>
    <a class="more-link" href="https://bnn.de/nachrichten/sonntag/die-gretchenfrage-sag-mit-der-politik">Lesen</a>
  </header>
</article>
</div></div>  <nav class="breadcrumb"></nav>
</article>
</div>

  </div>
  </main>

<div class="site-wrapper">
<footer class="site-footer" role="contentinfo">
  <div class="container">
    <div class="site-footer__copyright"><span>Badische Neueste Nachrichten Badendruck GmbH</span></div>
    <ul id="menu-footer" class="site-footer__nav"><li id="menu-item-22277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22277"><a href="https://bnn.de/medienhaus/karriere">Karriere</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://bnn.de/impressum">Impressum</a></li>
<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="https://bnn.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li id="menu-item-54769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54769"><a href="https://bnn.de/agb">AGB</a></li>
</ul>  </div>
</footer>
</div>
<script type="text/javascript">
var $buoop = {c:2,vs:{},reminder:0,test:false,newwindow:true};
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script><link rel='stylesheet' id='wc-products-per-page-css'  href='https://bnn.de/wp-content/plugins/wc-products-per-page/wc-products-style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/bnn.de\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/bnn.de\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_243c8ca9f56a3f817c883df3ddbad236"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/gallerya/dist/scripts/libs.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/gallerya/dist/scripts/script.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/themes/bnn/dist/scripts/libs.js?ver=84753ece'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/themes/bnn/dist/scripts/main.js?ver=84753ece'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/related-posts/dist/scripts/libs.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/related-posts/dist/scripts/script.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<style></style>
</div><!-- /.site-wrapper -->
</body>
</html>
