<!doctype html>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-128x128.png" sizes="128x128">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
  <link rel="alternate" type="application/rss+xml" title="Badische Neueste Nachrichten &raquo; Feed" href="https://bnn.de/feed">
  <meta name="application-name" content="Badische Neueste Nachrichten">
  <meta name="msapplication-TileColor" content="#263643">
  <meta name="msapplication-square70x70logo" content="/mstile-70x70.png">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="msapplication-square150x150logo" content="/mstile-150x150.png">
  <meta name="msapplication-wide310x150logo" content="/mstile-310x150.png">
  <meta name="msapplication-square310x310logo" content="/mstile-310x310.png">
  <meta property="fb:pages" content="450065218535261">
  <script>document.domain = 'bnn.de';</script>
  <title>Pforzheim ist beim Megathema Fleisch ganz vorne</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://bnn.de/lokales/pforzheim/pforzheim-ist-beim-megathema-fleisch-ganz-vorne" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pforzheim ist beim Megathema Fleisch ganz vorne" />
<meta property="og:description" content="Die Zukunft der Ernährung ist eine fleischige Angelegenheit in Pforzheim. Dies zeigt die viel beachtete Ausstellung &quot;Meat the Future&quot;. Zu sehen ist Gerichte, die zwar noch teuer, aber möglicherweise bald schon Volksernährung sind." />
<meta property="og:url" content="https://bnn.de/lokales/pforzheim/pforzheim-ist-beim-megathema-fleisch-ganz-vorne" />
<meta property="og:site_name" content="Badische Neueste Nachrichten" />
<meta property="article:publisher" content="https://www.facebook.com/badischeneuestenachrichten" />
<meta property="article:tag" content="Fleischersatz" />
<meta property="article:tag" content="Meat the Future Pforzheim" />
<meta property="article:section" content="Essen und Trinken" />
<meta property="article:published_time" content="2020-01-15T10:05:50+00:00" />
<meta property="article:modified_time" content="2020-01-14T15:33:38+00:00" />
<meta property="og:updated_time" content="2020-01-14T15:33:38+00:00" />
<meta property="fb:app_id" content="1258256324246091" />
<meta property="og:image" content="https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258.jpg" />
<meta property="og:image:secure_url" content="https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258.jpg" />
<meta property="og:image:width" content="1886" />
<meta property="og:image:height" content="1462" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Zukunft der Ernährung ist eine fleischige Angelegenheit in Pforzheim. Dies zeigt die viel beachtete Ausstellung &quot;Meat the Future&quot;. Zu sehen ist Gerichte, die zwar noch teuer, aber möglicherweise bald schon Volksernährung sind." />
<meta name="twitter:title" content="Pforzheim ist beim Megathema Fleisch ganz vorne" />
<meta name="twitter:site" content="@BNN_BaNeuNa" />
<meta name="twitter:image" content="https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258.jpg" />
<meta name="twitter:creator" content="@BNN_BaNeuNa" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/bnn.de\/","sameAs":["https:\/\/www.facebook.com\/badischeneuestenachrichten","https:\/\/www.instagram.com\/badische_neueste_nachrichten\/","https:\/\/www.youtube.com\/channel\/UC7LAgei9ap9M1yX0wQS4APg","https:\/\/twitter.com\/BNN_BaNeuNa"],"@id":"https:\/\/bnn.de\/#organization","name":"Badische Neueste Nachrichten","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->


<script>
// List of Google Analytics IDs.
window.gaIdList = ["UA-43325843-3"];
</script>
  <link rel='stylesheet' id='core-standards/cookie-notice-css'  href='https://bnn.de/wp-content/plugins/core-standards/dist/styles/cookie-notice.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pac-styles-css'  href='https://bnn.de/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://bnn.de/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=4.9.8' type='text/css' media='only screen and (min-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='gallerya-style-libs-css'  href='https://bnn.de/wp-content/plugins/gallerya/dist/styles/libs.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gallerya-style-custom-css'  href='https://bnn.de/wp-content/plugins/gallerya/dist/styles/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-de_frontend_styles-css'  href='https://bnn.de/wp-content/plugins/woocommerce-german-markt/css/frontend.min.css?ver=3.8.0.1-Beta' type='text/css' media='all' />
<link rel='stylesheet' id='theme/main-css'  href='https://bnn.de/wp-content/themes/bnn/dist/styles/main.css?ver=4d5beaa7' type='text/css' media='all' />
<link rel='stylesheet' id='theme/print-css'  href='https://bnn.de/wp-content/themes/bnn/dist/styles/print.css?ver=4d5beaa7' type='text/css' media='print' />
<link rel='stylesheet' id='related-posts/main-css'  href='https://bnn.de/wp-content/plugins/related-posts/dist/styles/main.min.css?ver=4d5beaa7' type='text/css' media='all' />
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/core-standards/dist/scripts/google-analytics-opt-out.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sepa_ajax_object = {"ajax_url":"https:\/\/bnn.de\/wp-admin\/admin-ajax.php","nonce":"2c59219175"};
var woocommerce_remove_updated_totals = "0";
var woocommerce_payment_update = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce-german-markt/js/WooCommerce-German-Market-Frontend.min.js?ver=3.8.0.1-Beta'></script>
<link rel='https://api.w.org/' href='https://bnn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bnn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bnn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel='shortlink' href='http://bnn.de/683031' />
<link rel="alternate" type="application/json+oembed" href="https://bnn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbnn.de%2Flokales%2Fpforzheim%2Fpforzheim-ist-beim-megathema-fleisch-ganz-vorne" />
<link rel="alternate" type="text/xml+oembed" href="https://bnn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbnn.de%2Flokales%2Fpforzheim%2Fpforzheim-ist-beim-megathema-fleisch-ganz-vorne&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NW42JZ');
</script>
<script async="async" type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
  googletag.defineSlot('/112478998/bnn.de//lokales/pforzheim//article', [[300,250]], 'dfp-ad-mediumrectangle-1')
    .defineSizeMapping([[[300,250],[[300,250]]],[[0,0],[]]])
    .addService(googletag.pubads());
  googletag.pubads()
    .setTargeting('entity_type', "post")
    .setTargeting('entity_slug', "pforzheim-ist-beim-megathema-fleisch-ganz-vorne")
    .setTargeting('entity_id', "683031")
    .setTargeting('post_type', "post");
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>

</head>
<body class="post-template-default single single-post postid-683031 single-format-standard wc-pac-hide-sale-flash woocommerce-no-js pforzheim-ist-beim-megathema-fleisch-ganz-vorne">
<div class="site-wrapper">
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NW42JZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
    "category_slugs": [
        "essen-und-trinken",
        "suedwestecho",
        "wirtschaft"
    ],
    "category_labels_flattened": "Essen und Trinken | S\u00fcdwestecho | Wirtschaft",
    "location_slugs": [
        "pforzheim"
    ],
    "location_labels_flattened": "Pforzheim",
    "user_type": "Gast"
});
  </script>
<header class="site-header" role="banner">
  <a class="site-logo" href="https://bnn.de/">
    <img src="https://bnn.de/wp-content/themes/bnn/dist/images/logo.pforzheim.svg" alt="Badische Neueste Nachrichten">
  </a>
      <button class="nav-button">
      <span></span>
      <span></span>
      <span></span>
    </button>
        <nav class="nav-secondary move-out"><ul id="menu-service-navigation" class="menu"><li id="menu-item-696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696"><a target="_blank" href="https://magazine.bnn.de/sonderbeilagen-bnn/?utm_source=bnn.de&#038;utm_medium=Link&#038;utm_campaign=Subportal_Tracking_Sonderbeilagen">Sonderbeilagen</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697"><a target="_blank" href="https://bnn.de/prospekte">Prospekte</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a target="_blank" href="https://jobs.bnn.de/?utm_source=bnn.de&#038;utm_medium=Link_Servicenavigation&#038;utm_campaign=Subportal_Tracking_Jobportal">Jobportal</a></li>
<li id="menu-item-422591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422591"><a target="_blank" href="https://trauer.bnn.de/?utm_source=bnn.de&#038;utm_medium=Link&#038;utm_campaign=Subportal_Tracking_Trauerportal">Trauer</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a target="_blank" href="https://leserreisen.bnn.de/?utm_source=bnn.de&#038;utm_medium=Link&#038;utm_campaign=Subportal_Tracking_Leserreisen">Leserreisen</a></li>
<li id="menu-item-345822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345822"><a target="_blank" href="https://www.arsmundi.de/de/badische_neueste_nachrichten/BADISCHE-NEUESTE-NACHRICHTEN?utm_source=bnn.de&#038;utm_medium=Link&#038;utm_campaign=Subportal_Tracking_Kunstshop">Kunstshop</a></li>
<li id="menu-item-88802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88802"><a href="https://bnn.de/aboservice">Aboservice</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://bnn.de/kontakt">Kontakt</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a target="_blank" href="http://epaper.bnn.de">ePaper-Login</a></li>
</ul></nav>    <form role="search" method="GET" class="search-form move-out js-header-search" action="https://bnn.de/">
    <div class="container">
      <label for="search" class="sr-only">Suche nach:</label>
      <button type="submit" class="search-form__submit"><i class="icon-search"></i></button>
      <input id="search" type="search" name="s" value="" class="search-form__field" placeholder="Suche…" required>
      <button type="button" class="search-form__reset"><i class="icon-close"></i></button>
    </div>
  </form>
      <nav class="nav-primary move-out"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-145946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145946"><a href="https://bnn.de/blaulicht">Blaulicht</a></li>
<li id="menu-item-130520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130520"><a href="/lokales">Lokales</a>
<ul class="sub-menu">
	<li id="menu-item-130533" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130533"><a href="https://bnn.de/lokales/achern">Achern</a>
	<ul class="sub-menu">
		<li id="menu-item-405280" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-405280"><a href="https://bnn.de/lokales/ortenaukreis">Ortenaukreis</a></li>
	</ul>
</li>
	<li id="menu-item-130524" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130524"><a href="https://bnn.de/lokales/baden-baden">Baden-Baden</a></li>
	<li id="menu-item-130525" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130525"><a href="https://bnn.de/lokales/bretten">Bretten</a>
	<ul class="sub-menu">
		<li id="menu-item-503994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503994"><a href="https://bnn.de/veranstaltungen/peter-und-paul-fest">Peter-und-Paul-Fest</a></li>
	</ul>
</li>
	<li id="menu-item-130526" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130526"><a href="https://bnn.de/lokales/bruchsal">Bruchsal</a></li>
	<li id="menu-item-130534" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130534"><a href="https://bnn.de/lokales/buehl">Bühl</a></li>
	<li id="menu-item-130527" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130527"><a href="https://bnn.de/lokales/ettlingen">Ettlingen</a>
	<ul class="sub-menu">
		<li id="menu-item-460459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460459"><a href="/thema/schlossfestspiele">Schlossfestspiele</a></li>
	</ul>
</li>
	<li id="menu-item-130528" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130528"><a href="https://bnn.de/lokales/gaggenau">Gaggenau</a></li>
	<li id="menu-item-130529" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130529"><a href="https://bnn.de/lokales/hardt">Hardt</a></li>
	<li id="menu-item-130530" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130530"><a href="https://bnn.de/lokales/karlsruhe">Karlsruhe</a>
	<ul class="sub-menu">
		<li id="menu-item-400175" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-400175"><a href="https://bnn.de/lokales/landkreis-karlsruhe">Landkreis Karlsruhe</a></li>
		<li id="menu-item-400654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400654"><a href="https://bnn.de/veranstaltungen/dasfest">Das Fest</a></li>
		<li id="menu-item-349769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349769"><a href="https://bnn.de/veranstaltungen/schlosslichtspiele">Schlosslichtspiele</a></li>
		<li id="menu-item-266112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266112"><a href="https://bnn.de/veranstaltungen/open-codes">Open Codes</a></li>
	</ul>
</li>
	<li id="menu-item-130531" class="menu-item menu-item-type-taxonomy menu-item-object-location current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-130531"><a href="https://bnn.de/lokales/pforzheim">Pforzheim</a>
	<ul class="sub-menu">
		<li id="menu-item-400393" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-400393"><a href="https://bnn.de/lokales/enzkreis">Enzkreis</a></li>
		<li id="menu-item-319438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319438"><a href="https://bnn.de/tornado">Tornado über Pforzheim</a></li>
		<li id="menu-item-411678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411678"><a href="https://bnn.de/veranstaltungen/goldstadtjubilaeum">Goldstadtjubiläum</a></li>
	</ul>
</li>
	<li id="menu-item-130532" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130532"><a href="https://bnn.de/lokales/rastatt">Rastatt</a>
	<ul class="sub-menu">
		<li id="menu-item-405269" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-405269"><a href="https://bnn.de/lokales/landkreis-rastatt">Landkreis Rastatt</a></li>
		<li id="menu-item-327160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327160"><a href="https://bnn.de/veranstaltungen/oldtimer-meeting">Oldtimer-Meeting</a></li>
		<li id="menu-item-270484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270484"><a href="https://bnn.de/veranstaltungen/tete-a-tete">Tete-a-Tete</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-378407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378407"><a href="https://bnn.de/magazin">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-620877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620877"><a href="https://bnn.de/magazin/pfc-das-gift-in-uns">PFC: Das Gift in uns</a></li>
	<li id="menu-item-564598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564598"><a href="https://bnn.de/magazin/kolumnen">Kolumnen</a>
	<ul class="sub-menu">
		<li id="menu-item-564597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564597"><a href="https://bnn.de/magazin/kolumnen/das-auch-noch">#dasauchnoch</a></li>
		<li id="menu-item-566965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566965"><a href="https://bnn.de/magazin/kolumnen/digitalfahrt">digiTalfahrt</a></li>
		<li id="menu-item-569902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569902"><a href="https://bnn.de/magazin/kolumnen/falks-furiosum">Falks Furiosum</a></li>
		<li id="menu-item-571646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571646"><a href="https://bnn.de/magazin/kolumnen/julias-oekolumne">Julias Ökolumne</a></li>
		<li id="menu-item-565396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565396"><a href="https://bnn.de/magazin/kolumnen/was-mit-worten">Was mit Worten</a></li>
		<li id="menu-item-18823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18823"><a href="https://bnn.de/magazin/kinderkram">Kinderkram</a></li>
		<li id="menu-item-50621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50621"><a href="https://bnn.de/magazin/aufgegabelt">Aufgegabelt</a></li>
		<li id="menu-item-357533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357533"><a href="https://bnn.de/magazin/redakteur-am-limit">Redakteur am Limit</a></li>
		<li id="menu-item-85505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85505"><a href="https://bnn.de/magazin/badisch-von-owwe-un-unne">badisch von owwe &#8230;</a></li>
		<li id="menu-item-436088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436088"><a href="https://bnn.de/magazin/tipps-vom-hundeprofi-ruetter">Tipps vom Hundeprofi</a></li>
		<li id="menu-item-410475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410475"><a href="https://bnn.de/magazin/warum-machen-sie-das">Warum machen Sie das</a></li>
	</ul>
</li>
	<li id="menu-item-670668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670668"><a href="https://bnn.de/magazin/lothar">20 Jahre Orkan Lothar</a></li>
	<li id="menu-item-563525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563525"><a href="https://bnn.de/nachrichten/mondlandung">50 Jahre Mondlandung</a></li>
	<li id="menu-item-662401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662401"><a href="https://bnn.de/magazin/akw-philippsburg">Atomkraftwerk Philippsburg: Ende einer Ära</a></li>
	<li id="menu-item-16971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16971"><a href="https://bnn.de/junge-leser">Junge Leser</a>
	<ul class="sub-menu">
		<li id="menu-item-175771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175771"><a href="https://bnn.de/jungeleser/zisch">ZiSch</a></li>
		<li id="menu-item-141685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141685"><a href="https://bnn.de/junge-leser/benni">BeNNi</a></li>
	</ul>
</li>
	<li id="menu-item-471049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471049"><a href="https://bnn.de/magazin/pro-kontra">Pro &#038; Kontra</a></li>
	<li id="menu-item-377944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377944"><a href="https://bnn.de/magazin/top-ten">Top Ten</a></li>
	<li id="menu-item-377941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377941"><a href="https://bnn.de/magazin/wochenend-tipps">Wochenend-Tipps</a></li>
	<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://bnn.de/magazin/was-wann-wo">Was Wann Wo</a></li>
	<li id="menu-item-405341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405341"><a href="https://bnn.de/magazin/zurueckgespult">Zurückgespult</a></li>
	<li id="menu-item-257098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257098"><a href="https://bnn.de/magazin/gesundheit">Gesundheit</a></li>
	<li id="menu-item-678927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678927"><a href="https://bnn.de/magazin/einstiegberuf">Messe Einstieg Beruf</a></li>
</ul>
</li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14701"><a href="https://bnn.de/nachrichten">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14703"><a href="https://bnn.de/nachrichten/sport">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-180197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180197"><a href="https://bnn.de/nachrichten/sport/ksc">KSC</a></li>
		<li id="menu-item-487918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487918"><a href="https://bnn.de/nachrichten/sport/ksc/ticker">&#8211; Ticker</a></li>
		<li id="menu-item-416285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416285"><a href="https://bnn.de/nachrichten/sport/ksc/wildparkstadion">&#8211; Wildparkstadion</a></li>
		<li id="menu-item-416269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416269"><a href="https://bnn.de/nachrichten/sport/ksc/valencia">&#8211; Valencia</a></li>
		<li id="menu-item-618708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618708"><a href="https://bnn.de/psk-lions">PSK Lions</a></li>
		<li id="menu-item-15347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15347"><a href="https://bnn.de/fussball-bundesliga">Fußball Bundesliga</a></li>
		<li id="menu-item-15349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15349"><a href="https://bnn.de/fussball-zweite-liga">Fußball 2. Liga</a></li>
		<li id="menu-item-15348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15348"><a href="https://bnn.de/fussball-dritte-liga">Fußball 3. Liga</a></li>
		<li id="menu-item-526559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526559"><a href="https://bnn.de/nachrichten/sport/notelf">Not11: die Sorgen des Amateurfußballs</a></li>
	</ul>
</li>
	<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14702"><a href="https://bnn.de/nachrichten/politik">Politik</a>
	<ul class="sub-menu">
		<li id="menu-item-507178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507178"><a href="https://bnn.de/nachrichten/politik/forum-recht">Forum Recht</a></li>
	</ul>
</li>
	<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14705"><a href="https://bnn.de/nachrichten/wirtschaft">Wirtschaft</a></li>
	<li id="menu-item-249264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249264"><a href="https://bnn.de/nachrichten/digital">Digital</a>
	<ul class="sub-menu">
		<li id="menu-item-62988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62988"><a href="https://bnn.de/nachrichten/digital/digitale-koepfe">Digitale Köpfe in der Region</a></li>
		<li id="menu-item-168550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168550"><a href="https://bnn.de/nachrichten/digital/cyberforum">20 Jahre Cyberforum</a></li>
		<li id="menu-item-249937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249937"><a href="https://bnn.de/nachrichten/digital/influencer-im-portraet">Influencer im Porträt</a></li>
	</ul>
</li>
	<li id="menu-item-14704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14704"><a href="https://bnn.de/nachrichten/suedwestecho">Südwestecho</a>
	<ul class="sub-menu">
		<li id="menu-item-181757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181757"><a href="https://bnn.de/nachrichten/suedwestecho/kit">KIT</a></li>
		<li id="menu-item-558832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558832"><a href="https://bnn.de/nachrichten/suedwestecho/kit/pcb-am-kit">PCB am KIT</a></li>
		<li id="menu-item-245367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245367"><a href="https://bnn.de/nachrichten/suedwestecho/nationalpark">Nationalpark</a></li>
		<li id="menu-item-77524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77524"><a href="https://bnn.de/nachrichten/suedwestecho/pfc">PFC-Skandal</a></li>
		<li id="menu-item-610029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610029"><a href="https://bnn.de/nachrichten/suedwestecho/simonpaulus">Der Fall Simon Paulus</a></li>
		<li id="menu-item-279621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279621"><a href="https://bnn.de/magazin/versunkene-lok">Versunkene Lok</a></li>
		<li id="menu-item-291037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291037"><a href="https://bnn.de/nachrichten/suedwestecho/rheinbruecken">Rheinbrücken</a></li>
		<li id="menu-item-150337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150337"><a href="https://bnn.de/nachrichten/suedwestecho/rheintalbahn-sperrung">Rheintalbahn-Sperrung</a></li>
		<li id="menu-item-588213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588213"><a href="https://bnn.de/nachrichten/suedwestecho/tuberkulose">Tuberkulose in Bad Schönborn</a></li>
		<li id="menu-item-130686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130686"><a href="https://bnn.de/veranstaltungen/heimattage">Heimattage</a></li>
	</ul>
</li>
	<li id="menu-item-14712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14712"><a href="https://bnn.de/nachrichten/kultur">Kultur</a></li>
	<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707"><a href="https://bnn.de/nachrichten/blick-in-die-welt">Blick in die Welt</a></li>
	<li id="menu-item-14709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-14709"><a href="https://bnn.de/nachrichten/faecher">Fächer</a></li>
	<li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710"><a href="https://bnn.de/nachrichten/reise">Reise</a></li>
	<li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14708"><a href="https://bnn.de/nachrichten/sonntag">Der Sonntag</a>
	<ul class="sub-menu">
		<li id="menu-item-225790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225790"><a href="http://web.bnn.de/edition/servlet/users?j_username=&#038;j_password=tag&#038;abonummer=sonn&#038;application=http://web.bnn.de/edition/">ePaper</a></li>
	</ul>
</li>
	<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706"><a href="https://bnn.de/nachrichten/wissenschaft">Wissenschaft</a></li>
</ul>
</li>
<li id="menu-item-487168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487168"><a target="_blank" href="https://veranstaltungen.bnn.de">Veranstaltungen</a></li>
<li id="menu-item-85895" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-85895"><a href="https://bnn.de/shop/abo">Aboshop</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235"><a href="https://bnn.de/anzeigen-service">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-236"><a href="https://bnn.de/anzeigen-service/anzeige-aufgeben">Private Kleinanzeige aufgeben</a>
	<ul class="sub-menu">
		<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15672"><a href="https://bnn.de/anzeigen-service/anzeige-aufgeben/haeufige-fragen-privatkunden">Häufige Fragen</a></li>
	</ul>
</li>
	<li id="menu-item-5383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5383"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben">Gewerbliche Anzeigen aufgeben</a>
	<ul class="sub-menu">
		<li id="menu-item-635096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-635096"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/kontakt-regional">Kontakt regional</a></li>
		<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2225"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/ansprechpartner-ueberregional">Kontakt überregional</a></li>
		<li id="menu-item-15687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15687"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/haeufige-fragen-geschaeftskunden">Häufige Fragen</a></li>
	</ul>
</li>
	<li id="menu-item-5576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5576"><a href="https://bnn.de/anzeigen-service/online-stellenanzeigen">Online Stellenanzeigen</a></li>
	<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://bnn.de/anzeigen-service/terminvereinbarung">Terminvereinbarung</a></li>
	<li id="menu-item-483263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483263"><a href="https://bnn.de/sponsored-post">Sponsored Posts</a></li>
	<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-796"><a href="https://bnn.de/anzeigen-service/sonderveroeffentlichungen">Sonderveröffentlichungen 2020</a></li>
	<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://bnn.de/anzeigen-service/technische-richtlinien">Technische Richtlinien</a></li>
	<li id="menu-item-493331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493331"><a href="https://bnn.de/anzeigen-service/preisliste-mediadaten">Preisliste &#038; Mediadaten</a></li>
	<li id="menu-item-2795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2795"><a href="https://bnn.de/anzeigen-service/musterbuch-glueckwunschanzeigen">Musterbuch Glückwunschanzeigen</a></li>
	<li id="menu-item-2796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2796"><a href="https://bnn.de/anzeigen-service/musterbuch-traueranzeigen">Musterbuch Traueranzeigen</a></li>
	<li id="menu-item-433070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433070"><a href="https://trauer.bnn.de/">Badens Gedenkportal</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
</ul>
</li>
<li id="menu-item-83699" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-83699"><a href="https://bnn.de/shop/leser">Lesershop</a>
<ul class="sub-menu">
	<li id="menu-item-630186" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-630186"><a href="https://bnn.de/shop/leser/geschenkideen">Geschenkideen</a></li>
	<li id="menu-item-142989" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142989"><a href="https://bnn.de/shop/leser/neue-produkte">Neue Produkte</a></li>
	<li id="menu-item-525961" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-525961"><a href="https://bnn.de/shop/leser/bnn-exklusiv">BNN Exklusiv</a></li>
	<li id="menu-item-142985" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142985"><a href="https://bnn.de/shop/leser/regionales">Regionales</a></li>
	<li id="menu-item-320748" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-320748"><a href="https://bnn.de/shop/leser/kochen-und-genuss">Kochen und Genuss</a></li>
	<li id="menu-item-525960" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-525960"><a href="https://bnn.de/shop/leser/aktiv-und-gesund">Aktiv und gesund</a></li>
	<li id="menu-item-320747" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-320747"><a href="https://bnn.de/shop/leser/ratgeber-sachbuch">Ratgeber und Sachbücher</a></li>
	<li id="menu-item-142987" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142987"><a href="https://bnn.de/shop/leser/benni-kindershop">BeNNi Kindershop</a></li>
	<li id="menu-item-142988" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142988"><a href="https://bnn.de/shop/leser/trost-und-trauer">Trost und Trauer</a></li>
	<li id="menu-item-483606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483606"><a target="_blank" href="https://bnn.de/kunstshop">Kunstshop</a></li>
	<li id="menu-item-536852" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-536852"><a href="https://bnn.de/shop/leser/weinshop">Weinshop</a></li>
	<li id="menu-item-533570" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-533570"><a href="https://bnn.de/shop/leser/in-unseren-geschaeftsstellen">In unseren Geschäftsstellen</a></li>
	<li id="menu-item-77024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77024"><a href="https://bnn.de/jubilaeumszeitung">Meine Jubiläumszeitung</a></li>
</ul>
</li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="https://bnn.de/medienhaus">Medienhaus</a>
<ul class="sub-menu">
	<li id="menu-item-2801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2801"><a href="https://bnn.de/medienhaus/ansprechpartner">Ansprechpartner</a>
	<ul class="sub-menu">
		<li id="menu-item-2766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2766"><a href="https://bnn.de/medienhaus/ansprechpartner/geschaeftsleitung">Geschäftsleitung</a></li>
		<li id="menu-item-2769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2769"><a href="https://bnn.de/medienhaus/ansprechpartner/redaktion">Redaktion</a></li>
		<li id="menu-item-570896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570896"><a href="https://bnn.de/medienhaus/ansprechpartner/digital-team">Digital Team</a></li>
		<li id="menu-item-2765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2765"><a href="https://bnn.de/medienhaus/ansprechpartner/anzeigen-service">Anzeigen-Service</a></li>
		<li id="menu-item-2767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2767"><a href="https://bnn.de/medienhaus/ansprechpartner/leserservice">Leser-Service</a></li>
		<li id="menu-item-2768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2768"><a href="https://bnn.de/medienhaus/ansprechpartner/marketing">Marketing</a></li>
	</ul>
</li>
	<li id="menu-item-31462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31462"><a href="https://bnn.de/medienhaus/karriere">Karriere</a>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31474"><a href="https://bnn.de/medienhaus/karriere/offene-stellen">Offene Stellen</a></li>
		<li id="menu-item-31472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31472"><a href="https://bnn.de/medienhaus/karriere/freie-mitarbeit">Freie Mitarbeit</a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31475"><a href="https://bnn.de/medienhaus/karriere/volontariat">Volontariat</a></li>
		<li id="menu-item-618851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-618851"><a href="https://bnn.de/medienhaus/karriere/studentische-aushilfen">Studentische Aushilfen</a></li>
		<li id="menu-item-31466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31466"><a href="https://bnn.de/medienhaus/karriere/ausbildung">Ausbildung</a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31473"><a href="https://bnn.de/medienhaus/karriere/praktikum">Praktikum</a></li>
		<li id="menu-item-31464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31464"><a href="https://bnn.de/medienhaus/karriere/zeitungszustellung">Zeitungszustellung</a></li>
		<li id="menu-item-168330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168330"><a href="https://bnn.de/medienhaus/karriere/bachelor-masterarbeiten">Bachelor- und Masterarbeiten</a></li>
	</ul>
</li>
	<li id="menu-item-142956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142956"><a href="https://bnn.de/aboservice">Aboservice</a>
	<ul class="sub-menu">
		<li id="menu-item-148428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148428"><a href="https://bnn.de/aboservice/mein-zeitungs-urlaubs-service-form">Mein Zeitungs-Urlaubs-Service</a></li>
		<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://bnn.de/aboservice/adress-und-namensaenderung">Adresse oder Name ändern</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://bnn.de/aboservice/zahlungsart-aendern">Zahlungsart</a></li>
		<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="https://bnn.de/aboservice/zustell-reklamation">Zustell Reklamation</a></li>
		<li id="menu-item-164381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164381"><a href="https://bnn.de/aboservice/leser-werben-leser">BNN Freundschaftswerbung</a></li>
		<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
		<li id="menu-item-86057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86057"><a href="https://bnn.de/aboservice/haeufige-fragen">Häufige Fragen</a></li>
		<li id="menu-item-89657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89657"><a href="https://bnn.de/aboservice/fernsteuerung">Fernsteuerung per Teamviewer</a></li>
	</ul>
</li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://bnn.de/medienhaus/chronik">Chronik</a></li>
	<li id="menu-item-1748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1748"><a href="https://bnn.de/medienhaus/so-entsteht-die-zeitung">So entstehen Badische Neueste Nachrichten</a></li>
	<li id="menu-item-555331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555331"><a href="https://bnn.de/medienhaus/die-geschichte-der-lammstrasse-1b">Die Geschichte der Lammstraße 1b</a></li>
	<li id="menu-item-185462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185462"><a href="https://bnn.de/wirhelfen">Wir helfen</a></li>
</ul>
</li>
<button class="search-button"><span class="sr-only">Suche</span></button></ul></nav>    <ul class="social-buttons move-out">
    <li><a href="https://www.facebook.com/badischeneuestenachrichten/" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/BNN_BaNeuNa" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/channel/UC7LAgei9ap9M1yX0wQS4APg" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a href="https://www.instagram.com/badische_neueste_nachrichten/" target="_blank"><i class="icon-instagram"></i></a></li>
    <li><a href="/newsletter" target="_self"><i class="icon-newsletter"></i></a></li>
  </ul>
</header>
<main class="main" role="main">
    <div class="container container--flex">
    
  <article class="article post-683031 post type-post status-publish format-standard has-post-thumbnail hentry category-essen-und-trinken category-suedwestecho category-wirtschaft tag-fleischersatz tag-meat-the-future-pforzheim location-pforzheim">
  <figure class="article__image">
    <a href="https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-1200x930.jpg">
      <img width="860" height="667" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-860x667.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-860x667.jpg 860w, https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-768x595.jpg 768w, https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-1200x930.jpg 1200w, https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-250x194.jpg 250w, https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-600x465.jpg 600w" data-lazy-sizes="(max-width: 860px) 100vw, 860px" /><noscript><img width="860" height="667" src="https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-860x667.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-860x667.jpg 860w, https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-768x595.jpg 768w, https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-1200x930.jpg 1200w, https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-250x194.jpg 250w, https://bnn.de/wp-content/uploads/2020/01/Hans-im-Glück-Übermorgen-e1579015783258-600x465.jpg 600w" sizes="(max-width: 860px) 100vw, 860px" /></noscript>              <figcaption class="wp-caption-text caption-683051"><span class="caption">Burger mit Zukunftspotenzial: Die Fleischeinlage basiert  auf Spezialgezüchteten Buffalowürmern aus den Niederlanden.</span> | <span class="credit">Foto: Hans im Glück</span></figcaption>          </a>
  </figure>
    <header class="article__header">
          <h2>Ausstellung &#8222;Meat the Future&#8220;</h2>
          <h1>Pforzheim ist beim Megathema Fleisch ganz vorne</h1>
      <div class="article__meta">
        <time datetime="2020-01-15T10:05:50+00:00" ">15. Januar 2020</time>
                      
<div class="article__author article__author--compact">
  <div class="author__inner">
    <figure class="author__image">
      <a href="https://bnn.de/author/ekopf">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2016/10/Kopf_Edith_500px-100x100.jpg" width="90" height="90" alt="Edith Kopf" class="lazy lazy-hidden avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /><noscript><img src="https://bnn.de/wp-content/uploads/2016/10/Kopf_Edith_500px-100x100.jpg" width="90" height="90" alt="Edith Kopf" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /></noscript>      </a>
    </figure>
    <div class="author__info">
      <a href="https://bnn.de/author/ekopf" class="author__name">Edith Kopf</a>
              <span class="author__job">Redakteurin</span>
                </div>
      </div>
  </div>
                </div>
    </header>
      <div class="article__content">
      <div class="article__body">
              
<div id="dfp-ad-mediumrectangle-1" class="ad ad--mediumrectangle">
<div class="ad__marker">Anzeige</div>
<script type="text/javascript">
googletag.cmd.push(function () { googletag.display('dfp-ad-mediumrectangle-1'); });
</script>
</div>
                  <p class="intro">Es fließt viel Geld in die Zukunft der Ernährung. Aber das ist eher ein Nebenaspekt für die vielen Menschen, die nach Pforzheim kommen, um mit „Meat the Future“ im <a href="https://akate.de/">Alfons-Kern-Turm (A.K.T.)</a> eine der ersten Ausstellungen über neues Essen zu sehen.</p>
<p>Wie heiß das Thema mittlerweile gekocht wird, spürt der Pforzheimer Daniel Mohr, der mit von Buffalowürmern angereicherten Nudeln am Markt ist. Er ist ein gefragter Mann: Das Hygienemuseum in Dresden will „Future Food“ thematisieren, im Deutschen Museum in Nürnberg ist ein neuer Zukunftstrakt in Arbeit und die MS Wissenschaft des Bundesministeriums für Bildung und Forschung habe ebenfalls angefragt, ob er mit seiner Firma Plumento Foods mit an Bord sein will.</p>
<div class="figure-wrapper"><figure id="attachment_683047" style="width: 620px" class="wp-caption aligncenter"><a href="https://bnn.de/wp-content/uploads/2020/01/IMG_0856-e1579012601552.jpg"><img class="" src="https://bnn.de/wp-content/uploads/2020/01/IMG_0856-e1579012601552-620x340.jpg" alt="" width="620" height="340" srcset="https://bnn.de/wp-content/uploads/2020/01/IMG_0856-e1579012601552-620x340.jpg 620w, https://bnn.de/wp-content/uploads/2020/01/IMG_0856-e1579012601552-400x220.jpg 400w" sizes="(max-width: 620px) 100vw, 620px" /></a><figcaption class="wp-caption-text caption-683047"><span class="caption">Insekenwürmer bilden die Grundlage für eiweißreiche Ernährung ohne Rind, Schwein oder Huhn.</span> | <span class="credit">Foto: Kopf</span></figcaption></figure></div>
<p>Ob gerührt, geschüttelt, gestrickt oder getrocknet – es kommt Neues auf die Teller weltweit, manchmal auch nur neu Entdecktes. Das Spektrum in der Pforzheimer Ausstellung reicht von mit tierischem Fett gezüchteten Laborperlen über 3D-gedruckte Eier aus Knochenmark bis zu medizinischem Reis und Fleischbohnen oder Foie Gras aus gezüchtetem Gewebe statt aus einer zwangsgefütterten Gans.</p>
<p>Burger und Nudeln bilden den winzigen Ausschnitt, der davon auf drei Pforzheimer Speisekarten zu finden war oder ist. Speisen, die so bekannt wie fremd sind, wenn sie mit Eiweiß durch Buffalowürmern angereichert sind.</p>
<p><strong>Auch interessant:</strong><a href="https://bnn.de/magazin/pro-kontra/sind-vegetarische-ersatzprodukte-eine-gute-alternative-zu-fleisch-und-wurst"> Sind vegetarische Ersatzprodukte eine gute Alternative zu Fleisch und Wurst?</a></p>
<h2>Insektenkost in drei Pforzheimer Restaurants</h2>
<p>„Das ist ein schwieriges Thema, wenn man immer nur mit Fleisch gekocht hat oder mit Fisch“, sagt Markus Schattmann. Der Chefkoch des Parkhotels sah sich im Zuge der A.K.T.-Ausstellung mit fünf bis sechs Kilo Nudeln, besser gesagt Insect-Pasta von Plumento Foods konfrontiert. „Die einen haben sie lecker gefunden, andere haben gesagt, das braucht man nicht“, bilanziert er nach den rund 40 Gerichten, die er daraus gemacht hat.</p>
<p>Schattmann servierte die Bandnudeln mit Schwarzkohl und Haferstreusel. Kochtechnisch sei das unproblematisch gewesen. Die Nudeln verhielten sich wie Vollkornnudeln und hätten wenig Eigengeschmack. Im klassisch ausgerichteten Parkhotel habe allerdings das Publikum gefehlt für ein derartiges Angebot. Schattmann selbst würde es wieder essen, sagt er, aber bestellen nicht.</p>
<p><strong>Auch interessant:</strong> <a href="https://bnn.de/lokales/karlsruhe/bratwurst-und-steak-zur-gnadenhof-weihnachtsfeier-duerfen-tierschuetzer-fleisch-essen">Tierschützer und Fleischesser &#8211; geht das zusammen?</a></p>
<h2>Burger aus Buffalowürmern gehen gut weg</h2>
<p>Als Trendsetter in Sachen Insektenkost kann sich „Hans im Glück“ fühlen. Geschäftsführer Ergjan Terzici hatte dank Franchise-Vorgaben den Burger „Übermorgen“ bereits vor der Ausstellung im Angebot. Er wird „gut bestellt, ist aber nicht der Top-Burger“, bilanziert er. Terzici sieht die Brätlinge aus in den Niederlanden gezüchteten Buffalowürmern langfristig in der regulären Speiskarte.</p>
<h2>Eigendynamik nach dem Motto &#8222;Das essen wir jetzt mal&#8220;</h2>
<p>„Es gibt viele, die es probieren“, sagt auch Darko Calic vom Comedia im Kulturhaus Osterfeld. Er gehört zu den ersten, die Plumento Foods ins Programm nahmen, bietet regelmäßig Talgliatelle mit Salbeibutter, Kirschtomaten und Pinienkerne an. Die damit verbundenen getrockneten zehn Prozent Buffalowürmer sind „ein Riesengesprächsstoff“ beobachtet er. Nicht selten folge der Auseinandersetzung mit dem Neuartigen eine Eigendynamik nach dem Motto „das essen wir jetzt mal“.</p>

<div class="gallerya gallerya--slider" data-gallerya-navigation="0">
  <ul class="js-gallerya-slider js-gallerya-lightbox">
          <li>
        <figure class="gallerya__image">
          <a href="https://bnn.de/wp-content/uploads/2020/01/IMG_0854-e1579013333974-1200x1600.jpg" data-sub-html="&lt;figcaption class=&quot;wp-caption-text caption-683046&quot;&gt;&lt;span class=&quot;caption&quot;&gt;Ein Sashimi ohne Blutgefäße, Nerven oder Organe, aber fetter und schmackhafter als aus echtem Fisch, meinen die Züchter.&lt;/span&gt; | &lt;span class=&quot;credit&quot;&gt;Foto: Kopf&lt;/span&gt;&lt;/figcaption&gt;">
            <img width="860" height="1147" src="https://bnn.de/wp-content/uploads/2020/01/IMG_0854-e1579013333974-860x1147.jpg" class="no-lazy attachment-post-thumbnail size-post-thumbnail" alt="" data-no-lazy="1" srcset="https://bnn.de/wp-content/uploads/2020/01/IMG_0854-e1579013333974-860x1147.jpg 860w, https://bnn.de/wp-content/uploads/2020/01/IMG_0854-e1579013333974-768x1024.jpg 768w, https://bnn.de/wp-content/uploads/2020/01/IMG_0854-e1579013333974-1200x1600.jpg 1200w, https://bnn.de/wp-content/uploads/2020/01/IMG_0854-e1579013333974-188x250.jpg 188w, https://bnn.de/wp-content/uploads/2020/01/IMG_0854-e1579013333974-600x800.jpg 600w" sizes="(max-width: 860px) 100vw, 860px" />                      <figcaption class="gallerya__image__caption"><figcaption class="wp-caption-text caption-683046"><span class="caption">Ein Sashimi ohne Blutgefäße, Nerven oder Organe, aber fetter und schmackhafter als aus echtem Fisch, meinen die Züchter.</span> | <span class="credit">Foto: Kopf</span></figcaption></figcaption>
                    </a>
        </figure>
      </li>
          <li>
        <figure class="gallerya__image">
          <a href="https://bnn.de/wp-content/uploads/2020/01/IMG_0865-e1579013350159-1200x1600.jpg" data-sub-html="&lt;figcaption class=&quot;wp-caption-text caption-683048&quot;&gt;&lt;span class=&quot;caption&quot;&gt;Die Fleischaustern  in der Pforzheimer Ausstellung entstanden in einem Miniatur-Bioreaktor mit Nährserum.&lt;/span&gt; | &lt;span class=&quot;credit&quot;&gt;Foto: Kopf&lt;/span&gt;&lt;/figcaption&gt;">
            <img width="860" height="1147" src="https://bnn.de/wp-content/uploads/2020/01/IMG_0865-e1579013350159-860x1147.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" srcset="https://bnn.de/wp-content/uploads/2020/01/IMG_0865-e1579013350159-860x1147.jpg 860w, https://bnn.de/wp-content/uploads/2020/01/IMG_0865-e1579013350159-768x1024.jpg 768w, https://bnn.de/wp-content/uploads/2020/01/IMG_0865-e1579013350159-1200x1600.jpg 1200w, https://bnn.de/wp-content/uploads/2020/01/IMG_0865-e1579013350159-188x250.jpg 188w, https://bnn.de/wp-content/uploads/2020/01/IMG_0865-e1579013350159-600x800.jpg 600w" sizes="(max-width: 860px) 100vw, 860px" />                      <figcaption class="gallerya__image__caption"><figcaption class="wp-caption-text caption-683048"><span class="caption">Die Fleischaustern  in der Pforzheimer Ausstellung entstanden in einem Miniatur-Bioreaktor mit Nährserum.</span> | <span class="credit">Foto: Kopf</span></figcaption></figcaption>
                    </a>
        </figure>
      </li>
          <li>
        <figure class="gallerya__image">
          <a href="https://bnn.de/wp-content/uploads/2020/01/IMG_0866-e1579013288395-1200x1600.jpg" data-sub-html="&lt;figcaption class=&quot;wp-caption-text caption-683049&quot;&gt;&lt;span class=&quot;caption&quot;&gt;Lebensnotwendiges Eiweiß muss nicht auf einer Weide wachsen. Die Zucht kann auch mit Körperzellen vorangetrieben werden.&lt;/span&gt; | &lt;span class=&quot;credit&quot;&gt;Foto: Kopf&lt;/span&gt;&lt;/figcaption&gt;">
            <img width="860" height="1147" src="https://bnn.de/wp-content/uploads/2020/01/IMG_0866-e1579013288395-860x1147.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" srcset="https://bnn.de/wp-content/uploads/2020/01/IMG_0866-e1579013288395-860x1147.jpg 860w, https://bnn.de/wp-content/uploads/2020/01/IMG_0866-e1579013288395-768x1024.jpg 768w, https://bnn.de/wp-content/uploads/2020/01/IMG_0866-e1579013288395-1200x1600.jpg 1200w, https://bnn.de/wp-content/uploads/2020/01/IMG_0866-e1579013288395-188x250.jpg 188w, https://bnn.de/wp-content/uploads/2020/01/IMG_0866-e1579013288395-600x800.jpg 600w" sizes="(max-width: 860px) 100vw, 860px" />                      <figcaption class="gallerya__image__caption"><figcaption class="wp-caption-text caption-683049"><span class="caption">Lebensnotwendiges Eiweiß muss nicht auf einer Weide wachsen. Die Zucht kann auch mit Körperzellen vorangetrieben werden.</span> | <span class="credit">Foto: Kopf</span></figcaption></figcaption>
                    </a>
        </figure>
      </li>
      </ul>
    </div>

<p>Ganz ähnlich reagieren erstaunlich viele Menschen auf die Aufforderung „Meat the future“ – ein nur im englischen mögliches Wortspiel mit Fleisch (meat) und Treffen (meet), bei dem jeder zunächst „Triff die Zukunft“ hört. Anfang Januar sei ein Mann aus Hannover spontan angereist, nachdem er einen Fernsehbericht über die Ausstellung gesehen hatte, erzählt eine Aufsicht. An Top-Tagen erkundeten sich über 50 Besucher, seit wann sich die Menschheit mit Zuchtfleisch beschäftigt und was daraus inzwischen geworden ist: im Jahr 2013 zum Beispiel ein aus Muskelmasse gezüchteter Burger, der damals 250.000 Euro kostete.</p>
<h2>20 Millionen Euro für Protein-Forschung am Max Rubner Institut in Karlsruhe</h2>
<p>Dass es bei derartigen Studien darum geht, die Ernährung von Menschen weltweit sicher zu stellen, wird auch bei den Anfragen deutlich, die Plumento Foods aus Forscherkreisen erreichen. Jüngstes Beispiel dafür ist eine Einladung des Max-Rubner-Instituts in Karlsruhe. Dort beginne jetzt ein mit 20 Millionen Euro gefördertes Projekt über alternative Proteine als Nahrungsgrundlage. „Es ist unheimlich spannend, dass die das alle auf dem Schirm haben“, sagt Mohr mit Blick auf Firmen wie Nestlé und Oetker unter den 40 Teilnehmern.</p>
<p>Sein jüngster eigener Beitrag zu gehaltvoller Ernährung ist Pulver aus Kichererbsen und Buffalowürmern für Bio-Falafel. Studierende der Universität und der Hochschule Mannheim können sie wohl künftig in der Mensa bestellen. Mohr hat mit dem Studierendenwerk dort eine entsprechende Vereinbarung getroffen.</p>
<h2>Geldkreise investieren gut in neue Ernährungsangebote</h2>
<p>In Geldkreisen werden solche Ereignisse genau beobachtet. Allein bei zwei Zuchtfirmen für Insektennahrung in den Niederlanden seien jetzt zusammen 35 Millionen Euro investiert worden. Weitere 200 Millionen sind laut Mohr an ein vergleichbares Unternehmen in Frankreich gegangen und auch bei ihm selbst habe diese Woche eine Gesellschaft mit Venture Capital angeklopft.</p>
<p class="infobox"><strong>Service</strong><br />
„Meat the Future“: bis 26. Januar mittwochs bis sonntags 11 bis 19 Uhr. Am Donnerstag, 16. Januar, 19 Uhr, spricht der Koch und Archäologe Nils Stadje über die Geschichte des Fleischkonsums; um 18 Uhr führt Professorin Christine Lüdeke durch die Ausstellung.</p>
    </div>
  </div>
            
<div class="article__author ">
  <div class="author__inner">
    <figure class="author__image">
      <a href="https://bnn.de/author/ekopf">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2016/10/Kopf_Edith_500px-100x100.jpg" width="90" height="90" alt="Edith Kopf" class="lazy lazy-hidden avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /><noscript><img src="https://bnn.de/wp-content/uploads/2016/10/Kopf_Edith_500px-100x100.jpg" width="90" height="90" alt="Edith Kopf" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /></noscript>      </a>
    </figure>
    <div class="author__info">
      <a href="https://bnn.de/author/ekopf" class="author__name">Edith Kopf</a>
              <span class="author__job">Redakteurin</span>
                    <a href="mailto:ekopf@bnn.de" class="author__email">ekopf@bnn.de</a>
          </div>
          <a href="https://bnn.de/author/ekopf" class="author__posts">Alle Artikel von Edith Kopf</a>
      </div>
  </div>
    <footer class="article__footer">
  <span>Teilen:</span>
  <ul class="article__sharing">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbnn.de%2Flokales%2Fpforzheim%2Fpforzheim-ist-beim-megathema-fleisch-ganz-vorne" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet?text=Pforzheim+ist+beim+Megathema+Fleisch+ganz+vorne%20-&amp;url=https%3A%2F%2Fbnn.de%2Flokales%2Fpforzheim%2Fpforzheim-ist-beim-megathema-fleisch-ganz-vorne" target="_blank"><i class="icon-twitter"></i></a></li>
  </ul>
                      <ul class="article__terms article__categories">
                  <li><a href="https://bnn.de/nachrichten/faecher/essen-und-trinken" alt="View all posts in Essen und Trinken">Essen und Trinken</a></li>                  <li><a href="https://bnn.de/nachrichten/suedwestecho" alt="View all posts in Südwestecho">Südwestecho</a></li>                  <li><a href="https://bnn.de/nachrichten/wirtschaft" alt="View all posts in Wirtschaft">Wirtschaft</a></li>              </ul>
                    <ul class="article__terms article__locations">
                  <li><a href="https://bnn.de/lokales/pforzheim" alt="View all posts in Pforzheim">Pforzheim</a></li>              </ul>
  </footer>
  <div class="related-posts"><h2 class="related-posts__title">Das könnte Sie auch interessieren</h2><div class="related-posts__list" data-flickity='{"cellAlign": "left", "contain": true, "pageDots": false}'>
<article class="article--related post-671304 post type-post status-publish format-standard has-post-thumbnail hentry category-blick-in-die-welt tag-deutschland tag-fleischersatz tag-lebensmittel tag-vegetarier tag-verbraucher">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/fleisch-ersatzprodukte-nicht-nur-von-vegetariern-gekauft">
        <img width="400" height="220" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2019/12/dpa-urn-newsml-dpa-com-20090101-191221-99-227538_large_4_3-400x220.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Fleischersatz" data-lazy-srcset="https://bnn.de/wp-content/uploads/2019/12/dpa-urn-newsml-dpa-com-20090101-191221-99-227538_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2019/12/dpa-urn-newsml-dpa-com-20090101-191221-99-227538_large_4_3-620x340.jpg 620w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="220" src="https://bnn.de/wp-content/uploads/2019/12/dpa-urn-newsml-dpa-com-20090101-191221-99-227538_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fleischersatz" srcset="https://bnn.de/wp-content/uploads/2019/12/dpa-urn-newsml-dpa-com-20090101-191221-99-227538_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2019/12/dpa-urn-newsml-dpa-com-20090101-191221-99-227538_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>      </a>
    </figure>
    <header class="article__header">
    <h4>
              <a href="https://bnn.de/nachrichten/blick-in-die-welt/fleisch-ersatzprodukte-nicht-nur-von-vegetariern-gekauft">Ergebnis einer Studie</a>
          </h4>
    <h3>
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/fleisch-ersatzprodukte-nicht-nur-von-vegetariern-gekauft">Vegetarische Ersatzprodukte: Auch Fleischfreunde kaufen Tofu-Würstchen und</a>
    </h3>
    <time datetime="2019-12-21T09:51:58+00:00">21. Dezember 2019</time>
    <a class="more-link" href="https://bnn.de/nachrichten/blick-in-die-welt/fleisch-ersatzprodukte-nicht-nur-von-vegetariern-gekauft">Lesen</a>
  </header>
</article>

<article class="article--related post-604119 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-agrar tag-currywurst tag-deutschland tag-ernaehrung tag-essen-trinken tag-fleischersatz tag-lebensmittel tag-niedersachsen tag-ruegenwalder-muehle tag-tiere tag-vegan tag-vegetarisch tag-veggie">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/wirtschaft/das-ende-der-currywurst-bei-der-ruegenwalder-muehle">
        <img width="400" height="220" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2019/09/dpa-urn-newsml-dpa-com-20090101-190902-99-705298_large_4_3-400x220.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Currywurst" data-lazy-srcset="https://bnn.de/wp-content/uploads/2019/09/dpa-urn-newsml-dpa-com-20090101-190902-99-705298_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2019/09/dpa-urn-newsml-dpa-com-20090101-190902-99-705298_large_4_3-620x340.jpg 620w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="220" src="https://bnn.de/wp-content/uploads/2019/09/dpa-urn-newsml-dpa-com-20090101-190902-99-705298_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Currywurst" srcset="https://bnn.de/wp-content/uploads/2019/09/dpa-urn-newsml-dpa-com-20090101-190902-99-705298_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2019/09/dpa-urn-newsml-dpa-com-20090101-190902-99-705298_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>      </a>
    </figure>
    <header class="article__header">
    <h4>
              <a href="https://bnn.de/nachrichten/wirtschaft/das-ende-der-currywurst-bei-der-ruegenwalder-muehle">Mehr Platz für Veggie-Produkte</a>
          </h4>
    <h3>
      <a href="https://bnn.de/nachrichten/wirtschaft/das-ende-der-currywurst-bei-der-ruegenwalder-muehle">Das Ende der Currywurst bei der Rügenwalder Mühle</a>
    </h3>
    <time datetime="2019-09-02T07:34:55+00:00">2. September 2019</time>
    <a class="more-link" href="https://bnn.de/nachrichten/wirtschaft/das-ende-der-currywurst-bei-der-ruegenwalder-muehle">Lesen</a>
  </header>
</article>

<article class="article--related post-584051 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-beyond-meat tag-boersen tag-ernaehrung tag-fleischersatz tag-lebensmittel tag-umsatzplus tag-usa tag-veganismus">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/wirtschaft/hype-um-beyond-meat-haelt-an">
        <img width="400" height="220" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190730-99-262931_large_4_3-400x220.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Beyond Meat" data-lazy-srcset="https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190730-99-262931_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190730-99-262931_large_4_3-620x340.jpg 620w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="220" src="https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190730-99-262931_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Beyond Meat" srcset="https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190730-99-262931_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190730-99-262931_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>      </a>
    </figure>
    <header class="article__header">
    <h4>
              <a href="https://bnn.de/nachrichten/wirtschaft/hype-um-beyond-meat-haelt-an">Umsatzplus von 287 Prozent</a>
          </h4>
    <h3>
      <a href="https://bnn.de/nachrichten/wirtschaft/hype-um-beyond-meat-haelt-an">Vegan-Hype lässt Fake-Fleisch von Beyond Meat weiter boomen</a>
    </h3>
    <time datetime="2019-07-30T05:07:41+00:00">30. Juli 2019</time>
    <a class="more-link" href="https://bnn.de/nachrichten/wirtschaft/hype-um-beyond-meat-haelt-an">Lesen</a>
  </header>
</article>

<article class="article--related post-584001 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-beyond-meat tag-boersen tag-ernaehrung tag-fleischersatz tag-lebensmittel tag-usa tag-veganismus">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/wirtschaft/vegan-hype-beyond-meat-meldet-umsatzplus-von-287-prozent">
        <img width="400" height="220" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190729-99-260748_large_4_3-400x220.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Beyond Meat" data-lazy-srcset="https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190729-99-260748_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190729-99-260748_large_4_3-620x340.jpg 620w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="220" src="https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190729-99-260748_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Beyond Meat" srcset="https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190729-99-260748_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190729-99-260748_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>      </a>
    </figure>
    <header class="article__header">
    <h4>
              <a href="https://bnn.de/nachrichten/wirtschaft/vegan-hype-beyond-meat-meldet-umsatzplus-von-287-prozent">Fleischersatz</a>
          </h4>
    <h3>
      <a href="https://bnn.de/nachrichten/wirtschaft/vegan-hype-beyond-meat-meldet-umsatzplus-von-287-prozent">Vegan-Hype: Beyond Meat meldet Umsatzplus von 287 Prozent</a>
    </h3>
    <time datetime="2019-07-29T20:52:29+00:00">29. Juli 2019</time>
    <a class="more-link" href="https://bnn.de/nachrichten/wirtschaft/vegan-hype-beyond-meat-meldet-umsatzplus-von-287-prozent">Lesen</a>
  </header>
</article>

<article class="article--related post-567357 post type-post status-publish format-standard has-post-thumbnail hentry category-blick-in-die-welt tag-deutschland tag-essen-trinken tag-eu tag-europa tag-fleischersatz tag-leute tag-oesterreich tag-parlament tag-sarah-wiener">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/tv-koechin-sarah-wiener-haelt-nichts-von-fleischersatz">
        <img width="400" height="220" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190705-99-933770_large_4_3-400x220.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Sarah Wiener" data-lazy-srcset="https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190705-99-933770_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190705-99-933770_large_4_3-620x340.jpg 620w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="220" src="https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190705-99-933770_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sarah Wiener" srcset="https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190705-99-933770_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2019/07/dpa-urn-newsml-dpa-com-20090101-190705-99-933770_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>      </a>
    </figure>
    <header class="article__header">
    <h4>
              <a href="https://bnn.de/nachrichten/blick-in-die-welt/tv-koechin-sarah-wiener-haelt-nichts-von-fleischersatz">Ernährung</a>
          </h4>
    <h3>
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/tv-koechin-sarah-wiener-haelt-nichts-von-fleischersatz">TV-Köchin Sarah Wiener hält nichts von Fleischersatz</a>
    </h3>
    <time datetime="2019-07-05T05:27:32+00:00">5. Juli 2019</time>
    <a class="more-link" href="https://bnn.de/nachrichten/blick-in-die-welt/tv-koechin-sarah-wiener-haelt-nichts-von-fleischersatz">Lesen</a>
  </header>
</article>
</div></div>  <nav class="breadcrumb"></nav>
      </article>
  </div>

  </div>
  </main>

<div class="site-wrapper">
<footer class="site-footer" role="contentinfo">
  <div class="container">
    <div class="site-footer__copyright"><span>Badische Neueste Nachrichten Badendruck GmbH</span></div>
    <ul id="menu-footer" class="site-footer__nav"><li id="menu-item-595319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595319"><a href="https://jobs.bnn.de/?utm_source=bnn.de&#038;utm_medium=Link_Footer&#038;utm_campaign=Subportal_Tracking_Jobportal">Jobportal</a></li>
<li id="menu-item-22277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22277"><a href="https://bnn.de/medienhaus/karriere">Karriere</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://bnn.de/impressum">Impressum</a></li>
<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="https://bnn.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li id="menu-item-304578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304578"><a href="https://bnn.de/datenschutzhinweis">Datenschutzhinweis</a></li>
<li id="menu-item-54769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54769"><a href="https://bnn.de/agb">AGB</a></li>
</ul>  </div>
</footer>
<div class="site-cookie-bar-placeholder"></div>
</div>
<script type="text/javascript">
var $buoop = {required:{e:-2,f:-2,o:-2,s:-2,c:-2},test:false,newwindow:true,style:"top",insecure:off,unsupported:off,mobile:off,shift_page_down:,api:2019.11};

function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
<div class="cookie-notice" id="cookie-notice" role="banner">
  <div class="cookie-notice__body">
    Wir verwenden Cookies zur Analyse der Nutzung unserer Websites und zu Werbezwecken. Mehr dazu in der <a href="/datenschutzerklaerung">Datenschutzerklärung</a>.  </div>
  <a class="cookie-notice__close" href="#" id="cookies-accept" aria-label="OK"><svg class="cookie-notice__icon" viewBox="0 0 25.156 25.078"><path d="M13.672 12.578l11.25-11.25a.756.756 0 0 0 0-1.094.755.755 0 0 0-1.094 0l-11.25 11.25L1.328.234a1.337 1.337 0 0 0-1.094 0 1.337 1.337 0 0 0 0 1.094l11.25 11.25-11.25 11.25a.756.756 0 0 0 0 1.094c.156.156.469.156.625.156.156 0 .312 0 .469-.156l11.25-11.25 11.25 11.25c.156.156.312.156.469.156.157 0 .312 0 .469-.156a.756.756 0 0 0 0-1.094l-11.094-11.25z"></path></svg></a>
</div>

<script>
(function () {
  if (typeof window.localStorage !== 'undefined') {
    var cookie_notice = document.getElementById('cookie-notice');
    if (window.localStorage.getItem('cookies-accepted')) {
      cookie_notice.setAttribute('hidden', 'true');
      return false;
    }
    document.getElementById('cookies-accept').addEventListener('click', function (e) {
      e.preventDefault();
      e.stopPropagation();
      window.localStorage.setItem('cookies-accepted', 'true');
      cookie_notice.setAttribute('hidden', 'true');
    });
  }
})();
</script>
<link rel='stylesheet' id='wc-products-per-page-css'  href='https://bnn.de/wp-content/plugins/wc-products-per-page/wc-products-style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var core_standards_opt_out_toggle = {"confirmation_message":"Google Analytics-Tracking wurde deaktiviert."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/core-standards/dist/scripts/enable-opt-out.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/gallerya/dist/scripts/libs.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/gallerya/dist/scripts/script.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/themes/bnn/dist/scripts/libs.js?ver=4d5beaa7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/themes/bnn/dist/scripts/main.js?ver=4d5beaa7'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/related-posts/dist/scripts/libs.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/related-posts/dist/scripts/script.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</div><!-- /.site-wrapper -->
</body>
</html>
