<!doctype html>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-128x128.png" sizes="128x128">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
  <meta name="application-name" content="Badische Neueste Nachrichten">
  <meta name="msapplication-TileColor" content="#263643">
  <meta name="msapplication-square70x70logo" content="/mstile-70x70.png">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="msapplication-square150x150logo" content="/mstile-150x150.png">
  <meta name="msapplication-wide310x150logo" content="/mstile-310x150.png">
  <meta name="msapplication-square310x310logo" content="/mstile-310x310.png">
  <meta property="fb:pages" content="450065218535261">
  <script>document.domain = 'bnn.de';</script>
  <title>Zahl der Straftaten 2017 um fast 10 Prozent gesunken</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="deutschland, kriminalität" />
<meta name="original-source" content="https://bnn.de/nachrichten/blick-in-die-welt/frankfurt-am-main-wieder-hauptstadt-bei-straftaten" />
<link rel="canonical" href="https://bnn.de/nachrichten/blick-in-die-welt/frankfurt-am-main-wieder-hauptstadt-bei-straftaten" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zahl der Straftaten 2017 um fast 10 Prozent gesunken" />
<meta property="og:description" content="Die gute Nachricht: Die Zahl der erfassten Straftaten ist 2017 so stark zurückgegangen wie seit fast 25 Jahren nicht. Die schlechte: Die Zahl der Gewaltverbrechen geht weniger stark zurück als etwa die der Diebstähle. Und die Zustände an den Schulen verschlechtern sich." />
<meta property="og:url" content="https://bnn.de/nachrichten/blick-in-die-welt/frankfurt-am-main-wieder-hauptstadt-bei-straftaten" />
<meta property="og:site_name" content="Badische Neueste Nachrichten" />
<meta property="article:publisher" content="https://www.facebook.com/badischeneuestenachrichten" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Kriminalität" />
<meta property="article:section" content="Blick in die Welt" />
<meta property="article:published_time" content="2018-04-22T11:07:55+02:00" />
<meta property="article:modified_time" content="2018-04-22T11:10:36+02:00" />
<meta property="og:updated_time" content="2018-04-22T11:10:36+02:00" />
<meta property="fb:app_id" content="1258256324246091" />
<meta property="og:image" content="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996652_large_4_3.jpg" />
<meta property="og:image:secure_url" content="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996652_large_4_3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die gute Nachricht: Die Zahl der erfassten Straftaten ist 2017 so stark zurückgegangen wie seit fast 25 Jahren nicht. Die schlechte: Die Zahl der Gewaltverbrechen geht weniger stark zurück als etwa die der Diebstähle. Und die Zustände an den Schulen verschlechtern sich." />
<meta name="twitter:title" content="Zahl der Straftaten 2017 um fast 10 Prozent gesunken" />
<meta name="twitter:site" content="@BNN_BaNeuNa" />
<meta name="twitter:image" content="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996652_large_4_3.jpg" />
<meta name="twitter:creator" content="@BNN_BaNeuNa" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/bnn.de\/","name":"Badische Neueste Nachrichten","potentialAction":{"@type":"SearchAction","target":"https:\/\/bnn.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/bnn.de\/nachrichten\/blick-in-die-welt\/frankfurt-am-main-wieder-hauptstadt-bei-straftaten","sameAs":["https:\/\/www.facebook.com\/badischeneuestenachrichten","https:\/\/www.instagram.com\/badische_neueste_nachrichten\/","https:\/\/www.youtube.com\/channel\/UC7LAgei9ap9M1yX0wQS4APg","https:\/\/twitter.com\/BNN_BaNeuNa"],"@id":"#organization","name":"Badische Neueste Nachrichten","logo":"https:\/\/bnn.de\/wp-content\/themes\/bnn\/dist\/images\/logo.svg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Badische Neueste Nachrichten &raquo; Zahl der Straftaten 2017 um fast 10 Prozent gesunken Kommentar-Feed" href="https://bnn.de/nachrichten/blick-in-die-welt/frankfurt-am-main-wieder-hauptstadt-bei-straftaten/feed" />
<link rel='stylesheet' id='pac-styles-css'  href='https://bnn.de/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://bnn.de/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=4.9.1' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='gallerya-style-libs-css'  href='https://bnn.de/wp-content/plugins/gallerya/dist/styles/libs.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallerya-style-custom-css'  href='https://bnn.de/wp-content/plugins/gallerya/dist/styles/style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme/main-css'  href='https://bnn.de/wp-content/themes/bnn/dist/styles/main.css?ver=e0711f73' type='text/css' media='all' />
<link rel='stylesheet' id='theme/print-css'  href='https://bnn.de/wp-content/themes/bnn/dist/styles/print.css?ver=e0711f73' type='text/css' media='print' />
<link rel='stylesheet' id='related-posts/main-css'  href='https://bnn.de/wp-content/plugins/related-posts/dist/styles/main.min.css?ver=e0711f73' type='text/css' media='all' />
<script type='text/javascript' src='https://bnn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"yep","filter_all":"Alle","filter_search":"Suchen","expand_text":"Erweitern","collapse_text":"Reduzieren","posted_on":"Ver\u00f6ffentlicht auf","show_more":"Mehr anzeigen","date_style":"agoStyleDate","dates":{"Yesterday":"Gestern","s":"s","m":"m","h":"h","ago":"her","months":["Jan","Feb","M\u00e4rz","April","Mai","Juni","Juli","Aug","Sep","Okt","Nov","Dez"]},"lightbox_navigate":"Navigiere mit den Pfeiltasten","server_time":"1524388302","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/bnn.de\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/bnn.de\/wp-content\/plugins\/flow-flow","plugin_ver":"3.0.10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/flow-flow/js/require-utils.js?ver=3.0.10'></script>
<link rel='https://api.w.org/' href='https://bnn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bnn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bnn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.5" />
<link rel='shortlink' href='http://bnn.de/282930' />
<link rel="alternate" type="application/json+oembed" href="https://bnn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fblick-in-die-welt%2Ffrankfurt-am-main-wieder-hauptstadt-bei-straftaten" />
<link rel="alternate" type="text/xml+oembed" href="https://bnn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fblick-in-die-welt%2Ffrankfurt-am-main-wieder-hauptstadt-bei-straftaten&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
  googletag.defineOutOfPageSlot('/112478998/bnn.de//mixed', 'dfp-ad-outofpage-1')
    .addService(googletag.pubads());
  googletag.pubads()
    .setTargeting('entity_type', "post")
    .setTargeting('entity_slug', "frankfurt-am-main-wieder-hauptstadt-bei-straftaten")
    .setTargeting('entity_id', 282930)
    .setTargeting('post_type', "post");
  googletag.pubads().enableSingleRequest();
  googletag.pubads().enableSyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>

</head>
<body class="post-template-default single single-post postid-282930 single-format-standard wc-pac-hide-sale-flash frankfurt-am-main-wieder-hauptstadt-bei-straftaten">
<div class="site-wrapper">
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
    "category_slugs": [
        "blick-in-die-welt"
    ],
    "category_labels_flattened": "Blick in die Welt",
    "user_type": "Gast"
});
  </script>
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NW42JZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NW42JZ');
  </script>

<div id="dfp-ad-outofpage-1" class="ad ad--outofpage">
<script type="text/javascript">
googletag.cmd.push(function () { googletag.display('dfp-ad-outofpage-1'); });
</script>
</div>
<header class="site-header" role="banner">
  <a class="site-logo" href="https://bnn.de/">
    <img src="https://bnn.de/wp-content/themes/bnn/dist/images/logo.svg" alt="Badische Neueste Nachrichten">
  </a>
      <button class="nav-button">
      <span></span>
      <span></span>
      <span></span>
    </button>
        <nav class="nav-secondary move-out"><ul id="menu-service-navigation" class="menu"><li id="menu-item-696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696"><a target="_blank" href="https://ebook.bnn.de/bnn/beilagen/">Sonderbeilagen</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697"><a target="_blank" href="https://ebook.bnn.de/bnn/prospekte">Prospekte</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a target="_blank" href="https://leserreisen.bnn.de">Leserreisen</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a target="_blank" href="https://jobs.bnn.de/">Jobs</a></li>
<li id="menu-item-6839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6839"><a target="_blank" href="http://tickets.bnn.de">Tickets</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-384"><a target="_blank" href="http://www.eigentuemertelefon.bnn.de">Eigentümertelefon</a></li>
<li id="menu-item-88802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88802"><a href="https://bnn.de/aboservice">Aboservice</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://bnn.de/kontakt">Kontakt</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a target="_blank" href="http://epaper.bnn.de">ePaper-Login</a></li>
</ul></nav>    <form role="search" method="GET" class="search-form move-out js-header-search" action="https://bnn.de/">
    <div class="container">
      <label for="search" class="sr-only">Suche nach:</label>
      <button type="submit" class="search-form__submit"><i class="icon-search"></i></button>
      <input id="search" type="search" name="s" value="" class="search-form__field" placeholder="Suche…" required>
      <button type="button" class="search-form__reset"><i class="icon-close"></i></button>
    </div>
  </form>
      <nav class="nav-primary move-out"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-145946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145946"><a href="https://bnn.de/blaulicht">Blaulicht</a></li>
<li id="menu-item-130520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130520"><a href="/lokales">Lokales</a>
<ul class="sub-menu">
	<li id="menu-item-130533" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130533"><a href="https://bnn.de/lokales/achern">Achern</a></li>
	<li id="menu-item-130524" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130524"><a href="https://bnn.de/lokales/baden-baden">Baden-Baden</a></li>
	<li id="menu-item-130525" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130525"><a href="https://bnn.de/lokales/bretten">Bretten</a></li>
	<li id="menu-item-130526" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130526"><a href="https://bnn.de/lokales/bruchsal">Bruchsal</a></li>
	<li id="menu-item-130534" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130534"><a href="https://bnn.de/lokales/buehl">Bühl</a></li>
	<li id="menu-item-130527" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130527"><a href="https://bnn.de/lokales/ettlingen">Ettlingen</a></li>
	<li id="menu-item-130528" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130528"><a href="https://bnn.de/lokales/gaggenau">Gaggenau</a></li>
	<li id="menu-item-130529" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130529"><a href="https://bnn.de/lokales/hardt">Hardt</a>
	<ul class="sub-menu">
		<li id="menu-item-246603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246603"><a href="https://bnn.de/lachwald-buergerentscheid">Lachwald-Bürgerentscheid</a></li>
	</ul>
</li>
	<li id="menu-item-130530" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130530"><a href="https://bnn.de/lokales/karlsruhe">Karlsruhe</a>
	<ul class="sub-menu">
		<li id="menu-item-130686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130686"><a href="https://bnn.de/event/heimattage">Heimattage</a></li>
	</ul>
</li>
	<li id="menu-item-130531" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130531"><a href="https://bnn.de/lokales/pforzheim">Pforzheim</a>
	<ul class="sub-menu">
		<li id="menu-item-207918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207918"><a href="https://bnn.de/pforzheimer-weihnachtsmarkt__trashed">Pforzheimer Weihnachtsmarkt</a></li>
		<li id="menu-item-130688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130688"><a href="https://bnn.de/goldstadtjubilaeum">Goldstadtjubiläum</a></li>
	</ul>
</li>
	<li id="menu-item-130532" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130532"><a href="https://bnn.de/lokales/rastatt">Rastatt</a>
	<ul class="sub-menu">
		<li id="menu-item-270484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270484"><a href="https://bnn.de/tete-a-tete">Tete-a-Tete</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14701"><a href="https://bnn.de/nachrichten">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14703"><a href="https://bnn.de/nachrichten/sport">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-243738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243738"><a href="https://bnn.de/event/olympia-2018">Olympische Winterspiele 2018</a></li>
		<li id="menu-item-180197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180197"><a href="https://bnn.de/ksc">KSC</a></li>
		<li id="menu-item-15347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15347"><a href="https://bnn.de/fussball-bundesliga">Fußball Bundesliga</a></li>
		<li id="menu-item-15349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15349"><a href="https://bnn.de/fussball-zweite-liga">Fußball 2. Liga</a></li>
		<li id="menu-item-15348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15348"><a href="https://bnn.de/fussball-dritte-liga">Fußball 3. Liga</a></li>
	</ul>
</li>
	<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14702"><a href="https://bnn.de/nachrichten/politik">Politik</a>
	<ul class="sub-menu">
		<li id="menu-item-145192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145192"><a href="https://bnn.de/event/bundestagswahl">Bundestagswahl</a></li>
		<li id="menu-item-263979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263979"><a href="https://bnn.de/minister">Ministerpräsidenten</a></li>
	</ul>
</li>
	<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14705"><a href="https://bnn.de/nachrichten/wirtschaft">Wirtschaft</a>
	<ul class="sub-menu">
		<li id="menu-item-62988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62988"><a href="https://bnn.de/event/digitale-koepfe">Digitale Köpfe in der Region</a></li>
		<li id="menu-item-168550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168550"><a href="https://bnn.de/event/cyberforum">20 Jahre Cyberforum</a></li>
	</ul>
</li>
	<li id="menu-item-249264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249264"><a href="https://bnn.de/nachrichten/digital">Digital</a>
	<ul class="sub-menu">
		<li id="menu-item-249937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249937"><a href="https://bnn.de/nachrichten/digital/influencer-im-portraet">Influencer im Porträt</a></li>
		<li id="menu-item-266112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266112"><a href="https://bnn.de/event/open-codes">Open Codes</a></li>
	</ul>
</li>
	<li id="menu-item-14704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14704"><a href="https://bnn.de/nachrichten/suedwestecho">Südwestecho</a>
	<ul class="sub-menu">
		<li id="menu-item-85505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85505"><a href="https://bnn.de/nachrichten/suedwestecho/badisch-von-owwe-un-unne">badisch von owwe un unne</a></li>
		<li id="menu-item-181757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181757"><a href="https://bnn.de/kit">KIT</a></li>
		<li id="menu-item-245367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245367"><a href="https://bnn.de/event/nationalpark">Nationalpark</a></li>
		<li id="menu-item-77524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77524"><a href="https://bnn.de/nachrichten/suedwestecho/pfc">PFC &#8211; Der Skandal im Überblick</a></li>
		<li id="menu-item-150337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150337"><a href="https://bnn.de/nachrichten/suedwestecho/rheintalbahn-sperrung">Rheintalbahn-Sperrung</a></li>
		<li id="menu-item-279621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279621"><a href="https://bnn.de/versunkene-lok">Versunkene Lok</a></li>
	</ul>
</li>
	<li id="menu-item-14712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14712"><a href="https://bnn.de/nachrichten/kultur">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-259410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259410"><a href="https://bnn.de/event/open-codes">Open Codes</a></li>
		<li id="menu-item-245305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245305"><a href="https://bnn.de/event/art-karlsruhe">art Karlsruhe</a></li>
	</ul>
</li>
	<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14707"><a href="https://bnn.de/nachrichten/blick-in-die-welt">Blick in die Welt</a></li>
	<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://bnn.de/nachrichten/was-wann-wo">Was Wann Wo</a></li>
	<li id="menu-item-14709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14709"><a href="https://bnn.de/nachrichten/faecher">Fächer</a>
	<ul class="sub-menu">
		<li id="menu-item-50621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50621"><a href="https://bnn.de/nachrichten/faecher/aufgegabelt">Aufgegabelt</a></li>
		<li id="menu-item-18823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18823"><a href="https://bnn.de/kinderkram">Kinderkram</a></li>
		<li id="menu-item-257098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257098"><a href="https://bnn.de/event/gesundheit">Gesundheit</a></li>
	</ul>
</li>
	<li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710"><a href="https://bnn.de/nachrichten/reise">Reise</a></li>
	<li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14708"><a href="https://bnn.de/nachrichten/sonntag">Der Sonntag</a>
	<ul class="sub-menu">
		<li id="menu-item-225790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225790"><a href="http://web.bnn.de/edition/servlet/users?j_username=&#038;j_password=tag&#038;abonummer=sonn&#038;application=http://web.bnn.de/edition/">ePaper</a></li>
	</ul>
</li>
	<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706"><a href="https://bnn.de/nachrichten/wissenschaft">Wissenschaft</a></li>
</ul>
</li>
<li id="menu-item-191102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191102"><a href="https://bnn.de/events">Events</a></li>
<li id="menu-item-85895" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-85895"><a href="https://bnn.de/shop/abo">Abo</a></li>
<li id="menu-item-142956" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142956"><a href="https://bnn.de/aboservice">Service</a>
<ul class="sub-menu">
	<li id="menu-item-148428" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-148428"><a href="https://bnn.de/aboservice/mein-zeitungs-urlaubs-service-form">Mein Zeitungs-Urlaubs-Service</a></li>
	<li id="menu-item-195" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://bnn.de/aboservice/adress-und-namensaenderung">Adresse oder Name ändern</a></li>
	<li id="menu-item-198" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://bnn.de/aboservice/zahlungsart-aendern">Zahlungsart</a></li>
	<li id="menu-item-206" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="https://bnn.de/aboservice/zustell-reklamation">Zustell Reklamation</a></li>
	<li id="menu-item-86057" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-86057"><a href="https://bnn.de/aboservice/haeufige-fragen">Häufige Fragen</a></li>
	<li id="menu-item-299" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
	<li id="menu-item-89657" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-89657"><a href="https://bnn.de/aboservice/fernsteuerung">Fernsteuerung per Teamviewer</a></li>
	<li id="menu-item-164381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164381"><a href="https://bnn.de/aboservice/leser-werben-leser">BNN Freundschaftswerbung</a></li>
</ul>
</li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235"><a href="https://bnn.de/anzeigen-service">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-236"><a href="https://bnn.de/anzeigen-service/anzeige-aufgeben">Private Kleinanzeige aufgeben</a>
	<ul class="sub-menu">
		<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15672"><a href="https://bnn.de/anzeigen-service/anzeige-aufgeben/haeufige-fragen-privatkunden">Häufige Fragen</a></li>
	</ul>
</li>
	<li id="menu-item-5383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5383"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben">Gewerbliche Anzeigen aufgeben</a>
	<ul class="sub-menu">
		<li id="menu-item-5386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5386"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/kontakt-regional">Kontakt regional</a></li>
		<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2225"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/ansprechpartner-ueberregional">Kontakt überregional</a></li>
		<li id="menu-item-15687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15687"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/haeufige-fragen-geschaeftskunden">Häufige Fragen</a></li>
	</ul>
</li>
	<li id="menu-item-5576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5576"><a href="https://bnn.de/anzeigen-service/online-stellenanzeigen">Online Stellenanzeigen</a></li>
	<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://bnn.de/anzeigen-service/terminvereinbarung">Terminvereinbarung</a></li>
	<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-796"><a href="https://bnn.de/anzeigen-service/sonderveroeffentlichungen">Sonderveröffentlichungen 2018</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="https://bnn.de/anzeigen-service/registerbekanntmachungen">Registerbekanntmachungen</a></li>
	<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://bnn.de/anzeigen-service/technische-richtlinien">Technische Richtlinien</a></li>
	<li id="menu-item-2797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2797"><a href="https://bnn.de/anzeigen-service/preisliste-mediadaten">Preisliste &#038; Mediadaten</a></li>
	<li id="menu-item-2795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2795"><a href="https://bnn.de/anzeigen-service/musterbuch-glueckwunschanzeigen">Musterbuch Glückwunschanzeigen</a></li>
	<li id="menu-item-2796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2796"><a href="https://bnn.de/anzeigen-service/musterbuch-traueranzeigen">Musterbuch Traueranzeigen</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
</ul>
</li>
<li id="menu-item-83699" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-83699"><a href="https://bnn.de/shop/leser">Lesershop</a>
<ul class="sub-menu">
	<li id="menu-item-190954" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-190954"><a href="https://bnn.de/shop/leser/zurueckgespult">Zurückgespult</a></li>
	<li id="menu-item-142985" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142985"><a href="https://bnn.de/shop/leser/baden-spezial">Baden Spezial</a></li>
	<li id="menu-item-142987" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142987"><a href="https://bnn.de/shop/leser/benni-kindershop">BeNNi Kindershop</a></li>
	<li id="menu-item-142986" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142986"><a href="https://bnn.de/shop/leser/bnn-produkte">BNN Spezial</a></li>
	<li id="menu-item-142989" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142989"><a href="https://bnn.de/shop/leser/fuer-sie-gefunden">Für Sie gefunden</a></li>
	<li id="menu-item-142988" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142988"><a href="https://bnn.de/shop/leser/trost-und-trauer">Trost und Trauer</a></li>
	<li id="menu-item-77024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77024"><a href="https://bnn.de/jubilaeumszeitung">Meine Jubiläumszeitung</a></li>
</ul>
</li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="https://bnn.de/medienhaus">Medienhaus</a>
<ul class="sub-menu">
	<li id="menu-item-2801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2801"><a href="https://bnn.de/medienhaus/ansprechpartner">Ansprechpartner</a>
	<ul class="sub-menu">
		<li id="menu-item-2766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2766"><a href="https://bnn.de/medienhaus/ansprechpartner/geschaeftsleitung">Geschäftsleitung</a></li>
		<li id="menu-item-2769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2769"><a href="https://bnn.de/medienhaus/ansprechpartner/redaktion">Redaktion</a></li>
		<li id="menu-item-2765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2765"><a href="https://bnn.de/medienhaus/ansprechpartner/anzeigen-service">Anzeigen-Service</a></li>
		<li id="menu-item-2767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2767"><a href="https://bnn.de/medienhaus/ansprechpartner/leserservice">Leser-Service</a></li>
		<li id="menu-item-2768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2768"><a href="https://bnn.de/medienhaus/ansprechpartner/marketing">Marketing</a></li>
	</ul>
</li>
	<li id="menu-item-31462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31462"><a href="https://bnn.de/medienhaus/karriere">Karriere</a>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31474"><a href="https://bnn.de/medienhaus/karriere/offene-stellen">Offene Stellen</a></li>
		<li id="menu-item-31472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31472"><a href="https://bnn.de/medienhaus/karriere/freie-mitarbeit">Freie Mitarbeit</a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31475"><a href="https://bnn.de/medienhaus/karriere/volontariat">Volontariat</a></li>
		<li id="menu-item-31466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31466"><a href="https://bnn.de/medienhaus/karriere/ausbildung">Ausbildung</a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31473"><a href="https://bnn.de/medienhaus/karriere/praktikum">Praktikum</a></li>
		<li id="menu-item-168330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168330"><a href="https://bnn.de/medienhaus/karriere/bachelor-masterarbeiten">Bachelor- und Masterarbeiten</a></li>
	</ul>
</li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://bnn.de/medienhaus/chronik">Chronik</a></li>
	<li id="menu-item-1748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1748"><a href="https://bnn.de/medienhaus/so-entsteht-die-zeitung">So entsteht die Zeitung</a></li>
	<li id="menu-item-185462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185462"><a href="https://bnn.de/event/wirhelfen">Wir helfen</a></li>
	<li id="menu-item-220017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220017"><a target="_blank" href="https://zurueckgespult.bnn.de/">Zurückgespult</a></li>
</ul>
</li>
<li id="menu-item-16971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16971"><a href="https://bnn.de/junge-leser">Junge Leser</a>
<ul class="sub-menu">
	<li id="menu-item-175771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175771"><a href="https://bnn.de/event/zisch">ZiSch</a></li>
	<li id="menu-item-141685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141685"><a href="https://bnn.de/junge-leser/benni">BeNNi</a>
	<ul class="sub-menu">
		<li id="menu-item-141716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141716"><a href="https://bnn.de/jungeleser/benni/aktuelle-nachrichten-kindgerecht-erklaert">Kindernachrichten</a></li>
		<li id="menu-item-13632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13632"><a href="https://bnn.de/jungeleser/benni/kinderbilder">Kinderbilder</a></li>
		<li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634"><a href="https://bnn.de/jungeleser/benni/die-besten-rezepte-extra-fuer-kinder">Kochen und Backen</a></li>
		<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://bnn.de/jungeleser/benni/schnippeln-kleben-malen-und-vieles-mehr">Mitmachen</a></li>
		<li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="https://bnn.de/jungeleser/benni/coole-tipps-und-tricks-fuer-euren-alltag">Tipps</a></li>
		<li id="menu-item-2518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2518"><a href="https://bnn.de/junge-leser/benni/post-fuer-benni">Post für BeNNi</a></li>
	</ul>
</li>
</ul>
</li>
<button class="search-button"><span class="sr-only">Suche</span></button></ul></nav>    <ul class="social-buttons move-out">
    <li><a href="https://www.facebook.com/badischeneuestenachrichten/" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/BNN_BaNeuNa" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/channel/UC7LAgei9ap9M1yX0wQS4APg" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a href="https://www.instagram.com/badische_neueste_nachrichten/" target="_blank"><i class="icon-instagram" target="_blank"></i></a></li>
  </ul>
</header>
<main class="main" role="main">
    <div class="container container--flex">
    
<article class="article post-282930 post type-post status-publish format-standard has-post-thumbnail hentry category-blick-in-die-welt tag-deutschland tag-kriminalitaet">
  <figure class="article__image">
    <a href="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996652_large_4_3.jpg">
      <img width="800" height="600" src="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996652_large_4_3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Razzia im Bahnhofsviertel" srcset="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996652_large_4_3.jpg 800w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996652_large_4_3-768x576.jpg 768w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996652_large_4_3-250x188.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" />              <figcaption class="wp-caption-text caption-282931"><span class="caption">Polizisten führen im Frankfurter Bahnhofsviertel einen verdächtigen Mann ab.</span> | <span class="credit">Foto:  Fabian Sommer</span></figcaption>          </a>
  </figure>
    <header class="article__header">
          <h2>Kriminalität an Schulen steigt</h2>
          <h1>Zahl der Straftaten 2017 um fast 10 Prozent gesunken</h1>
      <div class="article__meta">
        <time datetime="2018-04-22T07:41:25+00:00" ">22. April 2018</time>
                </div>
    </header>
  <div class="article__content">
    <div class="article__body">
            <p>Berlin (dpa) &#8211; In Deutschland sind 2017 fast zehn Prozent weniger Straftaten erfasst worden als im Vorjahr. Das berichtet die «Welt am Sonntag» und beruft sich auf die noch unveröffentlichte Polizeiliche Kriminalstatistik (PKS).</p>
<p>Einen derart starken Rückgang bei der Kriminalität habe es seit fast 25 Jahren nicht gegeben, heißt es. Die Kriminalität an Schulen in Deutschland nimmt dagegen nach jahrelangem Rückgang wieder zu. Frankfurt am Main liegt bei den erfassten Straftaten deutschlandweit wieder auf Platz eins.</p>
<p>Laut «Welt am Sonntag» weist die Kriminalitätsstatistik für das vergangene Jahr insgesamt 5,76 Millionen Straftaten aus &#8211; im Vergleich zu 2016 eine Abnahme um 9,6 Prozent oder rund 611.000 Taten. Etwa ein Drittel aller Taten entfällt demnach &#8211; wie in den Vorjahren &#8211; auf Diebstahlsdelikte: Es gab 2,09 Millionen Fälle, das ist ein Minus von 11,8 Prozent.</p>
<p>Bei der gemeldeten Gewaltkriminalität wurde laut dem Bericht ein Rückgang um 2,4 Prozent auf rund 189.000 Fälle verzeichnet. Frankfurt am Main liegt bei den erfassten Straftaten deutschlandweit wieder auf Platz eins. Die Übersicht will Bundesinnenminister Horst Seehofer (CSU) gemeinsam mit dem Vorsitzenden der Innenministerkonferenz am 8. Mai vorstellen.</p>
<p>Vor «voreiligen Schlussfolgerungen hinsichtlich der Sicherheitslage» warnt der Vorsitzende der Gewerkschaft der Polizei (GdP), Oliver Malchow der Zeitung. Es sei aber richtig, «dass wir seit der ersten gesamtdeutschen Kriminalitätsstatistik 1993 noch nicht einen solch hohen Rückgang zu verzeichnen hatten».</p>
<p>Bereits bekannt war, dass die Zahl der registrierten Wohnungseinbrüche in Deutschland 2017 um mehr als ein Fünftel zurückgegangen ist. Die Polizei erfasste für 2017 insgesamt rund 117.000 versuchte und vollendete Wohnungseinbrüche, wie Berechnungen der Deutschen Presse-Agentur auf Grundlage der Kriminalstatistiken der Länder ergaben.</p>
<p>In Frankfurt am Main wurden im vergangenen Jahr rund 14.900 Straftaten pro 100.000 Einwohner erfasst. Es folgen Hannover (14.600 Straftaten) und knapp dahinter Berlin (14 600). Im Vorjahr hatte Berlin noch auf dem ersten Platz gelegen, davor jahrelang Frankfurt. Alle 39 Städte mit mehr als 200.000 Einwohnern wurden ausgewertet.</p>
<p>Polizisten erschossen im vergangenen Jahr 15 Menschen bei Einsätzen in Deutschland, wie aus einer Umfrage unter den Innenministerien und Polizeibehörden der Bundesländer hervorgeht, über die die «Neue Osnabrücker Zeitung» berichtet. 40 weitere Menschen seien verletzt worden.</p>
<p>Meistens hätten die Beamten aus Notwehr oder zur Nothilfe gehandelt &#8211; weil sie ihr eigenes Leben retten oder Menschen in Lebensgefahr helfen mussten, hieß es von der Zeitung. Die genannten Zahlen liegen etwas höher als im Jahr 2016. Damals hatten Polizisten 11 Menschen erschossen und 28 verletzt.</p>
<p>Die Zustände an den Schulen in Deutschland haben sich nach jahrelangem Rückgang der Kriminalität wieder verschlechtert. Etliche Bundesländer registrierten für 2017 einen teils spürbaren Anstieg von Kriminalität und Gewalt, wie aus den Statistiken der Landeskriminalämter hervorgeht. Zu den Gründen gibt es noch keine Erklärung. Bundesweite Zahlen will das Bundeskriminalamt in einigen Wochen vorlegen. Unverändert ist die große Mehrzahl der Täter männlich und deutsch.</p>
<p>Der Anstieg der Schulstraftaten geht nach Angaben des Landeskriminalamtes Niedersachsen auch einher mit einem Anstieg der gesamten Jugendkriminalität im Jahr 2017. Nach zehnjährigem Rückgang nahm die Zahl minderjähriger Tatverdächtiger in dem Flächenland um vier Prozent zu, die Zahl tatverdächtiger Kinder stieg um 21 Prozent. Die Gründe will das LKA untersuchen. Auch für den Wiederanstieg der Kriminalität an Schulen gibt es noch keine Erklärung.</p>
<p>Wie der Kriminologe Christian Pfeiffer der Deutschen Presse-Agentur sagte, könnte der Anstieg an einem geänderten Anzeigeverhalten liegen. In Zeiten großer medialer Aufregung über Gewalttaten würden Straftaten häufiger angezeigt. Auch wenn es sich bei den mutmaßlichen Tätern um Ausländer handele, sei die Anzeigebereitschaft statistisch erwiesenermaßen höher. Mit einer nach dem Flüchtlingszuzug gestiegenen Zahl ausländischer Schüler könne dies möglicherweise den Anstieg erklären.</p>
<div class="figure-wrapper"><figure id="attachment_282932" style="max-width: 800px" class="wp-caption alignnone"><img src="http://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996650_large_4_3.jpg" alt="" width="800" height="600" class="" srcset="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996650_large_4_3.jpg 800w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996650_large_4_3-768x576.jpg 768w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996650_large_4_3-250x188.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text caption-282932"><span class="caption">Mitarbeiter der Spurensicherung nach einer Schießerei in der Frankfurter Innenstadt einen Geländewagen.</span> | <span class="credit">Foto: Andreas Arnold</span></figcaption></figure></div>
<div class="figure-wrapper"><figure id="attachment_282910" style="max-width: 800px" class="wp-caption alignnone"><img src="http://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996035_large_4_3.jpg" alt="" width="800" height="600" class="" srcset="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996035_large_4_3.jpg 800w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996035_large_4_3-768x576.jpg 768w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996035_large_4_3-250x188.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text caption-282910"><span class="caption">Der spürbare Anstieg von Straftaten an Schulen liegt im Trend mit einem sich abzeichnenden generellen Wiederanstieg der Jugendkriminalität.</span> | <span class="credit">Foto:  Peter Gercke</span></figcaption></figure></div>
<div class="figure-wrapper"><figure id="attachment_282933" style="max-width: 800px" class="wp-caption alignnone"><img src="http://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996655_large_4_3.jpg" alt="" width="800" height="600" class="" srcset="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996655_large_4_3.jpg 800w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996655_large_4_3-768x576.jpg 768w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996655_large_4_3-250x188.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text caption-282933"><span class="caption">Ein vermummter Polizist geht im Frankfurter Bahnhofsviertel an einer Spielhalle vorbei, die Ziel einer Razzia ist.</span> | <span class="credit">Foto: Fabian Sommer</span></figcaption></figure></div>
<div class="figure-wrapper"><figure id="attachment_282934" style="max-width: 800px" class="wp-caption alignnone"><img src="http://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996654_large_4_3.jpg" alt="" width="800" height="600" class="" srcset="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996654_large_4_3.jpg 800w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996654_large_4_3-768x576.jpg 768w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996654_large_4_3-250x188.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text caption-282934"><span class="caption">Razzia gegen mutmaßliche Drogenhändler im Frankfurter Bahnhofsviertel.</span> | <span class="credit">Foto: Fabian Sommer</span></figcaption></figure></div>
<div class="figure-wrapper"><figure id="attachment_282935" style="max-width: 800px" class="wp-caption alignnone"><img src="http://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996653_large_4_3.jpg" alt="" width="800" height="600" class="" srcset="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996653_large_4_3.jpg 800w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996653_large_4_3-768x576.jpg 768w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996653_large_4_3-250x188.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text caption-282935"><span class="caption">Das Frankfurter Bahnhofsviertel ist ein Schwerpunkt der Straßenkriminalität.</span> | <span class="credit">Foto: Fabian Sommer</span></figcaption></figure></div>
    </div>
  </div>
        <footer class="article__footer">
  <span>Teilen:</span>
  <ul class="article__sharing">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fblick-in-die-welt%2Ffrankfurt-am-main-wieder-hauptstadt-bei-straftaten" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet?text=Zahl+der+Straftaten+2017+um+fast+10+Prozent+gesunken%20-&amp;url=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fblick-in-die-welt%2Ffrankfurt-am-main-wieder-hauptstadt-bei-straftaten" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fblick-in-die-welt%2Ffrankfurt-am-main-wieder-hauptstadt-bei-straftaten" target="_blank"><i class="icon-google-plus"></i></a></li>
  </ul>
  <ul class="article__categories">
  <li><a href="https://bnn.de/nachrichten/blick-in-die-welt" alt="View all posts in Blick in die Welt">Blick in die Welt</a></li>  </ul>
</footer>
  <div class="related-posts"><h3 class="related-posts__title">Das könnte Sie auch interessieren</h3><div class="related-posts__list" data-flickity='{"cellAlign": "left", "contain": true, "pageDots": false}'>
<article class="article--related post-282978 post type-post status-publish format-standard has-post-thumbnail hentry category-blick-in-die-welt tag-deutschland tag-kriminalitaet tag-schulen">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/anstieg-von-kriminalitaet-an-schulen-gibt-raetsel-auf">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996035_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kriminalität an Schulen" srcset="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996035_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996035_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/nachrichten/blick-in-die-welt/anstieg-von-kriminalitaet-an-schulen-gibt-raetsel-auf">Mehr Gewalt, weniger Diebstahl</a>
          </h2>
    <h1>
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/anstieg-von-kriminalitaet-an-schulen-gibt-raetsel-auf">Anstieg von Kriminalität an Schulen gibt Rätsel auf</a>
    </h1>
    <time datetime="2018-04-22T09:07:18+00:00">22. April 2018</time>
    <a class="more-link" href="https://bnn.de/nachrichten/blick-in-die-welt/anstieg-von-kriminalitaet-an-schulen-gibt-raetsel-auf">Lesen</a>
  </header>
</article>

<article class="article--related post-282922 post type-post status-publish format-standard has-post-thumbnail hentry category-blick-in-die-welt tag-deutschland tag-leute tag-mecklenburg-vorpommern tag-musik">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/medien-saengerin-vanessa-mai-bei-proben-schwer-verletzt">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996537_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Konzert mit Vanessa Mai" srcset="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996537_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-996537_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/nachrichten/blick-in-die-welt/medien-saengerin-vanessa-mai-bei-proben-schwer-verletzt">Notarzteinsatz bei Unfall</a>
          </h2>
    <h1>
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/medien-saengerin-vanessa-mai-bei-proben-schwer-verletzt">Vanessa Mai wird nach Probenunfall im Krankenhaus behandelt</a>
    </h1>
    <time datetime="2018-04-22T07:22:07+00:00">22. April 2018</time>
    <a class="more-link" href="https://bnn.de/nachrichten/blick-in-die-welt/medien-saengerin-vanessa-mai-bei-proben-schwer-verletzt">Lesen</a>
  </header>
</article>

<article class="article--related post-282973 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-afd tag-deutschland tag-parteien tag-soziales">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/politik/sozialverbaende-schalten-anzeige-gegen-die-afd">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-997412_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="AfD-Bundestagsfraktion" srcset="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-997412_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-997412_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/nachrichten/politik/sozialverbaende-schalten-anzeige-gegen-die-afd">Beispielloser Schulterschluss</a>
          </h2>
    <h1>
      <a href="https://bnn.de/nachrichten/politik/sozialverbaende-schalten-anzeige-gegen-die-afd">Sozialverbände schalten Anzeige gegen die AfD</a>
    </h1>
    <time datetime="2018-04-22T08:58:45+00:00">22. April 2018</time>
    <a class="more-link" href="https://bnn.de/nachrichten/politik/sozialverbaende-schalten-anzeige-gegen-die-afd">Lesen</a>
  </header>
</article>

<article class="article--related post-282968 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-baden-wuerttemberg tag-bundesliga tag-deutschland tag-fussball tag-hoffenheim tag-leipzig tag-sachsen">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/sport/hoffenheim-fuehrt-leipzig-vor-wuetender-hasenhuettl">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-997233_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Angefressen" srcset="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-997233_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-997233_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/nachrichten/sport/hoffenheim-fuehrt-leipzig-vor-wuetender-hasenhuettl">RB-Heimdebakel</a>
          </h2>
    <h1>
      <a href="https://bnn.de/nachrichten/sport/hoffenheim-fuehrt-leipzig-vor-wuetender-hasenhuettl">Hoffenheim führt Leipzig vor &#8211; Wütender Hasenhüttl</a>
    </h1>
    <time datetime="2018-04-22T08:45:24+00:00">22. April 2018</time>
    <a class="more-link" href="https://bnn.de/nachrichten/sport/hoffenheim-fuehrt-leipzig-vor-wuetender-hasenhuettl">Lesen</a>
  </header>
</article>

<article class="article--related post-282944 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-deutschland tag-parteien tag-parteitag tag-spd">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/politik/ungewohnte-kampfkandidatur-spd-waehlt-neue-parteichefin">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-997135_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SPD-Parteitag" srcset="https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-997135_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2018/04/dpa-urn-newsml-dpa-com-20090101-180422-99-997135_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/nachrichten/politik/ungewohnte-kampfkandidatur-spd-waehlt-neue-parteichefin">Lange gegen Nahles</a>
          </h2>
    <h1>
      <a href="https://bnn.de/nachrichten/politik/ungewohnte-kampfkandidatur-spd-waehlt-neue-parteichefin">Ungewohnte Kampfkandidatur: SPD wählt neue Parteichefin</a>
    </h1>
    <time datetime="2018-04-22T08:20:57+00:00">22. April 2018</time>
    <a class="more-link" href="https://bnn.de/nachrichten/politik/ungewohnte-kampfkandidatur-spd-waehlt-neue-parteichefin">Lesen</a>
  </header>
</article>
</div></div>  <nav class="breadcrumb"></nav>
</article>
</div>

  </div>
  </main>

<div class="site-wrapper">
<footer class="site-footer" role="contentinfo">
  <div class="container">
    <div class="site-footer__copyright"><span>Badische Neueste Nachrichten Badendruck GmbH</span></div>
    <ul id="menu-footer" class="site-footer__nav"><li id="menu-item-22277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22277"><a href="https://bnn.de/medienhaus/karriere">Karriere</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://bnn.de/impressum">Impressum</a></li>
<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="https://bnn.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li id="menu-item-54769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54769"><a href="https://bnn.de/agb">AGB</a></li>
</ul>  </div>
</footer>
</div>
<script type="text/javascript">
var $buoop = {c:2,vs:{},reminder:0,test:false,newwindow:true};
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script><link rel='stylesheet' id='wc-products-per-page-css'  href='https://bnn.de/wp-content/plugins/wc-products-per-page/wc-products-style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/bnn.de\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/bnn.de\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_243c8ca9f56a3f817c883df3ddbad236"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/gallerya/dist/scripts/libs.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/gallerya/dist/scripts/script.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/themes/bnn/dist/scripts/libs.js?ver=e0711f73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/themes/bnn/dist/scripts/main.js?ver=e0711f73'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/related-posts/dist/scripts/libs.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/related-posts/dist/scripts/script.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<style></style>
</div><!-- /.site-wrapper -->
</body>
</html>
