<!doctype html>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-128x128.png" sizes="128x128">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
  <meta name="application-name" content="Badische Neueste Nachrichten">
  <meta name="msapplication-TileColor" content="#263643">
  <meta name="msapplication-square70x70logo" content="/mstile-70x70.png">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="msapplication-square150x150logo" content="/mstile-150x150.png">
  <meta name="msapplication-wide310x150logo" content="/mstile-310x150.png">
  <meta name="msapplication-square310x310logo" content="/mstile-310x310.png">
  <meta property="fb:pages" content="450065218535261">
  <script>document.domain = 'bnn.de';</script>
  <title>Halbzeit in Locarno: Packende Dramen, bejubelte Stars</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="festivals, film, schweiz" />
<meta name="original-source" content="https://bnn.de/nachrichten/kultur/halbzeit-in-locarno-packende-dramen-bejubelte-stars" />
<link rel="canonical" href="https://bnn.de/nachrichten/kultur/halbzeit-in-locarno-packende-dramen-bejubelte-stars" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Halbzeit in Locarno: Packende Dramen, bejubelte Stars" />
<meta property="og:description" content="Halbzeit beim 71. Internationalen Filmfestival Locarno: Packende Familiengeschichten um starke Frauen dominieren. Das deutsche Kino punktet mit einer melancholischen Komödie." />
<meta property="og:url" content="https://bnn.de/nachrichten/kultur/halbzeit-in-locarno-packende-dramen-bejubelte-stars" />
<meta property="og:site_name" content="Badische Neueste Nachrichten" />
<meta property="article:publisher" content="https://www.facebook.com/badischeneuestenachrichten" />
<meta property="article:tag" content="Festivals" />
<meta property="article:tag" content="Film" />
<meta property="article:tag" content="Schweiz" />
<meta property="article:section" content="Kultur" />
<meta property="article:published_time" content="2018-08-06T10:03:35+02:00" />
<meta property="article:modified_time" content="2018-08-06T10:10:39+02:00" />
<meta property="og:updated_time" content="2018-08-06T10:10:39+02:00" />
<meta property="fb:app_id" content="1258256324246091" />
<meta property="og:image" content="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-434745_large_4_3.jpg" />
<meta property="og:image:secure_url" content="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-434745_large_4_3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Halbzeit beim 71. Internationalen Filmfestival Locarno: Packende Familiengeschichten um starke Frauen dominieren. Das deutsche Kino punktet mit einer melancholischen Komödie." />
<meta name="twitter:title" content="Halbzeit in Locarno: Packende Dramen, bejubelte Stars" />
<meta name="twitter:site" content="@BNN_BaNeuNa" />
<meta name="twitter:image" content="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-434745_large_4_3.jpg" />
<meta name="twitter:creator" content="@BNN_BaNeuNa" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/bnn.de\/","name":"Badische Neueste Nachrichten","potentialAction":{"@type":"SearchAction","target":"https:\/\/bnn.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/bnn.de\/nachrichten\/kultur\/halbzeit-in-locarno-packende-dramen-bejubelte-stars","sameAs":["https:\/\/www.facebook.com\/badischeneuestenachrichten","https:\/\/www.instagram.com\/badische_neueste_nachrichten\/","https:\/\/www.youtube.com\/channel\/UC7LAgei9ap9M1yX0wQS4APg","https:\/\/twitter.com\/BNN_BaNeuNa"],"@id":"#organization","name":"Badische Neueste Nachrichten","logo":"https:\/\/bnn.de\/wp-content\/themes\/bnn\/dist\/images\/logo.svg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Badische Neueste Nachrichten &raquo; Halbzeit in Locarno: Packende Dramen, bejubelte Stars Kommentar-Feed" href="https://bnn.de/nachrichten/kultur/halbzeit-in-locarno-packende-dramen-bejubelte-stars/feed" />

<script>
// List of Google Analytics IDs.
window.gaIdList = ["UA-43325843-3"];
</script>
  <link rel='stylesheet' id='pac-styles-css'  href='https://bnn.de/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://bnn.de/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=4.9.1' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='gallerya-style-libs-css'  href='https://bnn.de/wp-content/plugins/gallerya/dist/styles/libs.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallerya-style-custom-css'  href='https://bnn.de/wp-content/plugins/gallerya/dist/styles/style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme/main-css'  href='https://bnn.de/wp-content/themes/bnn/dist/styles/main.css?ver=6374c5b3' type='text/css' media='all' />
<link rel='stylesheet' id='theme/print-css'  href='https://bnn.de/wp-content/themes/bnn/dist/styles/print.css?ver=6374c5b3' type='text/css' media='print' />
<link rel='stylesheet' id='related-posts/main-css'  href='https://bnn.de/wp-content/plugins/related-posts/dist/styles/main.min.css?ver=6374c5b3' type='text/css' media='all' />
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/core-standards/dist/scripts/google-analytics-opt-out.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"yep","filter_all":"Alle","filter_search":"Suchen","expand_text":"Erweitern","collapse_text":"Reduzieren","posted_on":"Ver\u00f6ffentlicht auf","show_more":"Mehr anzeigen","date_style":"agoStyleDate","dates":{"Yesterday":"Gestern","s":"s","m":"m","h":"h","ago":"her","months":["Jan","Feb","M\u00e4rz","April","Mai","Juni","Juli","Aug","Sep","Okt","Nov","Dez"]},"lightbox_navigate":"Navigiere mit den Pfeiltasten","server_time":"1533548952","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/bnn.de\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/bnn.de\/wp-content\/plugins\/flow-flow","plugin_ver":"3.0.10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/flow-flow/js/require-utils.js?ver=3.0.10'></script>
<link rel='https://api.w.org/' href='https://bnn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bnn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bnn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.5" />
<link rel='shortlink' href='http://bnn.de/353304' />
<link rel="alternate" type="application/json+oembed" href="https://bnn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fkultur%2Fhalbzeit-in-locarno-packende-dramen-bejubelte-stars" />
<link rel="alternate" type="text/xml+oembed" href="https://bnn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fkultur%2Fhalbzeit-in-locarno-packende-dramen-bejubelte-stars&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
  googletag.defineOutOfPageSlot('/112478998/bnn.de//nachrichten/kultur//article', 'dfp-ad-outofpage-1')
    .addService(googletag.pubads());
  googletag.defineSlot('/112478998/bnn.de//nachrichten/kultur//article', [[300,250]], 'dfp-ad-mediumrectangle-1')
    .defineSizeMapping([[[300,250],[[300,250]]],[[0,0],[]]])
    .addService(googletag.pubads());
  googletag.pubads()
    .setTargeting('entity_type', "post")
    .setTargeting('entity_slug', "halbzeit-in-locarno-packende-dramen-bejubelte-stars")
    .setTargeting('entity_id', 353304)
    .setTargeting('post_type', "post");
  googletag.pubads().enableSingleRequest();
  googletag.pubads().enableSyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>

</head>
<body class="post-template-default single single-post postid-353304 single-format-standard wc-pac-hide-sale-flash halbzeit-in-locarno-packende-dramen-bejubelte-stars">
<div class="site-wrapper">
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
    "category_slugs": [
        "kultur"
    ],
    "category_labels_flattened": "Kultur",
    "user_type": "Gast"
});
  </script>
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NW42JZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NW42JZ');
  </script>

<div id="dfp-ad-outofpage-1" class="ad ad--outofpage">
<script type="text/javascript">
googletag.cmd.push(function () { googletag.display('dfp-ad-outofpage-1'); });
</script>
</div>
<header class="site-header" role="banner">
  <a class="site-logo" href="https://bnn.de/">
    <img src="https://bnn.de/wp-content/themes/bnn/dist/images/logo.svg" alt="Badische Neueste Nachrichten">
  </a>
      <button class="nav-button">
      <span></span>
      <span></span>
      <span></span>
    </button>
        <nav class="nav-secondary move-out"><ul id="menu-service-navigation" class="menu"><li id="menu-item-696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696"><a target="_blank" href="https://bnn.de/sonderbeilagen">Sonderbeilagen</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697"><a target="_blank" href="https://bnn.de/prospekte">Prospekte</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a target="_blank" href="https://jobs.bnn.de/">Jobs</a></li>
<li id="menu-item-345822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345822"><a target="_blank" href="https://bnn.de/kunstshop">Kunstshop</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a target="_blank" href="https://leserreisen.bnn.de">Leserreisen</a></li>
<li id="menu-item-6839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6839"><a target="_blank" href="http://tickets.bnn.de">Tickets</a></li>
<li id="menu-item-88802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88802"><a href="https://bnn.de/aboservice">Aboservice</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://bnn.de/kontakt">Kontakt</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a target="_blank" href="http://epaper.bnn.de">ePaper-Login</a></li>
</ul></nav>    <form role="search" method="GET" class="search-form move-out js-header-search" action="https://bnn.de/">
    <div class="container">
      <label for="search" class="sr-only">Suche nach:</label>
      <button type="submit" class="search-form__submit"><i class="icon-search"></i></button>
      <input id="search" type="search" name="s" value="" class="search-form__field" placeholder="Suche…" required>
      <button type="button" class="search-form__reset"><i class="icon-close"></i></button>
    </div>
  </form>
      <nav class="nav-primary move-out"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-145946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145946"><a href="https://bnn.de/blaulicht">Blaulicht</a></li>
<li id="menu-item-130520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130520"><a href="/lokales">Lokales</a>
<ul class="sub-menu">
	<li id="menu-item-130533" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130533"><a href="https://bnn.de/lokales/achern">Achern</a></li>
	<li id="menu-item-130524" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130524"><a href="https://bnn.de/lokales/baden-baden">Baden-Baden</a>
	<ul class="sub-menu">
		<li id="menu-item-327160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327160"><a href="https://bnn.de/event/oldtimer-meeting">Oldtimer-Meeting</a></li>
	</ul>
</li>
	<li id="menu-item-130525" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130525"><a href="https://bnn.de/lokales/bretten">Bretten</a></li>
	<li id="menu-item-130526" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130526"><a href="https://bnn.de/lokales/bruchsal">Bruchsal</a></li>
	<li id="menu-item-130534" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130534"><a href="https://bnn.de/lokales/buehl">Bühl</a></li>
	<li id="menu-item-130527" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130527"><a href="https://bnn.de/lokales/ettlingen">Ettlingen</a></li>
	<li id="menu-item-130528" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130528"><a href="https://bnn.de/lokales/gaggenau">Gaggenau</a></li>
	<li id="menu-item-130529" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130529"><a href="https://bnn.de/lokales/hardt">Hardt</a></li>
	<li id="menu-item-130530" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130530"><a href="https://bnn.de/lokales/karlsruhe">Karlsruhe</a>
	<ul class="sub-menu">
		<li id="menu-item-349769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349769"><a href="https://bnn.de/event/schlosslichtspiele">Schlosslichtspiele</a></li>
		<li id="menu-item-130686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130686"><a href="https://bnn.de/event/heimattage">Heimattage</a></li>
	</ul>
</li>
	<li id="menu-item-130531" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130531"><a href="https://bnn.de/lokales/pforzheim">Pforzheim</a>
	<ul class="sub-menu">
		<li id="menu-item-319438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319438"><a href="https://bnn.de/event/tornado">Tornado über Pforzheim</a></li>
	</ul>
</li>
	<li id="menu-item-130532" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130532"><a href="https://bnn.de/lokales/rastatt">Rastatt</a>
	<ul class="sub-menu">
		<li id="menu-item-270484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270484"><a href="https://bnn.de/event/tete-a-tete">Tete-a-Tete</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14701"><a href="https://bnn.de/nachrichten">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14703"><a href="https://bnn.de/nachrichten/sport">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-180197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180197"><a href="https://bnn.de/dossier/ksc">KSC</a></li>
		<li id="menu-item-299186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299186"><a href="https://bnn.de/event/fussball-wm-2018">Fußball-WM 2018</a></li>
		<li id="menu-item-15347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15347"><a href="https://bnn.de/fussball-bundesliga">Fußball Bundesliga</a></li>
		<li id="menu-item-15349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15349"><a href="https://bnn.de/fussball-zweite-liga">Fußball 2. Liga</a></li>
		<li id="menu-item-15348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15348"><a href="https://bnn.de/fussball-dritte-liga">Fußball 3. Liga</a></li>
	</ul>
</li>
	<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14702"><a href="https://bnn.de/nachrichten/politik">Politik</a>
	<ul class="sub-menu">
		<li id="menu-item-263979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263979"><a href="https://bnn.de/minister">Ministerpräsidenten</a></li>
	</ul>
</li>
	<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14705"><a href="https://bnn.de/nachrichten/wirtschaft">Wirtschaft</a>
	<ul class="sub-menu">
		<li id="menu-item-62988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62988"><a href="https://bnn.de/dossier/digitale-koepfe">Digitale Köpfe in der Region</a></li>
		<li id="menu-item-168550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168550"><a href="https://bnn.de/event/cyberforum">20 Jahre Cyberforum</a></li>
	</ul>
</li>
	<li id="menu-item-249264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249264"><a href="https://bnn.de/nachrichten/digital">Digital</a>
	<ul class="sub-menu">
		<li id="menu-item-249937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249937"><a href="https://bnn.de/nachrichten/digital/influencer-im-portraet">Influencer im Porträt</a></li>
		<li id="menu-item-266112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266112"><a href="https://bnn.de/event/open-codes">Open Codes</a></li>
	</ul>
</li>
	<li id="menu-item-14704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14704"><a href="https://bnn.de/nachrichten/suedwestecho">Südwestecho</a>
	<ul class="sub-menu">
		<li id="menu-item-85505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85505"><a href="https://bnn.de/dossier/badisch-von-owwe-un-unne">badisch von owwe un unne</a></li>
		<li id="menu-item-181757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181757"><a href="https://bnn.de/dossier/kit">KIT</a></li>
		<li id="menu-item-245367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245367"><a href="https://bnn.de/dossier/nationalpark">Nationalpark</a></li>
		<li id="menu-item-77524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77524"><a href="https://bnn.de/dossier/pfc">PFC &#8211; Der Skandal im Überblick</a></li>
		<li id="menu-item-291037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291037"><a href="https://bnn.de/rheinbruecken">Rheinbrücken</a></li>
		<li id="menu-item-150337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150337"><a href="https://bnn.de/nachrichten/suedwestecho/rheintalbahn-sperrung">Rheintalbahn-Sperrung</a></li>
		<li id="menu-item-279621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279621"><a href="https://bnn.de/versunkene-lok">Versunkene Lok</a></li>
	</ul>
</li>
	<li id="menu-item-14712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14712"><a href="https://bnn.de/nachrichten/kultur">Kultur</a></li>
	<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707"><a href="https://bnn.de/nachrichten/blick-in-die-welt">Blick in die Welt</a></li>
	<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://bnn.de/nachrichten/was-wann-wo">Was Wann Wo</a></li>
	<li id="menu-item-14709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14709"><a href="https://bnn.de/nachrichten/faecher">Fächer</a>
	<ul class="sub-menu">
		<li id="menu-item-50621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50621"><a href="https://bnn.de/dossier/aufgegabelt">Aufgegabelt</a></li>
		<li id="menu-item-18823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18823"><a href="https://bnn.de/dossier/kinderkram">Kinderkram</a></li>
		<li id="menu-item-257098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257098"><a href="https://bnn.de/dossier/gesundheit">Gesundheit</a></li>
	</ul>
</li>
	<li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710"><a href="https://bnn.de/nachrichten/reise">Reise</a></li>
	<li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14708"><a href="https://bnn.de/nachrichten/sonntag">Der Sonntag</a>
	<ul class="sub-menu">
		<li id="menu-item-225790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225790"><a href="http://web.bnn.de/edition/servlet/users?j_username=&#038;j_password=tag&#038;abonummer=sonn&#038;application=http://web.bnn.de/edition/">ePaper</a></li>
	</ul>
</li>
	<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706"><a href="https://bnn.de/nachrichten/wissenschaft">Wissenschaft</a></li>
</ul>
</li>
<li id="menu-item-191102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191102"><a href="https://bnn.de/events">Events</a></li>
<li id="menu-item-85895" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-85895"><a href="https://bnn.de/shop/abo">Abo</a></li>
<li id="menu-item-142956" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142956"><a href="https://bnn.de/aboservice">Service</a>
<ul class="sub-menu">
	<li id="menu-item-148428" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-148428"><a href="https://bnn.de/aboservice/mein-zeitungs-urlaubs-service-form">Mein Zeitungs-Urlaubs-Service</a></li>
	<li id="menu-item-195" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://bnn.de/aboservice/adress-und-namensaenderung">Adresse oder Name ändern</a></li>
	<li id="menu-item-198" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://bnn.de/aboservice/zahlungsart-aendern">Zahlungsart</a></li>
	<li id="menu-item-206" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="https://bnn.de/aboservice/zustell-reklamation">Zustell Reklamation</a></li>
	<li id="menu-item-86057" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-86057"><a href="https://bnn.de/aboservice/haeufige-fragen">Häufige Fragen</a></li>
	<li id="menu-item-299" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
	<li id="menu-item-89657" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-89657"><a href="https://bnn.de/aboservice/fernsteuerung">Fernsteuerung per Teamviewer</a></li>
	<li id="menu-item-164381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164381"><a href="https://bnn.de/aboservice/leser-werben-leser">BNN Freundschaftswerbung</a></li>
</ul>
</li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235"><a href="https://bnn.de/anzeigen-service">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-236"><a href="https://bnn.de/anzeigen-service/anzeige-aufgeben">Private Kleinanzeige aufgeben</a>
	<ul class="sub-menu">
		<li id="menu-item-15672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15672"><a href="https://bnn.de/anzeigen-service/anzeige-aufgeben/haeufige-fragen-privatkunden">Häufige Fragen</a></li>
	</ul>
</li>
	<li id="menu-item-5383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5383"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben">Gewerbliche Anzeigen aufgeben</a>
	<ul class="sub-menu">
		<li id="menu-item-5386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5386"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/kontakt-regional">Kontakt regional</a></li>
		<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2225"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/ansprechpartner-ueberregional">Kontakt überregional</a></li>
		<li id="menu-item-15687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15687"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/haeufige-fragen-geschaeftskunden">Häufige Fragen</a></li>
	</ul>
</li>
	<li id="menu-item-5576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5576"><a href="https://bnn.de/anzeigen-service/online-stellenanzeigen">Online Stellenanzeigen</a></li>
	<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://bnn.de/anzeigen-service/terminvereinbarung">Terminvereinbarung</a></li>
	<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-796"><a href="https://bnn.de/anzeigen-service/sonderveroeffentlichungen">Sonderveröffentlichungen 2018</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="https://bnn.de/anzeigen-service/registerbekanntmachungen">Registerbekanntmachungen</a></li>
	<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://bnn.de/anzeigen-service/technische-richtlinien">Technische Richtlinien</a></li>
	<li id="menu-item-2797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2797"><a href="https://bnn.de/anzeigen-service/preisliste-mediadaten">Preisliste &#038; Mediadaten</a></li>
	<li id="menu-item-2795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2795"><a href="https://bnn.de/anzeigen-service/musterbuch-glueckwunschanzeigen">Musterbuch Glückwunschanzeigen</a></li>
	<li id="menu-item-2796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2796"><a href="https://bnn.de/anzeigen-service/musterbuch-traueranzeigen">Musterbuch Traueranzeigen</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
</ul>
</li>
<li id="menu-item-83699" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-83699"><a href="https://bnn.de/shop/leser">Lesershop</a>
<ul class="sub-menu">
	<li id="menu-item-320762" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-320762"><a href="https://bnn.de/shop/leser/zurueckgespult-dvd-edition">Zurückgespult</a></li>
	<li id="menu-item-142985" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142985"><a href="https://bnn.de/shop/leser/baden-spezial">Baden Spezial</a></li>
	<li id="menu-item-142987" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142987"><a href="https://bnn.de/shop/leser/benni-kindershop">BeNNi Kindershop</a></li>
	<li id="menu-item-142986" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142986"><a href="https://bnn.de/shop/leser/bnn-produkte">BNN Spezial</a></li>
	<li id="menu-item-142989" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142989"><a href="https://bnn.de/shop/leser/fuer-sie-gefunden">Für Sie gefunden</a></li>
	<li id="menu-item-320748" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-320748"><a href="https://bnn.de/shop/leser/koch-und-haushaltsbuecher">Koch- und Haushaltsbücher</a></li>
	<li id="menu-item-320747" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-320747"><a href="https://bnn.de/shop/leser/ratgeber-sachbuch">Ratgeber, Sachbücher</a></li>
	<li id="menu-item-142988" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142988"><a href="https://bnn.de/shop/leser/trost-und-trauer">Trost und Trauer</a></li>
	<li id="menu-item-77024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77024"><a href="https://bnn.de/jubilaeumszeitung">Meine Jubiläumszeitung</a></li>
</ul>
</li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="https://bnn.de/medienhaus">Medienhaus</a>
<ul class="sub-menu">
	<li id="menu-item-2801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2801"><a href="https://bnn.de/medienhaus/ansprechpartner">Ansprechpartner</a>
	<ul class="sub-menu">
		<li id="menu-item-2766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2766"><a href="https://bnn.de/medienhaus/ansprechpartner/geschaeftsleitung">Geschäftsleitung</a></li>
		<li id="menu-item-2769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2769"><a href="https://bnn.de/medienhaus/ansprechpartner/redaktion">Redaktion</a></li>
		<li id="menu-item-2765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2765"><a href="https://bnn.de/medienhaus/ansprechpartner/anzeigen-service">Anzeigen-Service</a></li>
		<li id="menu-item-2767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2767"><a href="https://bnn.de/medienhaus/ansprechpartner/leserservice">Leser-Service</a></li>
		<li id="menu-item-2768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2768"><a href="https://bnn.de/medienhaus/ansprechpartner/marketing">Marketing</a></li>
	</ul>
</li>
	<li id="menu-item-31462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31462"><a href="https://bnn.de/medienhaus/karriere">Karriere</a>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31474"><a href="https://bnn.de/medienhaus/karriere/offene-stellen">Offene Stellen</a></li>
		<li id="menu-item-31472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31472"><a href="https://bnn.de/medienhaus/karriere/freie-mitarbeit">Freie Mitarbeit</a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31475"><a href="https://bnn.de/medienhaus/karriere/volontariat">Volontariat</a></li>
		<li id="menu-item-31466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31466"><a href="https://bnn.de/medienhaus/karriere/ausbildung">Ausbildung</a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31473"><a href="https://bnn.de/medienhaus/karriere/praktikum">Praktikum</a></li>
		<li id="menu-item-168330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168330"><a href="https://bnn.de/medienhaus/karriere/bachelor-masterarbeiten">Bachelor- und Masterarbeiten</a></li>
	</ul>
</li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://bnn.de/medienhaus/chronik">Chronik</a></li>
	<li id="menu-item-1748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1748"><a href="https://bnn.de/medienhaus/so-entsteht-die-zeitung">So entsteht die Zeitung</a></li>
	<li id="menu-item-185462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185462"><a href="https://bnn.de/event/wirhelfen">Wir helfen</a></li>
	<li id="menu-item-220017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220017"><a target="_blank" href="https://zurueckgespult.bnn.de/">Zurückgespult</a></li>
</ul>
</li>
<li id="menu-item-16971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16971"><a href="https://bnn.de/junge-leser">Junge Leser</a>
<ul class="sub-menu">
	<li id="menu-item-175771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175771"><a href="https://bnn.de/event/zisch">ZiSch</a></li>
	<li id="menu-item-141685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141685"><a href="https://bnn.de/junge-leser/benni">BeNNi</a>
	<ul class="sub-menu">
		<li id="menu-item-141716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141716"><a href="https://bnn.de/jungeleser/benni/aktuelle-nachrichten-kindgerecht-erklaert">Kindernachrichten</a></li>
		<li id="menu-item-13632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13632"><a href="https://bnn.de/jungeleser/benni/kinderbilder">Kinderbilder</a></li>
		<li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634"><a href="https://bnn.de/jungeleser/benni/die-besten-rezepte-extra-fuer-kinder">Kochen und Backen</a></li>
		<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://bnn.de/jungeleser/benni/schnippeln-kleben-malen-und-vieles-mehr">Mitmachen</a></li>
		<li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="https://bnn.de/jungeleser/benni/coole-tipps-und-tricks-fuer-euren-alltag">Tipps</a></li>
		<li id="menu-item-2518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2518"><a href="https://bnn.de/junge-leser/benni/post-fuer-benni">Post für BeNNi</a></li>
	</ul>
</li>
</ul>
</li>
<button class="search-button"><span class="sr-only">Suche</span></button></ul></nav>    <ul class="social-buttons move-out">
    <li><a href="https://www.facebook.com/badischeneuestenachrichten/" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/BNN_BaNeuNa" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/channel/UC7LAgei9ap9M1yX0wQS4APg" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a href="https://www.instagram.com/badische_neueste_nachrichten/" target="_blank"><i class="icon-instagram" target="_blank"></i></a></li>
  </ul>
</header>
<main class="main" role="main">
    <div class="container container--flex">
    
<article class="article post-353304 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-festivals tag-film tag-schweiz">
  <figure class="article__image">
    <a href="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-434745_large_4_3.jpg">
      <img width="800" height="600" src="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-434745_large_4_3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Meg Ryan" srcset="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-434745_large_4_3.jpg 800w, https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-434745_large_4_3-768x576.jpg 768w, https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-434745_large_4_3-250x188.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" />              <figcaption class="wp-caption-text caption-353305"><span class="caption">Meg Ryan wurde bei den 71. Internationalen Filmfestival von Locarno groß gefeiert.</span> | <span class="credit">Foto: Alexandra Wey</span></figcaption>          </a>
  </figure>
    <header class="article__header">
          <h2>Zwischenbilanz</h2>
          <h1>Halbzeit in Locarno: Packende Dramen, bejubelte Stars</h1>
      <div class="article__meta">
        <time datetime="2018-08-06T08:03:35+00:00" ">6. August 2018</time>
                </div>
    </header>
  <div class="article__content">
    <div class="article__body">
              
<div id="dfp-ad-mediumrectangle-1" class="ad ad--mediumrectangle">
<div class="ad__marker">Anzeige</div>
<script type="text/javascript">
googletag.cmd.push(function () { googletag.display('dfp-ad-mediumrectangle-1'); });
</script>
</div>
                  <p>Locarno (dpa) – Die Halbzeitbilanz des 71. Internationalen Filmfestivals Locarno fällt gut aus. Im Hauptwettbewerb der 15 Filme aus aller Welt dominiert Qualität.</p>
<p>Geboten wurden bisher vor allem wirkungsvolle, packende Familiengeschichten um starke Frauen &#8211; Filme, die sich zu kritischen Gesellschaftspanoramen weiten.</p>
<p>Besonders beeindruckt hat «Sibel», eine düstere Ballade um die Selbstbehauptung einer jungen Frau in der türkischen Provinz (Regie: Çagla Zencirci und Guillaume Giovanetti). Realisiert wurde der mit stilistischer Strenge packende Film auch mit Hilfe deutscher Produzenten als internationale Gemeinschaftsproduktion unter der Federführung Frankreichs. Die Titeldarstellerin Damla Sönmez, die zu den populärsten türkischen TV-Stars zählt, gilt vielen als Anwärterin auf die Ehrung als beste Schauspielerin.</p>
<p>Große Zustimmung fand daneben «Ein Familienausflug» vom chinesischen Regisseur Ying Lang. Der Film beleuchtet das Leben einer Filmregisseurin. Sie musste die Volksrepublik China verlassen, weil sie als kritische Künstlerin das Missfallen der Machthaber erregt hat. Der dichte Inszenierung macht die scheinbar private Geschichte zum Spiegel gesellschaftlicher Umstände.</p>
<p>Viele der in Locarno gezeigten Spielfilme haben starke Frauen als Hauptfiguren. Nachhaltig eingeprägt hat sich die pubertierende «Alice T.» (Regie: Radu Muntean) auf verzweifelter Suche nach Anerkennung im rumänisch-schwedisch-französischen Drama gleichen Titels. Ebenso beeindruckte die Seniorin «Diane», die sich in der Sorge um andere selbst vergisst. Die kluge Charakterstudie wurde vom US-Amerikaner Kent Jones inszeniert. Neben «Ein Familienausflug» gehören diese zwei Filme zu den Favoriten von Publikum und Kritik.</p>
<p>Der deutsche Wettbewerbsbeitrag «Wintermärchen» von Regisseur Jan Bonny wird erst kurz vor dem Ende des Festivals zu sehen sein. Das Anti-Terrorismus-Drama um drei junge Leute, die mordend durch Deutschland ziehen, wird jedoch schon jetzt hoch gehandelt. Die außerhalb der Wettbewerbe im Programm der abendlichen Freiluftaufführungen gezeigte Komödie «Was uns nicht umbringt» von der deutschen Regisseurin Sandra Nettelbeck wurde gut aufgenommen. Sie und viele ihrer Akteure, so August Zirner, Barbara Auer und Bjarne Mädel, bekamen viel Applaus.</p>
<p>Mit Jubel geradezu überschüttet wurde Hollywood-Star Meg Ryan («Harry und Sally»), die einen Ehrenpreis bekam. Wegen eines Gewitters konnte die Verleihung nicht auf der Piazza Grande, dem alten Marktplatz von Locarno, stattfinden, sondern musste in ein Kino verlegt werden. Dort wurde die 56-Jährige von etwa 3000 Besuchern frenetisch gefeiert. Mehr als 2000 Besucher trotzten sogar dem Regen und verfolgten das Geschehen per Videostream auf der Piazza.</p>
<p>Die Verleihung des Goldenen Leoparden und der anderen Preise findet am Abend des 11. August statt. Geplant ist eine Gala unterm Sternenzelt. Doch auch am Lago Maggiore sorgt die Dauerhitze für Unwägbarkeiten, kommt es des Öfteren zu unerwarteten Unwettern. Was der Hochstimmung in Locarno keinen Abbruch tut. Die vielen Tausend aus allen Himmelsrichtungen angereisten Filmfans machen den malerischen Ort am Lago Maggiore für die Dauer des Festivals wieder zum weltweit vielleicht schönsten Kino.</p>
<nav class="related related--external">
<ul>
<li><a class="external" target="_blank" href="http://www.pardo.ch">Filmfestival Locarno</a></li>
</ul>
</nav>
    </div>
  </div>
        <footer class="article__footer">
  <span>Teilen:</span>
  <ul class="article__sharing">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fkultur%2Fhalbzeit-in-locarno-packende-dramen-bejubelte-stars" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet?text=Halbzeit+in+Locarno%3A+Packende+Dramen%2C+bejubelte+Stars%20-&amp;url=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fkultur%2Fhalbzeit-in-locarno-packende-dramen-bejubelte-stars" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fkultur%2Fhalbzeit-in-locarno-packende-dramen-bejubelte-stars" target="_blank"><i class="icon-google-plus"></i></a></li>
  </ul>
  <ul class="article__categories">
  <li><a href="https://bnn.de/nachrichten/kultur" alt="View all posts in Kultur">Kultur</a></li>  </ul>
</footer>
  <div class="related-posts"><h3 class="related-posts__title">Das könnte Sie auch interessieren</h3><div class="related-posts__list" data-flickity='{"cellAlign": "left", "contain": true, "pageDots": false}'>
<article class="article--related post-353229 post type-post status-publish format-standard has-post-thumbnail hentry category-blick-in-die-welt tag-alpen tag-blackbox tag-flugzeug tag-junkers-ju-52 tag-luftverkehr tag-schweiz tag-tante-ju tag-unfaelle">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/ursachenforschung-nach-flugzeugabsturz-in-der-schweiz">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180805-99-427566_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Flugzeugabsturz in der Schweiz" srcset="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180805-99-427566_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180805-99-427566_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/nachrichten/blick-in-die-welt/ursachenforschung-nach-flugzeugabsturz-in-der-schweiz">Unglück mit 20 Toten</a>
          </h2>
    <h1>
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/ursachenforschung-nach-flugzeugabsturz-in-der-schweiz">Ursachenforschung nach Flugzeugabsturz in der Schweiz</a>
    </h1>
    <time datetime="2018-08-06T05:52:45+00:00">6. August 2018</time>
    <a class="more-link" href="https://bnn.de/nachrichten/blick-in-die-welt/ursachenforschung-nach-flugzeugabsturz-in-der-schweiz">Lesen</a>
  </header>
</article>

<article class="article--related post-353356 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-berlin tag-deutschland tag-festivals tag-film tag-leute tag-schweiz">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/kultur/neue-berlinale-doppelspitze-kommen-um-zuzuhoeren">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-435337_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mariette Rissenbeek + Carlo Chatrian" srcset="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-435337_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-435337_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/nachrichten/kultur/neue-berlinale-doppelspitze-kommen-um-zuzuhoeren">Der Kreativität Raum geben</a>
          </h2>
    <h1>
      <a href="https://bnn.de/nachrichten/kultur/neue-berlinale-doppelspitze-kommen-um-zuzuhoeren">Neue Berlinale-Doppelspitze: «Kommen, um zuzuhören»</a>
    </h1>
    <time datetime="2018-08-06T08:47:34+00:00">6. August 2018</time>
    <a class="more-link" href="https://bnn.de/nachrichten/kultur/neue-berlinale-doppelspitze-kommen-um-zuzuhoeren">Lesen</a>
  </header>
</article>

<article class="article--related post-353261 post type-post status-publish format-standard has-post-thumbnail hentry category-blick-in-die-welt tag-film tag-leute tag-usa">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/kurt-russell-verteidigt-james-gunn-wir-sind-zu-sensibel">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-434217_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kurt Russell" srcset="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-434217_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180806-99-434217_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/nachrichten/blick-in-die-welt/kurt-russell-verteidigt-james-gunn-wir-sind-zu-sensibel">«Wunderbares Herz»</a>
          </h2>
    <h1>
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/kurt-russell-verteidigt-james-gunn-wir-sind-zu-sensibel">Kurt Russell verteidigt James Gunn: Wir sind zu sensibel</a>
    </h1>
    <time datetime="2018-08-06T07:09:44+00:00">6. August 2018</time>
    <a class="more-link" href="https://bnn.de/nachrichten/blick-in-die-welt/kurt-russell-verteidigt-james-gunn-wir-sind-zu-sensibel">Lesen</a>
  </header>
</article>

<article class="article--related post-352957 post type-post status-publish format-standard has-post-thumbnail hentry category-blick-in-die-welt tag-20084 tag-flugzeug tag-historisch tag-junkers tag-luftverkehr tag-rundflug tag-schweiz tag-tante-ju tag-unfaelle tag-vermischtes tag-wolken">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/historische-ju-52-stuerzt-in-der-schweiz-ab-bis-zu-20-tote">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180805-99-427566_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Flugzeugabsturz in der Schweiz" srcset="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180805-99-427566_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180805-99-427566_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/nachrichten/blick-in-die-welt/historische-ju-52-stuerzt-in-der-schweiz-ab-bis-zu-20-tote">Absturz an Bergflanke</a>
          </h2>
    <h1>
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/historische-ju-52-stuerzt-in-der-schweiz-ab-bis-zu-20-tote">Historische Ju-52 stürzt in der Schweiz ab: 20 Tote</a>
    </h1>
    <time datetime="2018-08-05T07:48:57+00:00">5. August 2018</time>
    <a class="more-link" href="https://bnn.de/nachrichten/blick-in-die-welt/historische-ju-52-stuerzt-in-der-schweiz-ab-bis-zu-20-tote">Lesen</a>
  </header>
</article>

<article class="article--related post-353073 post type-post status-publish format-standard has-post-thumbnail hentry category-blick-in-die-welt tag-film tag-international tag-leute tag-russland tag-usa">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/russland-macht-action-star-seagal-zum-us-sonderbotschafter">
        <img width="400" height="220" src="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180805-99-427544_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Steven Seagal" srcset="https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180805-99-427544_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180805-99-427544_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" />      </a>
    </figure>
    <header class="article__header">
    <h2>
              <a href="https://bnn.de/nachrichten/blick-in-die-welt/russland-macht-action-star-seagal-zum-us-sonderbotschafter">Eingebürgerter Amerikaner</a>
          </h2>
    <h1>
      <a href="https://bnn.de/nachrichten/blick-in-die-welt/russland-macht-action-star-seagal-zum-us-sonderbotschafter">Russland macht Action-Star Seagal zum US-Sonderbotschafter</a>
    </h1>
    <time datetime="2018-08-05T13:21:36+00:00">5. August 2018</time>
    <a class="more-link" href="https://bnn.de/nachrichten/blick-in-die-welt/russland-macht-action-star-seagal-zum-us-sonderbotschafter">Lesen</a>
  </header>
</article>
</div></div>  <nav class="breadcrumb"></nav>
</article>
</div>

  </div>
  </main>

<div class="site-wrapper">
<footer class="site-footer" role="contentinfo">
  <div class="container">
    <div class="site-footer__copyright"><span>Badische Neueste Nachrichten Badendruck GmbH</span></div>
    <ul id="menu-footer" class="site-footer__nav"><li id="menu-item-22277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22277"><a href="https://bnn.de/medienhaus/karriere">Karriere</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://bnn.de/impressum">Impressum</a></li>
<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="https://bnn.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li id="menu-item-304578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304578"><a href="https://bnn.de/datenschutzhinweis">Datenschutzhinweis</a></li>
<li id="menu-item-54769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54769"><a href="https://bnn.de/agb">AGB</a></li>
</ul>  </div>
</footer>
<div class="site-cookie-bar-placeholder"></div>
</div>
<script type="text/javascript">
var $buoop = {c:2,vs:{},reminder:0,test:false,newwindow:true};
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script><style>
#cookie-notice {
  position: fixed;
  bottom: 0;
  left: 0;
  min-width: 100%;
  height: auto;
  z-index: 100000;
  padding: 0.5em;
  font-size: 13px;
  line-height: 20px;
  text-align: center;
  background-color: #0080c8;
  color: #fff;
}
#cookie-notice .btn {
  margin-top: 0;
  padding-top: 0.6em;
  padding-bottom: 0.6em;
  color: #333;
}
</style>
<div id="cookie-notice" role="banner">
<span>Diese Website verwendet Cookies. Wenn Sie sich weiterhin auf dieser Seite aufhalten, gehen wir von Ihrem Einverständnis aus.</span>
<a href="#" id="cookies-accept" class="btn">Ok</a>
<a href="/datenschutzerklaerung" target="_self" class="btn">Mehr Infos</a>
</div>
<script>
if (typeof window.localStorage !== 'undefined') {
  if (window.localStorage.getItem('cookies-accepted')) {
    document.getElementById('cookie-notice').setAttribute('hidden', true);
  }
  jQuery('#cookies-accept').click(function () {
    window.localStorage.setItem('cookies-accepted', 1);
    document.getElementById('cookie-notice').setAttribute('hidden', true);
    return false;
  });
}
</script>
<link rel='stylesheet' id='wc-products-per-page-css'  href='https://bnn.de/wp-content/plugins/wc-products-per-page/wc-products-style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/bnn.de\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/bnn.de\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_243c8ca9f56a3f817c883df3ddbad236"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var core_standards = {"opt_out_confirmation_message":"Google Analytics-Tracking wurde deaktiviert."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/core-standards/dist/scripts/enable-opt-out.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/gallerya/dist/scripts/libs.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/gallerya/dist/scripts/script.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/themes/bnn/dist/scripts/libs.js?ver=6374c5b3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/themes/bnn/dist/scripts/main.js?ver=6374c5b3'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/related-posts/dist/scripts/libs.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/related-posts/dist/scripts/script.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<style></style>
</div><!-- /.site-wrapper -->
</body>
</html>
