<!doctype html>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-128x128.png" sizes="128x128">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
  <link rel="alternate" type="application/rss+xml" title="Badische Neueste Nachrichten &raquo; Feed" href="https://bnn.de/feed">
  <meta name="application-name" content="Badische Neueste Nachrichten">
  <meta name="msapplication-TileColor" content="#263643">
  <meta name="msapplication-square70x70logo" content="/mstile-70x70.png">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="msapplication-square150x150logo" content="/mstile-150x150.png">
  <meta name="msapplication-wide310x150logo" content="/mstile-310x150.png">
  <meta name="msapplication-square310x310logo" content="/mstile-310x310.png">
  <meta property="fb:pages" content="450065218535261">
  <script>document.domain = 'bnn.de';</script>
  <title>James will «so bald wie möglich» wieder NBA-Spiele</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://bnn.de/nachrichten/sport/james-will-so-bald-wie-moeglich-wieder-nba-spiele" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="James will «so bald wie möglich» wieder NBA-Spiele" />
<meta property="og:description" content="Los Angeles (dpa) &#8211; Basketball-Suüerstar LeBron James hofft weiter auf eine Fortsetzung der NBA-Saison. «Wir sehen viele Sportarten wie Ultimate&hellip;" />
<meta property="og:url" content="https://bnn.de/nachrichten/sport/james-will-so-bald-wie-moeglich-wieder-nba-spiele" />
<meta property="og:site_name" content="Badische Neueste Nachrichten" />
<meta property="article:publisher" content="https://www.facebook.com/badischeneuestenachrichten" />
<meta property="article:tag" content="Basketball" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Gesundheit" />
<meta property="article:tag" content="Krankheiten" />
<meta property="article:tag" content="LeBron James" />
<meta property="article:tag" content="NBA" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2020-05-19T05:21:20+00:00" />
<meta property="fb:app_id" content="1258256324246091" />
<meta property="og:image" content="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3.jpg" />
<meta property="og:image:secure_url" content="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="LeBron James" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los Angeles (dpa) &#8211; Basketball-Suüerstar LeBron James hofft weiter auf eine Fortsetzung der NBA-Saison. «Wir sehen viele Sportarten wie Ultimate&hellip;" />
<meta name="twitter:title" content="James will «so bald wie möglich» wieder NBA-Spiele" />
<meta name="twitter:site" content="@BNN_BaNeuNa" />
<meta name="twitter:image" content="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3.jpg" />
<meta name="twitter:creator" content="@BNN_BaNeuNa" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/bnn.de\/","sameAs":["https:\/\/www.facebook.com\/badischeneuestenachrichten","https:\/\/www.instagram.com\/badische_neueste_nachrichten\/","https:\/\/www.youtube.com\/channel\/UC7LAgei9ap9M1yX0wQS4APg","https:\/\/twitter.com\/BNN_BaNeuNa"],"@id":"https:\/\/bnn.de\/#organization","name":"Badische Neueste Nachrichten","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Badische Neueste Nachrichten &raquo; James will «so bald wie möglich» wieder NBA-Spiele Kommentar-Feed" href="https://bnn.de/nachrichten/sport/james-will-so-bald-wie-moeglich-wieder-nba-spiele/feed" />

<script>
// List of Google Analytics IDs.
window.gaIdList = ["UA-43325843-3"];
</script>
  <link rel='stylesheet' id='pac-styles-css'  href='https://bnn.de/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://bnn.de/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=4.9.8' type='text/css' media='only screen and (min-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='coco-css'  href='https://bnn.de/wp-content/plugins/cookie-consent/dist/css/cookie-notice.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gallerya-style-libs-css'  href='https://bnn.de/wp-content/plugins/gallerya/dist/styles/libs.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gallerya-style-custom-css'  href='https://bnn.de/wp-content/plugins/gallerya/dist/styles/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-de_frontend_styles-css'  href='https://bnn.de/wp-content/plugins/woocommerce-german-markt/css/frontend.min.css?ver=3.8.0.1-Beta' type='text/css' media='all' />
<link rel='stylesheet' id='theme/main-css'  href='https://bnn.de/wp-content/themes/bnn/dist/styles/main.css?ver=9555331c' type='text/css' media='all' />
<link rel='stylesheet' id='theme/print-css'  href='https://bnn.de/wp-content/themes/bnn/dist/styles/print.css?ver=9555331c' type='text/css' media='print' />
<link rel='stylesheet' id='related-posts/main-css'  href='https://bnn.de/wp-content/plugins/related-posts/dist/styles/main.min.css?ver=9555331c' type='text/css' media='all' />
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/core-standards/dist/scripts/google-analytics-opt-out.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sepa_ajax_object = {"ajax_url":"https:\/\/bnn.de\/wp-admin\/admin-ajax.php","nonce":"2892af1e07"};
var woocommerce_remove_updated_totals = "0";
var woocommerce_payment_update = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/woocommerce-german-markt/js/WooCommerce-German-Market-Frontend.min.js?ver=3.8.0.1-Beta'></script>
<link rel='https://api.w.org/' href='https://bnn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bnn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bnn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel='shortlink' href='http://bnn.de/773310' />
<link rel="alternate" type="application/json+oembed" href="https://bnn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fsport%2Fjames-will-so-bald-wie-moeglich-wieder-nba-spiele" />
<link rel="alternate" type="text/xml+oembed" href="https://bnn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fsport%2Fjames-will-so-bald-wie-moeglich-wieder-nba-spiele&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NW42JZ');
</script>
<script async="async" type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
  googletag.defineSlot('/112478998/bnn.de//nachrichten/sport//article', [[300,250]], 'dfp-ad-mediumrectangle-1')
    .defineSizeMapping([[[300,250],[[300,250]]],[[0,0],[]]])
    .addService(googletag.pubads());
  googletag.pubads()
    .setTargeting('entity_type', "post")
    .setTargeting('entity_slug', "james-will-so-bald-wie-moeglich-wieder-nba-spiele")
    .setTargeting('entity_id', "773310")
    .setTargeting('post_type', "post");
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>

</head>
<body class="post-template-default single single-post postid-773310 single-format-standard wc-pac-hide-sale-flash woocommerce-no-js james-will-so-bald-wie-moeglich-wieder-nba-spiele">
<div class="site-wrapper">
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NW42JZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
    "category_slugs": [
        "sport"
    ],
    "category_labels_flattened": "Sport",
    "user_type": "Gast"
});
  </script>
<header class="site-header" role="banner">
  <a class="site-logo" href="https://bnn.de/">
    <img src="https://bnn.de/wp-content/themes/bnn/dist/images/logo.svg" alt="Badische Neueste Nachrichten">
  </a>
      <button class="nav-button">
      <span></span>
      <span></span>
      <span></span>
    </button>
        <nav class="nav-secondary move-out"><ul id="menu-service-navigation" class="menu"><li id="menu-item-696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696"><a target="_blank" href="https://magazine.bnn.de/sonderbeilagen-bnn/?utm_source=bnn.de&#038;utm_medium=Link&#038;utm_campaign=Subportal_Tracking_Sonderbeilagen">Sonderbeilagen</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697"><a target="_blank" href="https://bnn.de/prospekte">Prospekte</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a target="_blank" href="https://jobs.bnn.de/?utm_source=bnn.de&#038;utm_medium=Link_Servicenavigation&#038;utm_campaign=Subportal_Tracking_Jobportal">Jobportal</a></li>
<li id="menu-item-422591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422591"><a target="_blank" href="https://trauer.bnn.de/?utm_source=bnn.de&#038;utm_medium=Link&#038;utm_campaign=Subportal_Tracking_Trauerportal">Trauer</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a target="_blank" href="https://leserreisen.bnn.de/?utm_source=bnn.de&#038;utm_medium=Link&#038;utm_campaign=Subportal_Tracking_Leserreisen">Leserreisen</a></li>
<li id="menu-item-345822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345822"><a target="_blank" href="https://www.arsmundi.de/de/badische_neueste_nachrichten/BADISCHE-NEUESTE-NACHRICHTEN?utm_source=bnn.de&#038;utm_medium=Link&#038;utm_campaign=Subportal_Tracking_Kunstshop">Kunstshop</a></li>
<li id="menu-item-88802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88802"><a href="https://bnn.de/aboservice">Aboservice</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://bnn.de/kontakt">Kontakt</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a target="_blank" href="http://epaper.bnn.de">ePaper-Login</a></li>
</ul></nav>    <form role="search" method="GET" class="search-form move-out js-header-search" action="https://bnn.de/">
    <div class="container">
      <label for="search" class="sr-only">Suche nach:</label>
      <button type="submit" class="search-form__submit"><i class="icon-search"></i></button>
      <input id="search" type="search" name="s" value="" class="search-form__field" placeholder="Suche…" required>
      <button type="button" class="search-form__reset"><i class="icon-close"></i></button>
    </div>
  </form>
      <nav class="nav-primary move-out"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-145946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145946"><a href="https://bnn.de/blaulicht">Blaulicht</a></li>
<li id="menu-item-130520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130520"><a href="/lokales">Lokales</a>
<ul class="sub-menu">
	<li id="menu-item-130533" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130533"><a href="https://bnn.de/lokales/achern">Achern</a>
	<ul class="sub-menu">
		<li id="menu-item-405280" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-405280"><a href="https://bnn.de/lokales/ortenaukreis">Ortenaukreis</a></li>
	</ul>
</li>
	<li id="menu-item-130524" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130524"><a href="https://bnn.de/lokales/baden-baden">Baden-Baden</a></li>
	<li id="menu-item-130525" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130525"><a href="https://bnn.de/lokales/bretten">Bretten</a>
	<ul class="sub-menu">
		<li id="menu-item-503994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503994"><a href="https://bnn.de/veranstaltungen/peter-und-paul-fest">Peter-und-Paul-Fest</a></li>
	</ul>
</li>
	<li id="menu-item-130526" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130526"><a href="https://bnn.de/lokales/bruchsal">Bruchsal</a></li>
	<li id="menu-item-130534" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130534"><a href="https://bnn.de/lokales/buehl">Bühl</a></li>
	<li id="menu-item-130527" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130527"><a href="https://bnn.de/lokales/ettlingen">Ettlingen</a>
	<ul class="sub-menu">
		<li id="menu-item-460459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460459"><a href="/thema/schlossfestspiele">Schlossfestspiele</a></li>
	</ul>
</li>
	<li id="menu-item-130528" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130528"><a href="https://bnn.de/lokales/gaggenau">Gaggenau</a></li>
	<li id="menu-item-130529" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-130529"><a href="https://bnn.de/lokales/hardt">Hardt</a></li>
	<li id="menu-item-130530" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130530"><a href="https://bnn.de/lokales/karlsruhe">Karlsruhe</a>
	<ul class="sub-menu">
		<li id="menu-item-400175" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-400175"><a href="https://bnn.de/lokales/landkreis-karlsruhe">Landkreis Karlsruhe</a></li>
		<li id="menu-item-400654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400654"><a href="https://bnn.de/veranstaltungen/dasfest">Das Fest</a></li>
		<li id="menu-item-349769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349769"><a href="https://bnn.de/veranstaltungen/schlosslichtspiele">Schlosslichtspiele</a></li>
		<li id="menu-item-266112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266112"><a href="https://bnn.de/veranstaltungen/open-codes">Open Codes</a></li>
	</ul>
</li>
	<li id="menu-item-130531" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130531"><a href="https://bnn.de/lokales/pforzheim">Pforzheim</a>
	<ul class="sub-menu">
		<li id="menu-item-400393" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-400393"><a href="https://bnn.de/lokales/enzkreis">Enzkreis</a></li>
		<li id="menu-item-319438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319438"><a href="https://bnn.de/tornado">Tornado über Pforzheim</a></li>
		<li id="menu-item-411678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411678"><a href="https://bnn.de/veranstaltungen/goldstadtjubilaeum">Goldstadtjubiläum</a></li>
	</ul>
</li>
	<li id="menu-item-130532" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-130532"><a href="https://bnn.de/lokales/rastatt">Rastatt</a>
	<ul class="sub-menu">
		<li id="menu-item-405269" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-405269"><a href="https://bnn.de/lokales/landkreis-rastatt">Landkreis Rastatt</a></li>
		<li id="menu-item-327160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327160"><a href="https://bnn.de/veranstaltungen/oldtimer-meeting">Oldtimer-Meeting</a></li>
		<li id="menu-item-270484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270484"><a href="https://bnn.de/veranstaltungen/tete-a-tete">Tete-a-Tete</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-378407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378407"><a href="https://bnn.de/magazin">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-724116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724116"><a href="https://bnn.de/radreporter">Radreporter</a></li>
	<li id="menu-item-620877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620877"><a href="https://bnn.de/magazin/pfc-das-gift-in-uns">PFC: Das Gift in uns</a></li>
	<li id="menu-item-564598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564598"><a href="https://bnn.de/magazin/kolumnen">Kolumnen</a>
	<ul class="sub-menu">
		<li id="menu-item-564597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564597"><a href="https://bnn.de/magazin/kolumnen/das-auch-noch">#dasauchnoch</a></li>
		<li id="menu-item-566965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566965"><a href="https://bnn.de/magazin/kolumnen/digitalfahrt">digiTalfahrt</a></li>
		<li id="menu-item-569902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569902"><a href="https://bnn.de/magazin/kolumnen/falks-furiosum">Falks Furiosum</a></li>
		<li id="menu-item-571646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571646"><a href="https://bnn.de/magazin/kolumnen/julias-oekolumne">Julias Ökolumne</a></li>
		<li id="menu-item-565396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565396"><a href="https://bnn.de/magazin/kolumnen/was-mit-worten">Was mit Worten</a></li>
		<li id="menu-item-18823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18823"><a href="https://bnn.de/magazin/kinderkram">Kinderkram</a></li>
		<li id="menu-item-50621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50621"><a href="https://bnn.de/magazin/aufgegabelt">Aufgegabelt</a></li>
		<li id="menu-item-357533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357533"><a href="https://bnn.de/magazin/redakteur-am-limit">Redakteur am Limit</a></li>
		<li id="menu-item-85505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85505"><a href="https://bnn.de/magazin/badisch-von-owwe-un-unne">badisch von owwe &#8230;</a></li>
		<li id="menu-item-436088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436088"><a href="https://bnn.de/magazin/tipps-vom-hundeprofi-ruetter">Tipps vom Hundeprofi</a></li>
		<li id="menu-item-410475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410475"><a href="https://bnn.de/magazin/warum-machen-sie-das">Warum machen Sie das</a></li>
	</ul>
</li>
	<li id="menu-item-705226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-705226"><a href="https://jungeleser.bnn.de/">Junge Leser</a>
	<ul class="sub-menu">
		<li id="menu-item-748052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748052"><a href="https://bnn.de/magazin/homies-kinderzeitung-zuhause-corona-kinder-ideen">Kinderzeitung Homies</a></li>
		<li id="menu-item-705219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-705219"><a href="https://jungeleser.bnn.de/jungeleser/zisch/">ZiSch</a></li>
		<li id="menu-item-705216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-705216"><a href="https://jungeleser.bnn.de/junge-leser/benni/">BeNNi</a></li>
	</ul>
</li>
	<li id="menu-item-471049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471049"><a href="https://bnn.de/magazin/pro-kontra">Pro &#038; Kontra</a></li>
	<li id="menu-item-377944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377944"><a href="https://bnn.de/magazin/top-ten">Top Ten</a></li>
	<li id="menu-item-377941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377941"><a href="https://bnn.de/magazin/wochenend-tipps">Wochenend-Tipps</a></li>
	<li id="menu-item-14711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14711"><a href="https://bnn.de/magazin/was-wann-wo">Was Wann Wo</a></li>
	<li id="menu-item-405341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405341"><a href="https://bnn.de/magazin/zurueckgespult">Zurückgespult</a></li>
	<li id="menu-item-257098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257098"><a href="https://bnn.de/magazin/gesundheit">Gesundheit</a></li>
	<li id="menu-item-678927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678927"><a href="https://bnn.de/magazin/einstiegberuf">Messe Einstieg Beruf</a></li>
</ul>
</li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14701"><a href="https://bnn.de/nachrichten">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-724129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724129"><a href="https://bnn.de/nachrichten/suedwestecho/coronavirus-karlsruhe-baden-pforzheim-rastatt">Coronavirus</a></li>
	<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14703"><a href="https://bnn.de/nachrichten/sport">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-180197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180197"><a href="https://bnn.de/nachrichten/sport/ksc">KSC</a></li>
		<li id="menu-item-487918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487918"><a href="https://bnn.de/nachrichten/sport/ksc/ticker">&#8211; Ticker</a></li>
		<li id="menu-item-416285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416285"><a href="https://bnn.de/nachrichten/sport/ksc/wildparkstadion">&#8211; Wildparkstadion</a></li>
		<li id="menu-item-416269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416269"><a href="https://bnn.de/nachrichten/sport/ksc/valencia">&#8211; Valencia</a></li>
		<li id="menu-item-618708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618708"><a href="https://bnn.de/psk-lions">PSK Lions</a></li>
		<li id="menu-item-15347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15347"><a href="https://bnn.de/fussball-bundesliga">Fußball Bundesliga</a></li>
		<li id="menu-item-15349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15349"><a href="https://bnn.de/fussball-zweite-liga">Fußball 2. Liga</a></li>
		<li id="menu-item-15348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15348"><a href="https://bnn.de/fussball-dritte-liga">Fußball 3. Liga</a></li>
		<li id="menu-item-526559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526559"><a href="https://bnn.de/nachrichten/sport/notelf">Not11: die Sorgen des Amateurfußballs</a></li>
	</ul>
</li>
	<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14702"><a href="https://bnn.de/nachrichten/politik">Politik</a>
	<ul class="sub-menu">
		<li id="menu-item-507178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507178"><a href="https://bnn.de/nachrichten/politik/forum-recht">Forum Recht</a></li>
	</ul>
</li>
	<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14705"><a href="https://bnn.de/nachrichten/wirtschaft">Wirtschaft</a></li>
	<li id="menu-item-249264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249264"><a href="https://bnn.de/nachrichten/digital">Digital</a>
	<ul class="sub-menu">
		<li id="menu-item-62988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62988"><a href="https://bnn.de/nachrichten/digital/digitale-koepfe">Digitale Köpfe in der Region</a></li>
		<li id="menu-item-168550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168550"><a href="https://bnn.de/nachrichten/digital/cyberforum">20 Jahre Cyberforum</a></li>
		<li id="menu-item-249937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249937"><a href="https://bnn.de/nachrichten/digital/influencer-im-portraet">Influencer im Porträt</a></li>
	</ul>
</li>
	<li id="menu-item-14704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14704"><a href="https://bnn.de/nachrichten/suedwestecho">Südwestecho</a>
	<ul class="sub-menu">
		<li id="menu-item-77524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77524"><a href="https://bnn.de/nachrichten/suedwestecho/pfc">PFC-Skandal</a></li>
		<li id="menu-item-291037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291037"><a href="https://bnn.de/nachrichten/suedwestecho/rheinbruecken">Rheinbrücken</a></li>
		<li id="menu-item-181757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181757"><a href="https://bnn.de/nachrichten/suedwestecho/kit">KIT</a></li>
		<li id="menu-item-558832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558832"><a href="https://bnn.de/nachrichten/suedwestecho/kit/pcb-am-kit">PCB am KIT</a></li>
		<li id="menu-item-245367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245367"><a href="https://bnn.de/nachrichten/suedwestecho/nationalpark">Nationalpark</a></li>
		<li id="menu-item-610029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610029"><a href="https://bnn.de/nachrichten/suedwestecho/simonpaulus">Der Fall Simon Paulus</a></li>
		<li id="menu-item-279621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279621"><a href="https://bnn.de/magazin/versunkene-lok">Versunkene Lok</a></li>
		<li id="menu-item-150337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150337"><a href="https://bnn.de/nachrichten/suedwestecho/rheintalbahn-sperrung">Rheintalbahn-Sperrung</a></li>
		<li id="menu-item-588213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588213"><a href="https://bnn.de/nachrichten/suedwestecho/tuberkulose">Tuberkulose in Bad Schönborn</a></li>
		<li id="menu-item-130686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130686"><a href="https://bnn.de/veranstaltungen/heimattage">Heimattage</a></li>
	</ul>
</li>
	<li id="menu-item-14712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14712"><a href="https://bnn.de/nachrichten/kultur">Kultur</a></li>
	<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14707"><a href="https://bnn.de/nachrichten/blick-in-die-welt">Blick in die Welt</a></li>
	<li id="menu-item-14709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14709"><a href="https://bnn.de/nachrichten/faecher">Fächer</a></li>
	<li id="menu-item-14710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14710"><a href="https://bnn.de/nachrichten/reise">Reise</a></li>
	<li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14708"><a href="https://bnn.de/nachrichten/sonntag">Der Sonntag</a>
	<ul class="sub-menu">
		<li id="menu-item-225790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225790"><a href="http://web.bnn.de/edition/servlet/users?j_username=&#038;j_password=tag&#038;abonummer=sonn&#038;application=http://web.bnn.de/edition/">ePaper</a></li>
	</ul>
</li>
	<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14706"><a href="https://bnn.de/nachrichten/wissenschaft">Wissenschaft</a></li>
</ul>
</li>
<li id="menu-item-487168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487168"><a target="_blank" href="https://veranstaltungen.bnn.de">Veranstaltungen</a></li>
<li id="menu-item-85895" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-85895"><a href="https://bnn.de/shop/abo">Aboshop</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235"><a href="https://bnn.de/anzeigen-service">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://bnn.de/anzeigen-service/anzeige-aufgeben">Private Kleinanzeige aufgeben</a></li>
	<li id="menu-item-5383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5383"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben">Gewerbliche Anzeigen aufgeben</a>
	<ul class="sub-menu">
		<li id="menu-item-635096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-635096"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/kontakt-regional">Kontakt regional</a></li>
		<li id="menu-item-2225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2225"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/ansprechpartner-ueberregional">Kontakt überregional</a></li>
		<li id="menu-item-15687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15687"><a href="https://bnn.de/anzeigen-service/gewerbliche-anzeigen-aufgeben/haeufige-fragen-geschaeftskunden">Häufige Fragen</a></li>
	</ul>
</li>
	<li id="menu-item-5576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5576"><a href="https://bnn.de/anzeigen-service/online-stellenanzeigen">Online Stellenanzeigen</a></li>
	<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://bnn.de/anzeigen-service/terminvereinbarung">Terminvereinbarung</a></li>
	<li id="menu-item-483263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483263"><a href="https://bnn.de/sponsored-post">Sponsored Posts</a></li>
	<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-796"><a href="https://bnn.de/anzeigen-service/sonderveroeffentlichungen">Sonderveröffentlichungen 2020</a></li>
	<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://bnn.de/anzeigen-service/technische-richtlinien">Technische Richtlinien</a></li>
	<li id="menu-item-493331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493331"><a href="https://bnn.de/anzeigen-service/preisliste-mediadaten">Preisliste &#038; Mediadaten</a></li>
	<li id="menu-item-2795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2795"><a href="https://bnn.de/anzeigen-service/musterbuch-glueckwunschanzeigen">Musterbuch Glückwunschanzeigen</a></li>
	<li id="menu-item-2796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2796"><a href="https://bnn.de/anzeigen-service/musterbuch-traueranzeigen">Musterbuch Traueranzeigen</a></li>
	<li id="menu-item-433070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-433070"><a href="https://trauer.bnn.de/">Badens Gedenkportal</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
</ul>
</li>
<li id="menu-item-83699" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-83699"><a href="https://bnn.de/shop/leser">Lesershop</a>
<ul class="sub-menu">
	<li id="menu-item-142989" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142989"><a href="https://bnn.de/shop/leser/neue-produkte">Neue Produkte</a></li>
	<li id="menu-item-630186" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-630186"><a href="https://bnn.de/shop/leser/geschenkideen">Geschenkideen</a></li>
	<li id="menu-item-525961" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-525961"><a href="https://bnn.de/shop/leser/bnn-exklusiv">BNN Exklusiv</a></li>
	<li id="menu-item-142985" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142985"><a href="https://bnn.de/shop/leser/regionales">Regionales</a></li>
	<li id="menu-item-320748" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-320748"><a href="https://bnn.de/shop/leser/kochen-und-genuss">Kochen und Genuss</a></li>
	<li id="menu-item-525960" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-525960"><a href="https://bnn.de/shop/leser/aktiv-und-gesund">Aktiv und gesund</a></li>
	<li id="menu-item-320747" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-320747"><a href="https://bnn.de/shop/leser/ratgeber-sachbuch">Ratgeber und Sachbücher</a></li>
	<li id="menu-item-142987" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142987"><a href="https://bnn.de/shop/leser/benni-kindershop">BeNNi Kindershop</a></li>
	<li id="menu-item-142988" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-142988"><a href="https://bnn.de/shop/leser/trost-und-trauer">Trost und Trauer</a></li>
	<li id="menu-item-483606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483606"><a target="_blank" href="https://bnn.de/kunstshop">Kunstshop</a></li>
	<li id="menu-item-77024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77024"><a href="https://bnn.de/jubilaeumszeitung">Meine Jubiläumszeitung</a></li>
</ul>
</li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="https://bnn.de/medienhaus">Medienhaus</a>
<ul class="sub-menu">
	<li id="menu-item-2801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2801"><a href="https://bnn.de/medienhaus/ansprechpartner">Ansprechpartner</a>
	<ul class="sub-menu">
		<li id="menu-item-2766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2766"><a href="https://bnn.de/medienhaus/ansprechpartner/geschaeftsleitung">Geschäftsleitung</a></li>
		<li id="menu-item-2769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2769"><a href="https://bnn.de/medienhaus/ansprechpartner/redaktion">Redaktion</a></li>
		<li id="menu-item-570896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570896"><a href="https://bnn.de/medienhaus/ansprechpartner/digital-team">Digital Team</a></li>
		<li id="menu-item-2765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2765"><a href="https://bnn.de/medienhaus/ansprechpartner/anzeigen-service">Anzeigen-Service</a></li>
		<li id="menu-item-2767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2767"><a href="https://bnn.de/medienhaus/ansprechpartner/leserservice">Leser-Service</a></li>
		<li id="menu-item-2768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2768"><a href="https://bnn.de/medienhaus/ansprechpartner/marketing">Marketing</a></li>
	</ul>
</li>
	<li id="menu-item-31462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31462"><a href="https://bnn.de/medienhaus/karriere">Karriere</a>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31474"><a href="https://bnn.de/medienhaus/karriere/offene-stellen">Offene Stellen</a></li>
		<li id="menu-item-31472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31472"><a href="https://bnn.de/medienhaus/karriere/freie-mitarbeit">Freie Mitarbeit</a></li>
		<li id="menu-item-618851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-618851"><a href="https://bnn.de/medienhaus/karriere/studentische-aushilfen">Studentische Aushilfen</a></li>
		<li id="menu-item-31466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31466"><a href="https://bnn.de/medienhaus/karriere/ausbildung">Ausbildung</a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31473"><a href="https://bnn.de/medienhaus/karriere/praktikum">Praktikum</a></li>
		<li id="menu-item-31464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31464"><a href="https://bnn.de/medienhaus/karriere/zeitungszustellung">Zeitungszustellung</a></li>
		<li id="menu-item-168330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168330"><a href="https://bnn.de/medienhaus/karriere/bachelor-masterarbeiten">Bachelor- und Masterarbeiten</a></li>
	</ul>
</li>
	<li id="menu-item-142956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142956"><a href="https://bnn.de/aboservice">Aboservice</a>
	<ul class="sub-menu">
		<li id="menu-item-148428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148428"><a href="https://bnn.de/aboservice/mein-zeitungs-urlaubs-service-form">Mein Zeitungs-Urlaubs-Service</a></li>
		<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://bnn.de/aboservice/adress-und-namensaenderung">Adresse oder Name ändern</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://bnn.de/aboservice/zahlungsart-aendern">Zahlungsart</a></li>
		<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="https://bnn.de/aboservice/zustell-reklamation">Zustell Reklamation</a></li>
		<li id="menu-item-164381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164381"><a href="https://bnn.de/aboservice/leser-werben-leser">BNN Freundschaftswerbung</a></li>
		<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
		<li id="menu-item-86057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86057"><a href="https://bnn.de/aboservice/haeufige-fragen">Häufige Fragen</a></li>
		<li id="menu-item-89657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89657"><a href="https://bnn.de/aboservice/fernsteuerung">Fernsteuerung per Teamviewer</a></li>
	</ul>
</li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="https://bnn.de/geschaeftsstellen">Geschäftsstellen</a></li>
	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://bnn.de/medienhaus/chronik">Chronik</a></li>
	<li id="menu-item-1748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1748"><a href="https://bnn.de/medienhaus/so-entsteht-die-zeitung">So entstehen Badische Neueste Nachrichten</a></li>
	<li id="menu-item-555331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555331"><a href="https://bnn.de/medienhaus/die-geschichte-der-lammstrasse-1b">Die Geschichte der Lammstraße 1b</a></li>
	<li id="menu-item-185462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185462"><a href="https://bnn.de/wirhelfen">Wir helfen</a></li>
</ul>
</li>
<button class="search-button"><span class="sr-only">Suche</span></button></ul></nav>    <ul class="social-buttons move-out">
    <li><a href="https://www.facebook.com/badischeneuestenachrichten/" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/BNN_BaNeuNa" target="_blank"><i class="icon-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/channel/UC7LAgei9ap9M1yX0wQS4APg" target="_blank"><i class="icon-youtube"></i></a></li>
    <li><a href="https://www.instagram.com/badische_neueste_nachrichten/" target="_blank"><i class="icon-instagram"></i></a></li>
    <li><a href="/newsletter" target="_self"><i class="icon-newsletter"></i></a></li>
  </ul>
</header>
<main class="main" role="main">
    <div class="container container--flex">
    
  <article class="article post-773310 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-basketball tag-coronavirus tag-covid-19 tag-gesundheit tag-krankheiten tag-lebron-james tag-nba tag-usa">
  <figure class="article__image">
    <a href="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3.jpg">
      <img width="800" height="600" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LeBron James" data-lazy-srcset="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3.jpg 800w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3-768x576.jpg 768w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3-250x188.jpg 250w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3-600x450.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LeBron James" srcset="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3.jpg 800w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3-768x576.jpg 768w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3-250x188.jpg 250w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3-600x450.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>              <figcaption class="wp-caption-text caption-773311"><span class="caption">Lakers-Superstar LeBron James will endlich wieder Basketball spielen.</span> | <span class="credit">Foto: Rich Pedroncelli/AP/dpa</span></figcaption>          </a>
  </figure>
    <header class="article__header">
          <h2>Basketball-Superstar</h2>
          <h1>James will «so bald wie möglich» wieder NBA-Spiele</h1>
      <div class="article__meta">
        <time datetime="2020-05-19T05:21:20+00:00" ">19. Mai 2020</time>
                </div>
    </header>
      <div class="article__content">
      <div class="article__body">
              
<div id="dfp-ad-mediumrectangle-1" class="ad ad--mediumrectangle">
<div class="ad__marker">Anzeige</div>
<script type="text/javascript">
googletag.cmd.push(function () { googletag.display('dfp-ad-mediumrectangle-1'); });
</script>
</div>
                  <p>Los Angeles (dpa) &#8211; Basketball-Suüerstar LeBron James hofft weiter auf eine Fortsetzung der NBA-Saison.</p>
<p>«Wir sehen viele Sportarten wie Ultimate Fighting und Fußball, wir hören, dass Baseball bald los legt», sagte der Profi der Los Angeles Lakers in einem Beitrag der Plattform Uniterrupted, die er gegründet hat. «Wisst ihr, ich will wieder spielen. Ich liebe das Spiel Basketball. Ich weiß, wie inspirierend das Basketballspiel ist. Ich weiß wie inspirierend Sport an sich ist. So bald wie möglich, wenn wir wieder raus können, wollen wir das Basketballspiel unseren Fans zurück bringen.»</p>
<p>Die Saison ist wegen der Coronavirus-Pandemie seit dem 11. März unterbrochen. Noch gibt es außer ein paar Signalen aus der Politik keine konkreten Pläne, wie die Spielzeit fortgesetzt und beendet werden kann. In der Diskussion sind Spiele an wenigen oder nur einem Ort, etwa in Orlando oder Las Vegas. NBA-Chef Adam Silver hatte zuletzt die Hoffnung geäußert, bis Anfang Juni eine Entscheidung präsentieren zu können.</p>
<p>Derzeit kann etwa die Hälfte aller Teams unter Beachtung der lokalen Auflagen ihren Spielern die Trainingshallen für freiwillige Einheiten zur Verfügung stellen. Dabei ist die Zahl der Profis stark limitiert, zusammengearbeitet werden darf nicht.</p>
<nav class="related related--external">
<ul>
<li><a class="external" target="_blank" href="https://www.youtube.com/watch?v=A7p5HUO4H3c">Aussagen James in Video</a></li>
</ul>
</nav>
<p><!-- urn-newsml-dpa-com-20090101-200519-99-108138_large_4_3.jpg --></p>
    </div>
  </div>
          <footer class="article__footer">
  <span>Teilen:</span>
  <ul class="article__sharing">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fsport%2Fjames-will-so-bald-wie-moeglich-wieder-nba-spiele" target="_blank"><i class="icon-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet?text=James+will+%C2%ABso+bald+wie+m%C3%B6glich%C2%BB+wieder+NBA-Spiele%20-&amp;url=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fsport%2Fjames-will-so-bald-wie-moeglich-wieder-nba-spiele" target="_blank"><i class="icon-twitter"></i></a></li>
  </ul>
                      <ul class="article__terms article__categories">
                  <li><a href="https://bnn.de/nachrichten/sport" alt="View all posts in Sport">Sport</a></li>              </ul>
              </footer>
  <div class="related-posts"><h2 class="related-posts__title">Das könnte Sie auch interessieren</h2><div class="related-posts__list" data-flickity='{"cellAlign": "left", "contain": true, "pageDots": false}'>
<article class="article--related post-773256 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-corona-prophylaxe tag-coronavirus tag-donald-trump tag-gesundheit tag-hydroxychloroquin tag-krankheiten tag-regierung tag-usa tag-wissenschaft">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/politik/trump-nimmt-malaria-medikament-als-corona-prophylaxe">
        <img width="400" height="220" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200518-99-106714_large_4_3-400x220.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump" data-lazy-srcset="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200518-99-106714_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200518-99-106714_large_4_3-620x340.jpg 620w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="220" src="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200518-99-106714_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump" srcset="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200518-99-106714_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200518-99-106714_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>      </a>
    </figure>
    <header class="article__header">
    <h4>
              <a href="https://bnn.de/nachrichten/politik/trump-nimmt-malaria-medikament-als-corona-prophylaxe">Nach eigenen Angaben</a>
          </h4>
    <h3>
      <a href="https://bnn.de/nachrichten/politik/trump-nimmt-malaria-medikament-als-corona-prophylaxe">Trump nimmt Malaria-Medikament als Corona-Prophylaxe</a>
    </h3>
    <time datetime="2020-05-18T22:39:06+00:00">19. Mai 2020</time>
    <a class="more-link" href="https://bnn.de/nachrichten/politik/trump-nimmt-malaria-medikament-als-corona-prophylaxe">Lesen</a>
  </header>
</article>

<article class="article--related post-773292 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-austritt tag-donald-trump tag-gesundheit tag-krankheiten tag-un tag-usa tag-who tag-wissenschaft tag-zahlungsstopp">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/politik/trump-droht-who-mit-endgueltigem-zahlungsstopp-und-austritt">
        <img width="400" height="220" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-107729_large_4_3-400x220.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump" data-lazy-srcset="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-107729_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-107729_large_4_3-620x340.jpg 620w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="220" src="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-107729_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump" srcset="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-107729_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-107729_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>      </a>
    </figure>
    <header class="article__header">
    <h4>
              <a href="https://bnn.de/nachrichten/politik/trump-droht-who-mit-endgueltigem-zahlungsstopp-und-austritt">Wegen angeblicher Versäumnisse</a>
          </h4>
    <h3>
      <a href="https://bnn.de/nachrichten/politik/trump-droht-who-mit-endgueltigem-zahlungsstopp-und-austritt">Trump droht WHO mit endgültigem Zahlungsstopp und Austritt</a>
    </h3>
    <time datetime="2020-05-19T03:52:04+00:00">19. Mai 2020</time>
    <a class="more-link" href="https://bnn.de/nachrichten/politik/trump-droht-who-mit-endgueltigem-zahlungsstopp-und-austritt">Lesen</a>
  </header>
</article>

<article class="article--related post-773320 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-corona tag-covid-19 tag-gesundheit tag-krankheiten tag-lebensmittel tag-niedersachsen tag-nordrhein-westfalen">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/wirtschaft/neustart-bei-westfleisch-in-coesfeld">
        <img width="400" height="220" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108342_large_4_3-400x220.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Fleischbetrieb" data-lazy-srcset="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108342_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108342_large_4_3-620x340.jpg 620w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="220" src="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108342_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fleischbetrieb" srcset="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108342_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108342_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>      </a>
    </figure>
    <header class="article__header">
    <h4>
              <a href="https://bnn.de/nachrichten/wirtschaft/neustart-bei-westfleisch-in-coesfeld">Debatte über Corona-Folgen</a>
          </h4>
    <h3>
      <a href="https://bnn.de/nachrichten/wirtschaft/neustart-bei-westfleisch-in-coesfeld">Neustart bei Westfleisch in Coesfeld</a>
    </h3>
    <time datetime="2020-05-19T05:47:07+00:00">19. Mai 2020</time>
    <a class="more-link" href="https://bnn.de/nachrichten/wirtschaft/neustart-bei-westfleisch-in-coesfeld">Lesen</a>
  </header>
</article>

<article class="article--related post-773279 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-angela-merkel tag-corona-krise tag-deutschland tag-emmanuel-macron tag-eu tag-europa tag-finanzen tag-frankreich tag-gesundheit tag-haushalt tag-hilfspaket tag-konjunktur tag-krankheiten">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/politik/widerstand-gegen-aufbauplan-von-merkel-und-macron">
        <img width="400" height="220" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-107454_large_4_3-400x220.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Pressekonferenz Merkel und Macron" data-lazy-srcset="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-107454_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-107454_large_4_3-620x340.jpg 620w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="220" src="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-107454_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pressekonferenz Merkel und Macron" srcset="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-107454_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-107454_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>      </a>
    </figure>
    <header class="article__header">
    <h4>
              <a href="https://bnn.de/nachrichten/politik/widerstand-gegen-aufbauplan-von-merkel-und-macron">500 Milliarden Euro</a>
          </h4>
    <h3>
      <a href="https://bnn.de/nachrichten/politik/widerstand-gegen-aufbauplan-von-merkel-und-macron">Widerstand gegen Aufbauplan von Merkel und Macron</a>
    </h3>
    <time datetime="2020-05-19T02:52:58+00:00">19. Mai 2020</time>
    <a class="more-link" href="https://bnn.de/nachrichten/politik/widerstand-gegen-aufbauplan-von-merkel-und-macron">Lesen</a>
  </header>
</article>

<article class="article--related post-773316 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-corona tag-covid-19 tag-deutschland tag-gesundheit tag-krankheiten">
      <figure class="article__image">
      <a href="https://bnn.de/nachrichten/politik/politiker-fehltritte-in-der-corona-krise">
        <img width="400" height="220" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108266_large_4_3-400x220.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Politiker und die Corona-Regeln" data-lazy-srcset="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108266_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108266_large_4_3-620x340.jpg 620w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="220" src="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108266_large_4_3-400x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Politiker und die Corona-Regeln" srcset="https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108266_large_4_3-400x220.jpg 400w, https://bnn.de/wp-content/uploads/2020/05/dpa-urn-newsml-dpa-com-20090101-200519-99-108266_large_4_3-620x340.jpg 620w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>      </a>
    </figure>
    <header class="article__header">
    <h4>
              <a href="https://bnn.de/nachrichten/politik/politiker-fehltritte-in-der-corona-krise">Ohne Maske, ohne Abstand</a>
          </h4>
    <h3>
      <a href="https://bnn.de/nachrichten/politik/politiker-fehltritte-in-der-corona-krise">Politiker-Fehltritte in der Corona-Krise</a>
    </h3>
    <time datetime="2020-05-19T05:35:15+00:00">19. Mai 2020</time>
    <a class="more-link" href="https://bnn.de/nachrichten/politik/politiker-fehltritte-in-der-corona-krise">Lesen</a>
  </header>
</article>
</div></div>  <nav class="breadcrumb"></nav>
      </article>
  </div>

  </div>
  </main>

<div class="site-wrapper">
<footer class="site-footer" role="contentinfo">
  <div class="container">
    <div class="site-footer__copyright"><span>Badische Neueste Nachrichten Badendruck GmbH</span></div>
    <ul id="menu-footer" class="site-footer__nav"><li id="menu-item-595319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595319"><a href="https://jobs.bnn.de/?utm_source=bnn.de&#038;utm_medium=Link_Footer&#038;utm_campaign=Subportal_Tracking_Jobportal">Jobportal</a></li>
<li id="menu-item-22277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22277"><a href="https://bnn.de/medienhaus/karriere">Karriere</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://bnn.de/impressum">Impressum</a></li>
<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="https://bnn.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li id="menu-item-304578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304578"><a href="https://bnn.de/datenschutzhinweis">Datenschutzhinweis</a></li>
<li id="menu-item-54769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54769"><a href="https://bnn.de/agb">AGB</a></li>
</ul>  </div>
</footer>
<div class="site-cookie-bar-placeholder"></div>
</div>
<script type="text/javascript">
var $buoop = {required:{e:-2,f:-2,o:-2,s:-2,c:-2},test:false,newwindow:true,style:"top",insecure:off,unsupported:off,mobile:off,shift_page_down:,api:2019.11};

function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
<div class="cookie-notice" id="cookie-notice" role="banner">
  <div class="cookie-notice__body">
    Um Ihnen den bestmöglichen Service zu bieten, verwendet diese Website Cookies. Mit der weiteren Nutzung akzeptieren Sie unsere <a href="https://bnn.de/datenschutzerklaerung" target="_blank">Datenschutzerklärung</a>.  </div>
  <a class="cookie-notice__close" href="#" id="cookies-accept" aria-label="OK"><svg class="cookie-notice__icon" viewBox="0 0 25.156 25.078"><path d="M13.672 12.578l11.25-11.25a.756.756 0 0 0 0-1.094.755.755 0 0 0-1.094 0l-11.25 11.25L1.328.234a1.337 1.337 0 0 0-1.094 0 1.337 1.337 0 0 0 0 1.094l11.25 11.25-11.25 11.25a.756.756 0 0 0 0 1.094c.156.156.469.156.625.156.156 0 .312 0 .469-.156l11.25-11.25 11.25 11.25c.156.156.312.156.469.156.157 0 .312 0 .469-.156a.756.756 0 0 0 0-1.094l-11.094-11.25z"></path></svg></a>
</div>
<link rel='stylesheet' id='wc-products-per-page-css'  href='https://bnn.de/wp-content/plugins/wc-products-per-page/wc-products-style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var coco = {"ajaxurl":"https:\/\/bnn.de\/wp-admin\/admin-ajax.php","consent_version":"1.0.2","consent_text_last_updated":"1582271820"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/cookie-consent/dist/js/cookie-notice.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var core_standards_opt_out_toggle = {"confirmation_message":"Google Analytics-Tracking wurde deaktiviert."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/core-standards/dist/scripts/enable-opt-out.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/gallerya/dist/scripts/libs.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/gallerya/dist/scripts/script.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/themes/bnn/dist/scripts/libs.js?ver=9555331c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bnn.de/wp-content/themes/bnn/dist/scripts/main.js?ver=9555331c'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/related-posts/dist/scripts/libs.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-content/plugins/related-posts/dist/scripts/script.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://bnn.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</div><!-- /.site-wrapper -->
</body>
</html>
