
  

<!DOCTYPE html>
<html lang="de" class="front">
<head>
    <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({"content_access":"paid","content_tags":"thema\/fussball","content_categories":"Home > Nachrichten > Sport > KSC","entity":"story | 1466602","page_type":"article | story","content_date_published":"2020-09-28","content_age":0,"content_reading_time":"2","content_authors":"Rene Dankert"})
</script>
    <script>
window.coco = {
  consent_version: '1.2.0',
  gtm_id: 'GTM-NW42JZ',
  ajaxurl: 'https://service.bnn.de/consent.php',
  cookie_domain: '',
  consent_key: '',
  consent_text_last_updated: '',
};
</script>
      <meta name="robots" content="index,follow" />
            <title>Der HSV pokert um KSC-Stürmer Hofmann mit</title>
    <meta name="description" content="Philipp Hofmann bleibt ein sensibles Thema beim Karlsruher SC. Der Stürmer machte aus seinen Abwanderungsgelüsten keinen Hehl, doch auch der Hamburger SV hat mit seinem Angebot bislang noch nicht die Erwartungen des Karlsruher SC getroffen. " />


    <link rel="canonical" href="https://bnn.de/nachrichten/sport/ksc/der-hsv-pokert-um-ksc-stuermer-hofmann-mit">
    <link rel="stylesheet" href="https://static.bnn.de/dist/css/bnn.css?v=1600835793" media="all" />

    
    <script>
  (function () {
    document.addEventListener('consent.statistics', initChartbeat);

    function initChartbeat() {
      const _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 65792;
      _sf_async_config.domain = 'bnn.de';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = 'Rene Dankert';
      _sf_async_config.sections = 'KSC';
      loadChartbeat();
    }

    function loadChartbeat() {
      const e = document.createElement('script');
      const n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';;
      n.parentNode.insertBefore(e, n);
    }
  })();
</script>

    
            
          <script>
  (function () {
    document.addEventListener('consent.personalization', loadGpt);
    window.addEventListener('load', adjustNativeAds);
    window.addEventListener('load', checkAdBanners);

    function loadGpt() {
      const e = document.createElement('script');
      const n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      n.parentNode.insertBefore(e, n);
    }

    /**
     * TODO: This script is currently necessary, but should eventually be removed. See
     * https://cci-jira.ccieurope.com/stash/projects/BNNCUE/repos/bnncue-front-publication/pull-requests/929/overview?commentId=160238
     */
    function checkAdBanners() {
      let interval = setInterval(adjustAdBanners, 50);
      // Give the ad server 10 seconds to do its thing
      setTimeout(function() {
        clearInterval(interval);
      }, 10000);
      function adjustAdBanners() {
        const adBanners = document.querySelectorAll('.ad-banner');
        if (adBanners !== null) {
          adBanners.forEach(function (item) {
            // hide parent if the ad server collapses or cannot render the div.
            if (item.style.display === 'none' || item.querySelector('script')) {
              item.parentNode.classList.add('not-ready');
            } else {
              item.parentNode.classList.remove('not-ready');
              clearInterval(interval);
            }
          });
        }
      }
    }


    function adjustNativeAds() {
      const nativeAds = document.querySelectorAll('article.ad');
      if (nativeAds !== null) {
        nativeAds.forEach(function (item) {
          if (item.style.display === 'none' || item.querySelector('script')) {
            item.remove();
          }
        });
      }
    }
  })();
</script>
    
      <script type="application/ld+json">
{
  "@context":"https:\/\/schema.org",
  "@type":"Organization",
  "url":"https:\/\/bnn.de\/",
  "@id":"https:\/\/bnn.de\/#organization",
  "name":"Badische Neueste Nachrichten",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.bnn.de/assets/img/logo.svg",
    "width": 461,
    "height": 64
  },
  "sameAs": [
    "https://www.facebook.com/badischeneuestenachrichten/",
    "https://www.instagram.com/badische_neueste_nachrichten/",
    "https://twitter.com/BNN_BaNeuNah",
    "https://www.youtube.com/c/BadischeNeuesteNachrichtenBadendruckGmbH"
  ]
}
</script>


  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "primaryImageOfPage": {
      "@type": "ImageObject",
      "url": "https://bnn.de/nachrichten/sport/ksc/Hofmann.jp-fh2wnk/alternates/LANDSCAPE_13x7_BASE/Hofmann.jp",
      "width": "1400",
      "height": "754"
    },
    "breadcrumb": {
      "@id": "#breadcrumb"
   }
  }
  </script>

  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "@id": "#article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bnn.de/nachrichten/sport/ksc/der-hsv-pokert-um-ksc-stuermer-hofmann-mit"
      },
    "authors": {
      "itemListElement": [
              {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@type": "Person",
            "name": "Rene Dankert",
            "url": "https://bnn.de/autor/rene-dankert"
          }
        }
      
            ]
    },
    "datePublished": "2020-09-28T18:37:38.000Z",
    "dateModified": "2020-09-28T18:37:38.000Z",
    "headline": "Der HSV pokert um KSC-Stürmer Hofmann mit",
    "description": "Philipp Hofmann bleibt ein sensibles Thema beim Karlsruher SC. Der Stürmer machte aus seinen Abwanderungsgelüsten keinen Hehl, doch auch der Hamburger SV hat mit seinem Angebot bislang noch nicht die Erwartungen des Karlsruher SC getroffen. ",
    "image": {
      "@type": "ImageObject",
      "url": "https://bnn.de/nachrichten/sport/ksc/Hofmann.jp-fh2wnk/alternates/LANDSCAPE_13x7_BASE/Hofmann.jp",
      "width": "1400",
      "height": "754"
    },
    "keywords": " Fußball, ",
    "publisher": {
      "@id": "https:\/\/bnn.de\/#organization"
    }
  }
  </script>


  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "@id": "#breadcrumb",
    "itemListElement": [
          {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://bnn.de/",
        "name": "Badische Neueste Nachrichten"
        }
      }
    ,
          {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://bnn.de/nachrichten/",
        "name": "Nachrichten"
        }
      }
    ,
          {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://bnn.de/nachrichten/sport/",
        "name": "Sport"
        }
      }
    ,
          {
      "@type": "ListItem",
      "position": 4,
      "item": {
        "@id": "https://bnn.de/nachrichten/sport/ksc/",
        "name": "KSC"
        }
      }
    
          ]
  }
  </script>

          <meta property="og:site_name" content="Badische Neueste Nachrichten" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der HSV pokert um KSC-Stürmer Hofmann mit" />
<meta property="og:description" content="Philipp Hofmann bleibt ein sensibles Thema beim Karlsruher SC. Der Stürmer machte aus seinen Abwanderungsgelüsten keinen Hehl, doch auch der Hamburger SV hat mit seinem Angebot bislang noch nicht die Erwartungen des Karlsruher SC getroffen. " />
<meta property="og:url" content="https://bnn.de/nachrichten/sport/ksc/der-hsv-pokert-um-ksc-stuermer-hofmann-mit" />
<meta property="og:updated_time" content="2020-09-28T18:37:38.000Z" />
<meta property="og:image" content="https://bnn.de/nachrichten/sport/ksc/Hofmann.jp-fh2wnk/alternates/LANDSCAPE_13x7_BASE/Hofmann.jp" />
<meta property="og:image:secure_url" content="https://bnn.de/nachrichten/sport/ksc/Hofmann.jp-fh2wnk/alternates/LANDSCAPE_13x7_BASE/Hofmann.jp" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="754" />
<meta property="og:image:alt" content="Heißes Transfer-Eisen: Für den Angreifer Philipp Hofmann hat nun auch der Hamburger SV ein zweites Angebot beim Karlsruher SC  hinterlegt.  " />

<meta property="article:publisher" content="https://www.facebook.com/badischeneuestenachrichten" />
<meta property="article:published_time" content="2020-09-28T18:37:38.000Z" />
<meta property="article:modified_time" content="2020-09-28T18:37:38.000Z" />
<meta property="article:section" content="KSC" />
      <meta property="article:tag" content="Fußball" />
  
<meta property="fb:app_id" content="1258256324246091" />
<meta property="fb:pages" content="450065218535261">

<meta name="twitter:site" content="@BNN_BaNeuNa" />
<meta name="twitter:creator" content="@BNN_BaNeuNa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Der HSV pokert um KSC-Stürmer Hofmann mit" />
<meta name="twitter:description" content="Philipp Hofmann bleibt ein sensibles Thema beim Karlsruher SC. Der Stürmer machte aus seinen Abwanderungsgelüsten keinen Hehl, doch auch der Hamburger SV hat mit seinem Angebot bislang noch nicht die Erwartungen des Karlsruher SC getroffen. " />
<meta name="twitter:image" content="https://bnn.de/nachrichten/sport/ksc/Hofmann.jp-fh2wnk/alternates/LANDSCAPE_13x7_BASE/Hofmann.jp" />
    
      
          


      <script>
  window.googletag = window.googletag || {cmd: []};
  
  googletag.cmd.push(function() {

  var mapping = googletag.sizeMapping()
    .addSize([0, 0], [[300, 100], [300, 250]])
    .addSize([320, 700], [[300, 100], [300, 250]])
    .addSize([900, 400], [[300, 250], [300, 600]])
    .build();

    googletag.defineSlot('/112478998/bnn.de//nachrichten/sport/ksc', [[300, 100], [300, 250], [300, 600]], 'nachrichten/sport/ksc-z')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices()
  });
</script>

      <script>
  window.googletag = window.googletag || {cmd: []};
  
  googletag.cmd.push(function() {

  var mapping = googletag.sizeMapping()
    .addSize([0, 0], ['fluid'])
    .addSize([320, 700], ['fluid'])
    .addSize([900, 400], ['fluid'])
    .build();

    googletag.defineSlot('/112478998/bnn.de//nachrichten/sport/ksc', ['fluid'], 'nachrichten/sport/ksc-a')
      .defineSizeMapping(mapping)
      .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices()
  });
</script>
 
    
    

    <script src="https://static.bnn.de/dist/js/bnn.js?v=1600835790" defer></script>
    <script>
  var MTIProjectId= '0ef96f38-d732-4138-a7fc-df3d800dc505';
  (function () {
    document.addEventListener('consent.statistics', initFontTracking);
        function initFontTracking() {
      var mtiTracking = document.createElement('script');
      mtiTracking.type='text/javascript';
      mtiTracking.async='true';
      mtiTracking.src= eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('4 7=g.b;4 2=3.p(\'r\');2.9=\'a/5\';2.c=\'d\';2.e=(\'6:\'==3.u.h?\'6:\':\'i:\')+\'//j.k.l/t/1.5?m=n&o=\'+7;(3.8(\'q\')[0]||3.8(\'s\')[0]).f(2);',31,31,'||mtiTracking|document|var|css|https|projectId|getElementsByTagName|type|text|MTIProjectId|rel|stylesheet|href|appendChild|window|protocol|http|fast|fonts|net|apiType|css|projectid|createElement|head|link|body||location'.split('|'),0,{}));
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
    }
  })();
</script>
  
    <link rel="apple-touch-icon" sizes="57x57" href="https://static.bnn.de/dist/img/favicons/apple-touch-icon-57x57.png?v=1600835786">
  <link rel="apple-touch-icon" sizes="60x60" href="https://static.bnn.de/dist/img/favicons/apple-touch-icon-60x60.png?v=1600835786">
  <link rel="apple-touch-icon" sizes="72x72" href="https://static.bnn.de/dist/img/favicons/apple-touch-icon-72x72.png?v=1600835786">
  <link rel="apple-touch-icon" sizes="76x76" href="https://static.bnn.de/dist/img/favicons/apple-touch-icon-76x76.png?v=1600835786">
  <link rel="apple-touch-icon" sizes="114x114" href="https://static.bnn.de/dist/img/favicons/apple-touch-icon-114x114.png?v=1600835786">
  <link rel="apple-touch-icon" sizes="120x120" href="https://static.bnn.de/dist/img/favicons/apple-touch-icon-120x120.png?v=1600835786">
  <link rel="apple-touch-icon" sizes="128x128" href="https://static.bnn.de/dist/img/favicons/apple-touch-icon-128x128.png?v=1600835786">
  <link rel="apple-touch-icon" sizes="144x144" href="https://static.bnn.de/dist/img/favicons/apple-touch-icon-144x144.png?v=1600835786">
  <link rel="apple-touch-icon" sizes="152x152" href="https://static.bnn.de/dist/img/favicons/apple-touch-icon-152x152.png?v=1600835786">
  <link rel="apple-touch-icon" sizes="180x180" href="https://static.bnn.de/dist/img/favicons/apple-touch-icon-180x180.png?v=1600835786">
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.bnn.de/dist/img/favicons/apple-touch-icon-precomposed.png?v=1600835786">
  <link rel="apple-touch-icon" href="https://static.bnn.de/dist/img/favicons/apple-touch-icon.png?v=1600835786">
  <link rel="icon" type="image/png" sizes="16x16" href="https://static.bnn.de/dist/img/favicons/favicon-16x16.png?v=1600835786">
  <link rel="icon" type="image/png" sizes="32x32" href="https://static.bnn.de/dist/img/favicons/favicon-32x32.png?v=1600835786">
  <link rel="icon" type="image/png" sizes="96x96" href="https://static.bnn.de/dist/img/favicons/favicon-96x96.png?v=1600835786">
  <link rel="icon" type="image/png" sizes="160x160" href="https://static.bnn.de/dist/img/favicons/favicon-160x160.png?v=1600835786">
  <link rel="icon" type="image/png" sizes="192x192" href="https://static.bnn.de/dist/img/favicons/favicon-192x192.png?v=1600835786">
  <link rel="icon" type="image/png" sizes="196x196" href="https://static.bnn.de/dist/img/favicons/favicon-196x196.png?v=1600835786">
  <link rel="icon" type="image/png" href="https://static.bnn.de/dist/img/favicons/favicon.png?v=1600835786">
  <link rel="icon" type="image/gif" href="https://static.bnn.de/dist/img/favicons/favicon.gif?v=1600835786">
  <link rel="icon" type="image/x-icon" href="https://static.bnn.de/dist/img/favicons/favicon.ico?v=1600835786">
  <meta name="msapplication-TileImage" content="https://static.bnn.de/dist/img/favicons/favicon.ico?v=1600835786">
  <meta name="msapplication-square70x70logo" content="https://static.bnn.de/dist/img/favicons/win8-tile-310x310.png?v=1600835786">
  <meta name="msapplication-square70x70logo" content="https://static.bnn.de/dist/img/favicons/win8-tile-70x70.png?v=1600835786">
  <meta name="msapplication-square70x70logo" content="https://static.bnn.de/dist/img/favicons/win8-tile-144x144.png?v=1600835786">
  <meta name="msapplication-square70x70logo" content="https://static.bnn.de/dist/img/favicons/win8-tile-150x150.png?v=1600835786">
  <meta name="msapplication-square70x70logo" content="https://static.bnn.de/dist/img/favicons/win8-tile-310x150.png?v=1600835786">
  <meta name="msapplication-TileColor" content="#0080c8">
  <meta name="theme-color" content="#0080c8">
</head>

  <body>

        <!--[if lte IE 10]>
    <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

    <a href="#main-content" class="visually-hidden focusable">Skip to main content</a>

    
    <header class="site-header" role="banner" data-site-header>
  <div class="container">
    <div class="site-header__top">
      <div class="site-header__portals">
        <ul class="nav-bar nav-bar--left">
                                  <li class="nav-bar__item nav-bar__item nav-bar__item--has-child nav-bar__toggle site-header__anzeigen site-header__anzeigen">
                <input id="nav-bar-toggle-https--service.bnn.de-anzeigen-462753298" type="checkbox" aria-hidden="true" data-nav-bar-toggle>
      <label for="nav-bar-toggle-https--service.bnn.de-anzeigen-462753298">Anzeigen</label>
                      <ul class="site-nav-submenu nav-bar">
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://service.bnn.de/anzeigen/privat">Private Anzeigen</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://service.bnn.de/anzeigen/gewerblich">Gewerbliche Anzeigen</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://jobs.bnn.de" target="_blank">Jobportal</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://trauer.bnn.de/" target="_blank">Trauerportal</a>
          </li>
</ul>
            </li>
</ul>
      </div>
      <div class="site-header__service">
        <ul class="nav-bar nav-bar--right">
                            <li class="nav-bar__item nav-bar__item nav-bar__item--has-child nav-bar__toggle">
                <input id="nav-bar-toggle-https--service.bnn.de--748297643" type="checkbox" aria-hidden="true" data-nav-bar-toggle>
      <label for="nav-bar-toggle-https--service.bnn.de--748297643">Abo &amp; Service</label>
                      <ul class="site-nav-submenu nav-bar">
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://service.bnn.de/">Abo</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://service.bnn.de/urlaubsservice">Meine Zeitung im Urlaub</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://service.bnn.de/zustellreklamation">Zustellung</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://bnn.de/praemien" target="_blank">Leser werben</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://service.bnn.de/kontakt">Kontakt</a>
          </li>
</ul>
            </li>
                            <li class="nav-bar__item nav-bar__item site-header__epaper site-header__epaper">
          <a class="nav-bar__link button button--primary" target="_blank" href="https://epaper.bnn.de/">ePaper</a>
                    </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link button button--primary" href="https://service.bnn.de/user">Anmelden</a>
                    </li>
</ul>
      </div>
    </div>
    <div class="site-header__main">
      <a class="site-header__branding site-branding" href="/" title="">
  <svg class="bnn-logo" xmlns="http://www.w3.org/2000/svg" width="461" height="64" viewBox="0 0 461 64"><title>Badische Neueste Nachrichten</title><desc>Ihre regionale Tageszeitung für Karlsruhe und Umgebung</desc><path d="M195.194 63.641c-1.27-.154-4.721-.359-5.077-.359-1.776 0-3.604.103-5.533.257v-2.052c.355.052 1.117 0 1.675-.102 1.726 0 1.878-2.205 1.98-3.64l.355-20.563c0-1.949 0-4.359-3.147-4.359v-1.897c1.523.308 3.046.41 4.67.41 1.27 0 2.59-.102 3.96-.307l13.3 25.023h.051V41.489l-.05-3.846c0-3.384-.203-4.615-3.452-4.615v-2c1.523.154 3.096.308 4.67.308 1.625 0 3.3-.154 4.975-.359v2.205c-1.777 0-3.046.257-3.198 3.18l-.254 7.127-.254 11.23c0 .666-.05 1.333-.05 2v4l.05 2.973h-5.026L191.234 38.26h-.101v6.512l.05 7.794.102 5.025c0 3.077.71 4 3.909 4v2.051zm-23.657-8.82a17.615 17.615 0 0 0-.406 2.718c-.152 1.64-.355 3.59-.254 6.102a58.95 58.95 0 0 0-4.01-.154l-6.498-.154c-.863 0-1.726 0-2.64.052l-7.31.154v-1.846c3.198 0 3.198-1.129 3.198-5.282l.05-20.203c0-1.846-.1-3.385-3.3-3.385v-1.948c1.067.154 3.453.256 4.62.256l3.453.103c1.32.051 2.64.051 4.06 0l7.311-.205c-.05.923-.05 1.948-.05 2.974 0 1.487.05 2.974.202 4.563h-2.842c0-.41.05-.82.05-1.23 0-3.436-1.726-3.436-3.503-3.436l-4.315-.051v11.28c.66.052 1.422.052 2.133.052 1.624 0 3.3-.102 5.076-.256v3.128a37.335 37.335 0 0 0-7.209-.41v13.024h5.23c1.675 0 3.553 0 4.365-5.846h2.59zm-27.261 9.025c-.965-.205-1.421-.205-3.3-.41a35.806 35.806 0 0 0-3.35-.154c-2.082 0-4.214.154-6.448.513v-2.359c.407.051.813.051 1.219.051 2.589 0 2.589-2.717 2.589-3.794l.101-23.844h-1.32c-1.878 0-4.213 0-3.96 5.23h-2.791c.203-1.436.253-2.974.253-4.512 0-1.18-.05-2.359-.152-3.538 1.93.153 2.894.256 5.178.307l5.381.103 4.925-.103c1.32 0 2.64-.051 4.01-.154l2.234-.153a45.203 45.203 0 0 0-.152 3.743c0 1.436.05 2.871.203 4.358h-2.792c0-.359.05-1.948.05-2.307 0-.513-.203-1.487-.66-2.051-.761-1.026-1.167-1.026-4.772-.923v23.587c0 2.462 0 4.564 3.503 4.36v2.05h.051zm-24.875-19.998c3.756.615 5.28 4.717 5.28 8.563 0 5.538-3.808 11.435-10.052 11.435-2.894 0-5.584-.564-8.478-2 .254-1.435.355-2.974.355-4.512 0-.82-.05-1.641-.101-2.461h3.3c0 1.128 0 2.307.355 3.589.66 2.308 3.046 3.025 4.366 3.025 3.198 0 5.838-2.974 5.838-6.87 0-4.308-2.995-4.513-4.366-4.616-3.909 0-9.849-1.128-9.849-8.307 0-1.128.407-10.665 9.544-10.665 2.691 0 5.28.564 7.97 1.743-.253 1.487-.456 3.025-.456 4.666 0 .564.05 1.18.05 1.692h-3.147c0-1.692 0-5.794-4.315-5.794-2.894 0-5.229 2.051-5.229 5.743 0 3.64 3.655 4.102 4.874 4.256.812.103 1.624.154 2.436.308l1.625.205zM103.41 54.82a17.615 17.615 0 0 0-.406 2.718c-.153 1.64-.356 3.59-.254 6.102a58.95 58.95 0 0 0-4.01-.154l-6.499-.154c-.863 0-1.726 0-2.64.052l-7.31.154v-1.846c3.198 0 3.198-1.129 3.198-5.282l.051-20.203c0-1.846-.101-3.385-3.3-3.385v-1.948c1.066.154 3.452.256 4.62.256l3.452.103c1.32.051 2.64.051 4.061 0l7.31-.205c-.05.923-.05 1.948-.05 2.974 0 1.487.05 2.974.203 4.563h-2.843c0-.41.05-.82.05-1.23 0-3.436-1.725-3.436-3.502-3.436l-4.315-.051v11.28c.66.052 1.421.052 2.132.052 1.625 0 3.35-.102 5.077-.256v3.128a37.335 37.335 0 0 0-7.21-.41v13.024h5.23c1.675 0 3.553 0 4.366-5.846h2.589zm-26.195-2.51c-.204 5.692-.254 8.307-3.757 10.153-2.843 1.487-5.229 1.487-6.244 1.487-2.437 0-4.975-.257-7.615-1.846-3.25-2-3.25-5.333-3.25-7.333l-.05-18.614c0-1.435 0-3.487-3.757-3.281v-2.052c2.031.308 4.163.462 6.397.462 2.132 0 4.366-.154 6.6-.462v1.949c-2.59.256-3.656.359-3.656 3.025l.102 18.358c0 2.461.508 7.23 6.193 7.23 1.066 0 4.57-.257 5.99-3.23.61-1.283.711-2.257.711-7.692V36.156c0-2.769-1.167-3.23-3.604-3.23v-2.051c1.675.307 3.452.513 5.229.513 1.421 0 2.792-.154 4.213-.36v1.95c-.71-.155-1.624.102-1.827.153-1.472.461-1.472 2.256-1.472 5.435l-.203 13.743zm-25.079 2.51a17.615 17.615 0 0 0-.406 2.718c-.152 1.64-.355 3.59-.254 6.102a58.95 58.95 0 0 0-4.01-.154l-6.498-.154c-.863 0-1.726 0-2.64.052l-7.31.154v-1.846c3.198 0 3.198-1.129 3.198-5.282l.05-20.203c0-1.846-.1-3.385-3.299-3.385v-1.948c1.066.154 3.452.256 4.62.256l3.452.103c1.32.051 2.64.051 4.061 0l7.31-.205c-.05.923-.05 1.948-.05 2.974 0 1.487.05 2.974.203 4.563H47.72c0-.41.05-.82.05-1.23 0-3.436-1.726-3.436-3.502-3.436l-4.417-.102V45.13c.66.051 1.421.051 2.132.051 1.625 0 3.35-.102 5.077-.256v3.128a37.335 37.335 0 0 0-7.209-.41v13.024h5.229c1.675 0 3.553 0 4.366-5.846h2.69zM10.61 63.64c-1.27-.154-4.721-.359-5.077-.359-1.776 0-3.604.103-5.533.257v-2.052c.355.052 1.117 0 1.675-.102 1.726 0 1.879-2.205 1.98-3.64l.355-20.563c0-1.949 0-4.359-3.147-4.359v-1.897c1.523.308 3.046.41 4.67.41 1.27 0 2.59-.102 3.96-.307l13.3 25.023h.052V41.489l-.051-3.846c0-3.384-.203-4.615-3.452-4.615v-2c1.523.154 3.096.308 4.67.308 1.625 0 3.3-.154 4.975-.359v2.205c-1.777 0-3.046.257-3.198 3.18l-.254 7.127-.254 11.23c0 .666-.05 1.333-.05 2v4l.05 2.973h-5.026L6.65 38.26H6.6v6.512l.05 7.794.102 5.025c0 3.077.71 4 3.909 4v2.051h-.051zm216.11-14.973c.202 0 .406 0 .66-.051l-3.047-13.691h-.05l-3.35 13.742h5.786zm12.082 14.973c-2.285-.205-4.062-.205-5.99-.205-2.488 0-3.859 0-6.448.308v-2.051c1.168 0 3.35 0 3.35-1.949 0-.923-.05-1.436-.71-4.102l-1.015-4.666h-7.615l-1.676 6.563c-.253.872-.355 1.282-.355 2 0 2.154 1.93 2.154 3.148 2.154v2.05c-1.574-.204-3.199-.358-4.823-.358-1.422 0-2.894.102-4.366.307v-1.948c1.98 0 2.69-1.026 3.147-2.974l7.26-27.844a12.94 12.94 0 0 0 3.147.41 12.2 12.2 0 0 0 3.3-.461l6.447 26.87c.61 3.435 1.676 3.794 3.3 3.794v2.102h-.101zM163.262.16c.254.05.356.358.61.41l.101.051c1.066.051 2.03-.103 3.046 0h.05c.102 0 .102 0 .255.051l.101.052h.05c.356.102.56-.103.915-.103.05 0 .101 0 .152.051.203.205.558.257.914.205h.152c.457 0 .71-.05 1.168 0 .101.052.152.052.203.206.152.564 0 1.179-.153 1.692-.05.102 0 .205.102.256.203 0 .305-.256.406-.41.102-.154.05-.462.305-.462.304.154.253.462.203.77-.203.41-.406.769-.813 1.025-.863.564-2.842.872-2.842.872-.407.051-.863-.051-1.117.256-.203.36-.153.718-.153 1.128-.152 2.205-.203 4.359-.456 6.615 0 .256-.407.462-.305.718.152.923.61 1.846.812 2.82.203.257.508.308.812.257.254-.052.457-.103.66-.154.203-.052.559-.154.711 0 .406.513.457 1.18.863 1.743.05.154.102.257.05.462-.1.102-.253.205-.405.154h-.457c-.05-.052 0 .05-.05 0h-.458l-1.523.05h-.152c-.508 0-1.218.103-1.675-.153-.457-.41-.965-.77-1.27-1.385-.355-.512-.406-1.384-1.269-1.384h-.05c-.305-.051-.508-.051-.762.103-.152.205-.304.461-.203.666.305.308.863-.051 1.168.257.304.41.609.769.863 1.179.05.154.152.256.101.461-.05.103-.152.154-.254.206l-1.32.05c-.304.052-.76.052-1.116.052-.559 0-1.27.205-1.625-.256-.304-.513-.761-.975-.812-1.641.152-.872.61-1.692.761-2.564 0-.051-.05-.103-.05-.154-.203-.256-.559-.256-.813-.41-.203-.103-1.827-.872-2.487-1.128-1.066-.462-2.081-.974-3.097-1.385a5.15 5.15 0 0 0-1.472-.564c-.102 0-.152.052-.152.154 0 .308.203.462.254.77.101.512.253 1.025.152 1.589-.102.666-.559 1.18-.914 1.743-.101.205-.101.41 0 .564.305.308.71.667.965.975.253.205.456.359.761.41.508-.103.914-.36 1.523-.462.203 0 .305.052.457.154l.05.051c.255.308.458.616.66.975.102.205.305.461.204.718-.051.153-.203.205-.305.256-1.167.051-2.335.051-3.503.051-.101 0-.203-.102-.203-.102s-.71-.462-1.117-.82c-.507-.308-1.066-.719-1.675-.924a24.057 24.057 0 0 1-1.574-.871c-.253-.154-.457-.36-.507-.667.05-.359.304-.667.457-1.026v-.102l-.051-.051c-.102-.052-.203 0-.254.05-.914.924-2.284 1.334-3.604 1.18h.05c-.406-.051-.913-.205-1.269-.102-.457.153-.507.666-.609 1.025 0 .103-.05.154.05.257.305.102.61-.052.915-.103.253-.051.355.103.507.205.305.36.508.82.863 1.23a.33.33 0 0 1 0 .308c-.203.154-.355.36-.609.41-1.218 0-2.437.103-3.553-.05-.305-.206-.407-.513-.66-.718l-.051-.052c-.254-.307-.457-.666-.406-1.077.05-.205.152-.461.203-.666.203-.513.355-.974.609-1.487.152-.41.254-.82.406-1.23.355-.565.762-.257 1.675-.309.711-.05 1.32-.256 1.676-.82.406-.615.507-1.23.609-1.897 0-.205.203-.513-.153-.616h-.101a6.582 6.582 0 0 0-1.421 0c-.356 0-.711.052-1.067.103-1.116.256-2.03.872-2.944 1.487-.558.513-1.168.872-1.675 1.487-1.117 1.23-1.93 2.564-3.097 3.692-1.015.872-2.081 1.64-3.35 2.102-1.117.36-2.183.564-3.351.308-.203-.051-.457-.102-.66-.205-.406-.205-.812-.462-1.066-.718 0 0-.457-.461-.66-.77-.102-.204-.254-.41-.355-.666-.051-.154-.051-.205-.102-.307 0 0-.05-.205-.05-.308 0-.564.355-1.026.862-1.384.356-.257.813-.154 1.066 0 .254.102.508.307.508.307.203.154.66.77.66.77.102.102.102.153.203.256.203.359.457.769.965.82.812.154 1.726-.205 2.436-.666.965-.513 2.336-1.949 3.046-2.872.965-1.282 1.625-1.897 2.285-2.666 2.487-3.026 9.24-2.923 9.24-2.923 3.096-.154 4.72 0 7.208-.052.254 0 .761.052.863-.256 0-.256 0-.564-.457-.615h-12.285c-.61-.052-1.168.154-1.98-.257-.508-.256-3.35-1.538-4.975-5.076v-.154c0-.205.254-.461.457-.513.863-.102 24.52-.154 25.23-.102h-.101c.304.051.66.102.913.256.407.154.762.513.965.82.508.821.66 1.847.102 2.82-.305.565-.711 1.129-1.32 1.437-.254.307.05.666.203.923.406.512 1.015.871 1.827.717.457-.205.559-.717.711-1.128.203-.974.508-1.897.812-2.871.051-.462-.304-.718-.507-1.128-.305-.667-.863-1.487-.508-2.205.101-.205.406-.154.61-.154.253 0 .456 0 .608.103zm.153.769c-.102 0-.254-.052-.305 0-.05.102.102.154.152.154.356.153.762.41.965.717.05.052.05.257-.05.308-.305.103-.509-.205-.762-.256h-.051c-.102 0-.102.102-.152.154 0 .102.101.153.152.205.101.153.254.307.406.461.102.103.152.205.102.36-.407 1.589-.813 3.178-1.32 4.768v.051c0 .154.05.257.152.36 0 0 .305.153.406-.206.457-1.64.914-3.384 1.37-5.025.051-.051.153-.051.204-.051.101.05 0 .358 0 .512-.406 1.692-.762 3.333-1.219 4.974l-.05.154v.103c0 .05.152.307.355.359 0 0 .152.05.203-.052.558-1.846.71-3.743 1.117-5.589 0-.051.05-.154.152-.103.152.052 0 .718 0 .77-.304 2-.507 4.05-1.066 6-.05.153-.152.41-.406.358-.152-.051-.203-.154-.254-.359.05-.564-.304-.974-.71-1.282-.407-.205-.813-.256-1.219-.359-.05 0-.558-.205-.71-.205-.458-.205-.61-.308-.864-.41-.66-.41-1.117-1.23-1.32-1.795-.152-.564.508-.461.762-.82.71-.616 1.32-1.59 1.015-2.462-.203-.564-.406-1.179-1.015-1.384-.305-.205-.812-.205-1.218-.256-1.371.05-2.945.05-4.366.05-1.016 0-2.132.052-3.148.052-1.117 0-2.284-.051-3.503 0-.101.051-.253.103-.203.205.051.41.305.564.863.564h6.092s2.335-.051 2.335-.102h1.067c.253 0 .558 0 .812.051h-.051c.406.051.761.154.914.513.254.359.304.82.152 1.282-.203.718-.914 1.128-1.523 1.384-.152.051-.406 0-.508.205-.05.308.102.564.305.82.152.257.254.513.406.719.203.205.356.512.559.717.456.41.964.923 1.523 1.282.406.257 1.37.77 1.37.77.102.102.254.102.305.256.05.103.05.205-.102.256-.609.052-1.066.308-1.472.718-.203.205-.66.41-.508.718.102.103.153.154.305.154.71-.103 1.27-.615 1.878-1.077.153-.102.305-.256.508-.256.102 0 .102.102.152.154-.101.512-.609.666-1.015 1.025-.355.308-1.117.513-1.168.82 0 .154.153.308.305.36.508 0 .761-.206 1.168-.41.304-.206.609-.565.964-.616.05.051.102.103.102.205-.254.359-.508.667-.914.872-.254.205-.812.205-.762.666 0 .052 0 .052.051.103.102.103.203.256.356.308.456.05.863-.205 1.167-.513.152-.154.254-.564.559-.513.101.051.152.103.152.205a.83.83 0 0 1-.152.462c-.305.461-1.016.512-1.168 1.025.05.205.305.41.558.462.305.051.66.102.863-.103.102-.307-.101-.564-.152-.82 0-.103.05-.205.152-.257.153-.05.254.052.305.154.355.667.558 1.385.812 2.103.305.666.66 1.59 1.37 1.948a6.17 6.17 0 0 0 1.372 0c.203-.102 0-.41.203-.564.355-.051.355.308.609.41.101.052.152.052.254 0 .05-.154-.051-.256-.102-.359 0-.154-.05-.256.05-.359.305-.102.305.257.509.36.05-.052.101-.103.101-.155 0-.205-.203-.307-.355-.41-.762-.102-1.219.154-1.93.154-.05 0-.1-.051-.1-.051-.204-.103-.356-.308-.356-.513-.508-1.282-.762-2.666-1.168-4-.203-.666-.508-1.282-.355-1.948.203-.923.254-1.846.406-2.77v-.204c.152-1.282.406-2.513.61-3.692.05-.205 0-.462.202-.616.152 0 .102.206.102.257-.153 1.384-.406 2.718-.508 4.102-.102 1.128-.305 2.256-.254 3.384a.54.54 0 0 0 .254.462c.203-.051.203-.257.203-.36.102-1.23.102-2.563.203-3.794v-.05c.102-1.026.152-1.95.356-2.924.253-.359.71-.359 1.167-.359h.71c.153 0 .204 0 .305-.05h.102c.05 0 .101-.052.05-.155 0-.102-.456-.205-.71-.256a1.794 1.794 0 0 1-.457-.205c-.508-.564.254-1.128.305-1.744-.051-.102-.102-.102-.203-.102-.559.41-.203 1.128-.711 1.538-.102.051-.254 0-.305 0a.383.383 0 0 1-.203-.102c-.406-.257-.71-.513-1.066-.718l-.406-.205h-.05c-.102-.052-.204-.052-.204-.206.051-.153.254-.205.356-.256.609-.051 1.269 0 1.878 0 .101 0 .152-.051.203-.154 0-.051-.05-.102-.102-.154-.406-.102-1.015-.05-1.523-.05h-1.116.05c-.203 0-.761-.206-.913-.257zm-27.11.307s-1.116-.05-1.674 0c-.153 0-.254.257-.153.462.254.41.914.41 1.472.359h10.357c.101 0 .304-.051.253-.205-.05-.257-.253-.513-.558-.564-.71-.052-1.472-.052-2.183-.052h-7.513zm33.1.205h-.102c-.253 0-.456.103-.66.154-.253.154-.456.41-.456.718 0 .103.101.154.203.154.203 0 .457-.154.609-.256.304-.052.66-.205 1.015-.103 0 0 .05 0 .102.051h.101c.153-.102.153-.307.102-.461-.153-.462-.711-.257-.914-.257zm-11.676 1.077c-.762-.051-1.422.052-2.234.052 0 0-1.472.05-2.284.05-.254 0-.457 0-.61.206-.05.103 0 .154.051.205.305.154.61.308.965.308 0 0 .355.051.457.051 1.015.051 1.777-.051 2.741-.051.457-.052 1.168.051 1.625-.154.101-.103.05-.256 0-.359-.051-.308-.711-.308-.711-.308zm-21.525-.051c-.355 0-.761 0-.964.205-.051.103 0 .205.101.308l.102.051s.254.154.406.205c.61.103 8.884.051 10.864 0h.203c.05 0 .101 0 .203-.102.05-.103-.05-.462-.203-.564-.153-.154-.61-.154-.863-.154-2.132.154-9.087.051-9.849.051zm11.778.103c-.203 0-.406-.052-.508.153.051.257.203.462.406.462.102 0 .254.051.356.051 1.32.103 2.284 0 3.604 0 .102 0 .203-.051.152-.154-.203-.359-.558-.461-1.015-.461-.965 0-2.081 0-2.995-.051zm21.93.256c-.253-.205-.507.051-.812.154-.152.051-.203.205-.203.307 0 .052.203.154.305.206h.508s.507-.052.456-.36a.682.682 0 0 0-.253-.307zm-18.224.923c-1.016-.051-2.894 0-2.894 0h-.457c-.101 0-.254.051-.254.154.051.154.305.41.559.41.507.051.964.103 1.421.103.66.05 1.574.05 2.183 0 0 0 .102 0 .102-.103.05-.103-.254-.461-.406-.564-.102.051-.102 0-.254 0zm1.269 0c-.102-.051-.203-.051-.305.051a.157.157 0 0 0 0 .205c.153.205.508.41 1.016.564l.457.052c.71.05 1.116.05 1.776 0h.559c.812-.052 1.32.05 1.827-.667 0-.102.051-.205 0-.308-.203-.102-.355-.05-.812 0l-1.015.103c-1.016.051-1.98.103-2.894.051-.203.103-.406.052-.61-.051zm-15.534.051c-.356.052-.813-.051-1.168.052-.66.41.761.615 1.421.666 1.422.051 8.021 0 9.087 0h.508c.102 0 .254 0 .356-.051.05-.051.101-.564-.508-.615-3.198-.103-6.6 0-9.696-.052zm15.534 1.077c-.102 0-.102.103-.102.154.102.359.406.41.762.513.508.153 1.675.205 2.386.153 0 0 .304 0 .507-.102.102-.051.153-.154.102-.256-.05-.206-.254-.154-.305-.154h-.101c-.152 0-1.117.051-1.93 0 0 0-.456-.052-.608-.103-.051.051-.407-.205-.711-.205zm-3.097.154c-.406.051-.863-.103-1.167.154-.051.051-.051.102 0 .154.152.256.507.307.71.358.457.052 1.066.052 1.473.052.507 0 1.116.051 1.522-.154.051-.103 0-.205-.05-.308-.051-.154-.203-.205-.406-.256h-2.082zm-10.914 0c-.356 0-.711-.051-.965.154-.406.307.406.512.406.512s.203.052.457.052c.71.051 1.117 0 1.828.051 2.284-.103 4.518-.051 6.853-.051h.254s.152 0 .203-.052c.05-.102 0-.307-.102-.41-.203-.256-.66-.256-.913-.256-.863.051-7.87 0-8.021 0zm17.412 1.077c-.304.051-.558.051-.761.102-.254 0-.813.052-1.066.052-.356-.052-.66-.154-1.016-.052-.101.052-.152.154-.101.257.101.256.254.256.406.359.305.102.61.153 1.015.153.711-.05 1.472-.102 2.082-.461.101-.051.05-.205.05-.256-.05-.103-.101-.103-.152-.154 0 0-.254-.052-.457 0zm.71.923s-.1 0-.1.051c-.407.103-.66.154-1.067.256l-.152.052c-.254 0-.355.05-.558.102h-.254l-.254.051h-.05l-.153.052c-.05 0-.102.102-.102.154 0 .153.102.205.254.256.71.256 1.523 0 2.234-.154.254-.102.558-.102.71-.359 0-.102 0-.205-.05-.256-.102-.154-.203-.257-.457-.205zm-10.05.974c-.914-.051-1.371 0-2.184.051l-.761.052c-.965 0-1.726.153-2.64.307-1.421.36-2.843.564-4.061 1.487-1.219.77-2.082 1.898-2.995 3.026-.559.666-1.066 1.282-1.625 1.948-.457.667-1.269 1.128-1.929 1.59-.508.256-1.015.564-1.574.718-.609.205-1.117.153-1.726.05-.355-.102-.457-.153-.66-.307 0 0-.253-.307-.406-.461-.507-.462-.507-1.282-1.421-1.23-.102.05-.153.102-.254.204-.102.103-.152.308-.05.564l.05.154c.203.513.558.923 1.117 1.282.152.103.304.205.507.308.457.205 1.067.307 1.625.359.863.05 1.675-.308 2.234-.564 1.167-.462 2.081-1.385 2.944-2.257 1.218-1.23 2.183-2.666 3.452-3.845 1.219-1.026 2.69-1.846 4.214-2.205 1.269-.308 2.69-.308 4.01-.308l.457.051c.203.052.102.36.102.564.05.205.101.36.203.513.406.77 1.015 1.385 1.573 1.949.356.461 1.117.615 1.422 1.128.254.41 0 .974-.305 1.384-.101.257-.457.564-.254.82.305.36.914.565 1.32.821s.863.513 1.32.77c.406.307.914.563 1.27.922.304.308.862.257 1.32.205.202 0 .202-.205.405-.307.203-.103.203.154.356.154.101 0 .101-.154.101-.257.051-.154.203-.154.305-.154.203.052.203.257.406.257.05-.052 0-.154 0-.205a3.587 3.587 0 0 0-.406-.513c-.508-.103-.914.154-1.37.256-.407.103-.61-.102-.915-.256-.71-.564-1.37-1.18-1.878-1.897-.305-.513.305-.923.559-1.334.609-.718.761-1.743.406-2.512-.051-.462-.711-.872-.457-1.487.152-.36.406-.82.863-.82.304.204-.102.563-.102.82 0 .102 0 .154.102.154.812-.052 1.37.256 2.081.512.152.103.71.308.762.41.253.103.457.257.71.36.051 0 2.843 1.333 2.945 1.333.152.102 1.624.718 2.233.871.051 0 .102-.05.102-.102 0-.103-.102-.103-.102-.154-.355-.051-.507-.205-.66-.41-.101-.154-.101-.36-.152-.513-.406-.103-.71-.308-.863-.615-.254 0-.558 0-.761-.103-.356-.154-.457-.41-.762-.615-.609-.103-1.015-.41-1.32-.872-.558-.256-.66-.308-.812-.461-.203-.154-.305-.36-.355-.616-.051-.307-.305-.461-.61-.564-.203-.102-.253-.307-.406-.461-2.284.051-4.62 0-6.7.051zm10.965-.051c-.66.307-1.371.461-2.132.615h-.102c-.102.051-.102.051-.254.103-.101.102-.05.205 0 .256.203.256.559.308.914.256h.152c.66-.102 1.117-.41 1.676-.718.101-.05.101-.205.101-.307-.101-.154-.203-.205-.355-.205zm.913.871h-.101c-.61.308-1.777.82-1.828.82-.05 0-.152.052-.203.155-.05.102.051.307.203.41.559.256 1.27.051 1.676-.359.203-.205.609-.462.507-.82-.05-.154-.152-.206-.254-.206zm1.016.77c-.61.307-1.219.615-1.625 1.076 0 .052 0 .206.051.257.558.359 1.218-.205 1.726-.564.152-.154.355-.257.305-.513-.153-.154-.254-.308-.457-.256zm-15.636.615c-.05.718-.102 1.282-.305 1.948-.253.513-.66 1.077-1.269 1.282-.609.103-1.269.206-1.929.206h-.101l-.051.05-.102.103c-.203.41-.406.82-.558 1.282-.203.77-.812 1.539-.61 2.359.305.308.508.77 1.016.872.102 0 .254 0 .305-.154v-.205c0-.103.05-.205.152-.205.203-.052.355.154.457.256.05.103.101.103.152 0v-.256c0-.052 0-.154.102-.205.152-.103.253 0 .406.102.254.257.406.564.812.615.102-.05.102-.102.102-.205-.204-.307-.356-.615-.61-.871-.203-.103-.406-.052-.609 0-.406.05-.863.205-1.269 0-.102-.41.203-.872.355-1.231.203-.41.153-.923.61-1.282.558-.205 1.218-.205 1.827-.154.66.052 1.32.103 2.03.052h.102c.254 0 .457-.052.711-.154.305-.154.914-.257 1.066-.667a.394.394 0 0 0-.101-.256c-.305-.205-.66-.41-.965-.718-.71-.82-1.472-1.59-1.574-2.77-.152-.153-.152.103-.152.206zm16.448 4.205l-.203.05c-.203.206-.254.36-.305.668-.152.615-.355 1.179-.406 1.846.051.358.254.666.406.923.254.256.508.358.914.307.305 0 .254-.359.406-.513.102-.05.153 0 .153 0 .253 0 .203.41.406.41.203-.102 0-.358.152-.46.305-.052.305.307.558.358h.051v-.051c-.05-.257-.203-.36-.406-.513-.457-.205-1.015 0-1.523-.205l-.152-.154c.05-.513.304-1.025.507-1.487.102-.256.305-.564.204-.82-.102-.154-.254-.308-.457-.308-.153-.103-.305-.051-.305-.051zm116.304-.41c-.101.41-.152.871-.203 1.23-.05.718-.152 1.641-.101 2.77-.66-.052-1.371-.103-1.93-.103l-3.096-.052h-1.27l-3.502.052v-.82c1.523 0 1.523-.514 1.523-2.41v-9.23c0-.821-.051-1.54-1.574-1.54v-.82c.508.052 1.675.103 2.234.103l1.624.051h1.93l3.502-.102c-.05.41-.05.871-.05 1.333 0 .666 0 1.384.1 2.102h-1.37v-.564c0-1.538-.812-1.538-1.675-1.538h-2.081v5.179h1.015c.761 0 1.574-.051 2.437-.103v1.436c-1.117-.154-2.285-.256-3.452-.205v5.948h2.538c.812 0 1.726 0 2.081-2.666h1.32v-.052zm-16.296-4.36V5.647c0-1.077-.304-1.64-1.573-1.64v-.924c.964.154 1.98.205 3.046.205.913 0 1.827-.05 2.792-.205v.923c-1.422 0-1.574.923-1.574 1.282v9.59c0 1.281 0 2.41 1.624 2.255v.923c-.964-.102-2.08-.205-2.842-.205-1.219 0-1.98.103-3.148.205v-.923c1.675 0 1.726-1.025 1.726-1.64v-4.82h-4.975v4.922c0 .872.203 1.487 1.625 1.487v.923c-1.016-.102-2.031-.205-3.097-.205-.914 0-1.878.103-2.843.205v-.923c1.574 0 1.675-.82 1.675-1.64V5.594c0-1.282-.355-1.59-1.573-1.59v-.923c.964.154 2.03.205 3.096.205.914 0 1.828-.05 2.792-.205v.923c-1.116 0-1.523.308-1.624 1.59v4.05h4.873zm-11.27 3.129c-.101.615-.152 1.23-.152 1.897 0 .564.05 1.18.102 1.795-1.473 1.18-3.3 1.692-5.077 1.692-1.27 0-2.538-.41-3.554-1.333-1.421-1.385-1.929-3.744-1.929-6.359 0-4 1.371-7.537 5.737-7.537 2.03 0 3.757.717 4.62 1.179a8.193 8.193 0 0 0-.254 1.948c0 .462.05.923.101 1.385h-1.624c0-.051.05-.513.05-.615 0-2.154-1.472-2.718-2.487-2.718-3.097 0-3.097 4.05-3.097 5.179v2.154c0 2.205 0 5.64 3.046 5.64.863 0 1.574-.359 2.082-.82.558-.513.558-.975.609-3.487h1.827zM234.74 8.979c1.828.257 2.539 2.154 2.539 3.949 0 2.512-1.828 5.23-4.823 5.23-1.37 0-2.69-.256-4.061-.923.152-.667.203-1.333.203-2.051 0-.36 0-.718-.051-1.128h1.574c0 .513 0 1.077.152 1.64.305 1.077 1.472 1.385 2.081 1.385 1.523 0 2.792-1.333 2.792-3.128 0-1.948-1.42-2.05-2.08-2.102-1.88 0-4.722-.513-4.722-3.795 0-.513.203-4.871 4.569-4.871a9.27 9.27 0 0 1 3.807.82c-.152.667-.203 1.385-.203 2.103 0 .256 0 .512.05.769h-1.522c0-.77 0-2.615-2.081-2.615-1.371 0-2.539.923-2.539 2.615 0 1.64 1.777 1.897 2.336 1.948.406.052.761.103 1.167.154h.812zm-8.173 9.128c-1.066-.205-1.726-.257-2.792-.257-1.066 0-1.777 0-2.944.205v-.923c1.523 0 1.523-.974 1.523-1.794V5.185c0-1.026-.813-1.128-1.473-1.23v-.821c.863.153 1.828.205 2.742.205.913 0 1.878-.052 2.843-.205v.923c-1.219.153-1.422.205-1.422 1.59v9.896c0 .615 0 1.538 1.523 1.538v1.026zM217.43 3.595c-.761-.41-1.726-.513-2.64-.513-.304 0-.558 0-.863.052l-1.421.153c-.508.052-.965.052-1.421.052-1.117 0-2.285-.154-3.351-.308v.923c1.675-.102 1.675 1.23 1.675 1.692l.051 10.153c0 .615 0 1.282-1.624 1.282v.974c1.218-.153 2.436-.256 3.553-.256.05 0 2.386.256 2.843.256 4.823 0 5.99-5.384 5.99-8.666.051-1.743-.457-4.717-2.792-5.794zm-1.827 12.666c-.254.256-1.016.666-2.132.666-1.27 0-1.32-.615-1.32-1.18L212.1 5.39c0-1.128 1.218-1.128 1.523-1.128.508 0 2.437.154 3.249 2.256.304.77.406 1.897.406 2.718 0 2.05 0 5.538-1.675 7.025zm-10.255-.872l-3.046-12.307c-.508.154-1.066.205-1.574.205-.507 0-1.015-.102-1.523-.205L195.702 15.8c-.203.872-.559 1.333-1.523 1.333v.923c.71-.102 1.421-.153 2.081-.153.812 0 1.574.05 2.335.153v-.923c-.558 0-1.523 0-1.523-.974 0-.308.051-.513.153-.923l.812-3.025h3.655l.508 2.102c.304 1.23.355 1.487.355 1.897 0 .872-1.015.872-1.574.872v.923c1.219-.154 1.879-.154 3.097-.154.914 0 1.777 0 2.894.103v-.923c-.813.051-1.32-.103-1.625-1.641zm-4.163-4.205h-2.792l1.625-6.256h.05l1.473 6.256h-.356zm-9.138-.974c-.101-.051-.812-.154-.812-.256v-.052c0-.051 0-.102.102-.102 1.218-.154 2.538-1.385 2.538-3.538 0-1.231-.66-2.308-1.675-2.77-.61-.307-1.472-.358-2.132-.358-.508 0-2.793.205-3.25.205-.66 0-1.675-.052-2.69-.257v.923c1.066.103 1.168.513 1.168 1.692V15.8c0 .41 0 1.385-1.168 1.385v.923c.761-.154 1.523-.257 2.284-.257.559 0 3.3.257 3.503.257 3.148 0 4.214-2.36 4.214-4.513 0-2.564-1.625-3.23-2.082-3.384zm-4.213-5.692a2.926 2.926 0 0 1 1.421-.359c1.777 0 1.98 1.692 1.98 2.513 0 .513-.101 1.743-.812 2.307-.508.41-.965.564-1.777.564-.203 0-.609 0-.812-.051V4.518zm1.624 12.563c-.456 0-.964 0-1.624-.41v-6.102c.457-.051.863-.051 1.269-.051 1.37 0 2.234.615 2.234 3.281-.051.77-.051 3.282-1.879 3.282zm252.61 46.56c-1.269-.154-4.72-.359-5.076-.359-1.777 0-3.605.103-5.534.257v-2.052c.356.052 1.117 0 1.676-.102 1.726 0 1.878-2.205 1.98-3.64l.355-20.563c0-1.949 0-4.359-3.148-4.359v-1.897c1.523.308 3.046.41 4.67.41 1.27 0 2.59-.102 3.96-.307l13.301 25.023h.102V41.489l-.102-3.846c0-3.384-.203-4.615-3.452-4.615v-2c1.523.154 3.097.308 4.67.308 1.625 0 3.3-.154 4.975-.359v2.205c-1.776 0-3.045.257-3.198 3.18l-.254 7.127-.253 11.23c0 .666-.051 1.333-.051 2v4l.05 2.973h-5.025L438.108 38.26h-.102v6.512l.05 7.794.102 5.025c0 3.077.711 4 3.91 4v2.051zm-11.879-8.82a17.615 17.615 0 0 0-.406 2.718c-.152 1.64-.355 3.59-.254 6.102a58.95 58.95 0 0 0-4.01-.154l-6.498-.154c-.863 0-1.726 0-2.64.052l-7.31.154v-1.846c3.198 0 3.198-1.129 3.198-5.282l.05-20.203c0-1.846-.1-3.385-3.3-3.385v-1.948c1.067.154 3.453.256 4.62.256l3.453.103c1.32.051 2.64.051 4.06 0l7.311-.205c-.05.923-.05 1.948-.05 2.974 0 1.487.05 2.974.202 4.563h-2.944c0-.41.05-.82.05-1.23 0-3.436-1.725-3.436-3.502-3.436l-4.315-.051v11.28c.66.052 1.421.052 2.132.052 1.624 0 3.35-.102 5.077-.256v3.128a37.335 37.335 0 0 0-7.21-.41v13.024h5.23c1.675 0 3.553 0 4.366-5.846h2.69zm-27.87 9.025c-.965-.205-1.422-.205-3.3-.41a35.806 35.806 0 0 0-3.35-.154c-2.082 0-4.214.154-6.448.513v-2.359a9.74 9.74 0 0 0 1.219.051c2.589 0 2.589-2.717 2.589-3.794l.101-23.844h-1.421c-1.879 0-4.214 0-3.96 5.23h-2.69c.203-1.436.253-2.974.253-4.512 0-1.18-.05-2.359-.152-3.538 1.93.153 2.894.256 5.178.307l5.381.103 4.925-.103c1.32 0 2.64-.051 4.01-.154l2.234-.153c-.051 1.23-.153 2.46-.153 3.743 0 1.436.051 2.871.203 4.358h-2.792c0-.359.051-1.948.051-2.307 0-.513-.203-1.487-.66-2.051-.761-1.026-1.167-1.026-4.772-.923v23.587c0 2.462 0 4.564 3.503 4.36v2.05h.05zM374.55 45.335v-8.768c0-2.41-.66-3.641-3.3-3.641v-1.949c1.98.308 4.112.41 6.295.41 1.878 0 3.858-.102 5.838-.41v1.949c-2.944 0-3.3 1.948-3.3 2.82V56.77c0 2.769 0 5.281 3.402 4.923v2c-1.98-.257-4.366-.41-5.89-.41-2.487 0-4.06.153-6.599.41v-2c3.452 0 3.554-2.205 3.554-3.539V47.642h-10.407v10.82c0 1.949.457 3.23 3.35 3.23v2a53.265 53.265 0 0 0-6.497-.41c-1.93 0-3.91.154-5.89.41v-2c3.25 0 3.453-1.845 3.453-3.64v-21.64c0-2.87-.71-3.486-3.3-3.486v-1.949c2.03.308 4.214.41 6.447.41 1.879 0 3.808-.102 5.838-.41v1.949c-2.335 0-3.198.666-3.35 3.487v8.87h10.356v.052zm-21.474 6.769c-.203 1.384-.254 2.717-.254 4.204 0 1.282.102 2.616.203 3.949-3.097 2.563-6.854 3.743-10.56 3.743-2.64 0-5.28-.923-7.36-2.923-2.945-2.974-4.011-8.204-4.011-13.999 0-8.82 2.842-16.562 11.93-16.562 4.213 0 7.817 1.64 9.645 2.615-.305 1.384-.508 2.82-.508 4.307 0 1.026.051 2 .203 3.026h-3.452c0-.103.102-1.18.102-1.385 0-4.717-3.046-6-5.178-6-6.498 0-6.498 8.872-6.498 11.384v4.77c0 4.87 0 12.306 6.295 12.306 1.827 0 3.249-.77 4.315-1.795 1.117-1.18 1.117-2.154 1.269-7.59h3.858v-.05zm-23.454 11.69c-2.183-.46-3.553-.563-5.787-.563-2.284 0-3.757.051-6.143.41V61.59c3.199 0 3.199-2.205 3.199-4V36.208c0-.206.05-.462.05-.667 0-2.205-1.726-2.513-3.096-2.666v-1.898c1.827.308 3.756.41 5.736.41 1.93 0 3.91-.153 5.94-.41v2.051c-2.538.308-2.995.462-2.995 3.487v21.69c0 1.334 0 3.385 3.147 3.385v2.205h-.05zm-15.128-2.717c-.66-.718-1.218-1.692-1.827-2.769l-1.726-3.23c-1.422-2.564-2.64-5.128-3.706-7.59 4.213-1.384 6.142-4.666 6.142-9.127 0-2-1.015-7.127-6.396-7.127-1.37 0-7.31.307-8.478.307-1.98 0-3.807-.153-5.584-.461v1.692c2.284.513 2.386 1.692 2.386 3.795l-.051 22.562c0 1.743-1.168 2.564-2.284 2.564v2.05c1.827-.256 3.604-.41 5.28-.41 1.827 0 3.553.154 5.228.41v-2.05c-2.741 0-2.944-1.18-2.944-4.257v-9.794c1.167 0 1.827.513 4.112 5.692l3.249 7.333c.457.974.761 2.051.964 3.077 1.37-.257 2.742-.41 4.01-.462.356 0 2.234-.051 3.605.462v-1.949c-1.523-.308-1.624-.308-1.98-.718zm-8.731-16.204c-1.27 1.18-2.437 1.18-5.23 1.18V33.695h3.656c2.183 0 3.35 2.461 3.35 4.82 0 1.744 0 4.615-1.776 6.358zm-24.622.462v-8.768c0-2.41-.66-3.641-3.3-3.641v-1.949c1.98.308 4.112.41 6.295.41 1.879 0 3.859-.102 5.838-.41v1.949c-2.944 0-3.35 1.948-3.35 2.82V56.77c0 2.769 0 5.281 3.401 4.923v2c-1.98-.257-4.366-.41-5.889-.41-2.487 0-4.06.153-6.6.41v-2c3.453 0 3.554-2.205 3.554-3.539V47.642h-10.407v10.82c0 1.949.457 3.23 3.351 3.23v2a53.265 53.265 0 0 0-6.498-.41c-1.93 0-3.909.154-5.889.41v-2c3.25 0 3.503-1.845 3.503-3.64v-21.64c0-2.87-.71-3.486-3.35-3.486v-1.949c2.03.308 4.213.41 6.447.41 1.878 0 3.807-.102 5.838-.41v1.949c-2.335 0-3.198.666-3.35 3.487v8.87h10.406v.052zm-21.626 6.769c-.203 1.384-.254 2.717-.254 4.204 0 1.282.05 2.616.203 3.949C256.367 62.82 252.61 64 248.904 64c-2.64 0-5.28-.923-7.361-2.923-2.944-2.974-4.01-8.204-4.01-13.999 0-8.82 2.842-16.562 11.93-16.562 4.213 0 7.817 1.64 9.645 2.615-.305 1.384-.508 2.82-.508 4.307 0 1.026.051 2 .203 3.026h-3.452c0-.103.051-1.18.051-1.385 0-4.717-3.046-6-5.178-6-6.498 0-6.498 8.872-6.498 11.384l-.05 4.718c0 4.871 0 12.306 6.294 12.306 1.828 0 3.25-.769 4.315-1.794 1.117-1.18 1.117-2.154 1.27-7.59h3.959zM297.893.16c-.254.05-.356.358-.61.41l-.1.051c-1.067.051-2.032-.103-3.047 0h-.05c-.102 0-.102 0-.254.051l-.102.052h-.05c-.356.102-.56-.103-.914-.103-.051 0-.102 0-.153.051-.203.205-.558.257-.914.205h-.152c-.457 0-.71-.05-1.167 0-.102.052-.153.052-.204.206-.152.564 0 1.179.153 1.692.05.102 0 .205-.102.256-.203 0-.304-.256-.406-.41-.101-.154-.05-.462-.304-.462-.305.154-.254.462-.204.77.204.41.407.769.813 1.025.863.564 2.843.872 2.843.872.406.051.863-.051 1.116.256.203.36.153.718.153 1.128.152 2.205.203 4.359.457 6.615 0 .256.406.462.304.718-.152.923-.609 1.846-.812 2.82-.203.257-.508.308-.812.257a14.382 14.382 0 0 1-.66-.154c-.203-.052-.559-.154-.711 0-.406.513-.457 1.18-.863 1.743-.05.154-.102.257-.05.462.1.102.253.205.405.154h.457c.051-.052 0 .05.051 0h.457l1.523.05h.152c.508 0 1.219.103 1.675-.153.457-.41.965-.77 1.27-1.385.355-.512.406-1.384 1.269-1.384h.05c.305-.051.508-.051.762.103.152.205.305.461.203.666-.305.308-.863-.051-1.168.257-.304.41-.609.769-.863 1.179-.05.154-.152.256-.101.461.05.103.152.154.254.206l1.32.05c.304.052.761.052 1.116.052.559 0 1.27.205 1.625-.256.305-.513.761-.975.812-1.641-.152-.872-.609-1.692-.761-2.564 0-.051.05-.103.05-.154.204-.256.559-.256.813-.41.203-.103 1.827-.872 2.487-1.128 1.066-.462 2.082-.974 3.097-1.385a5.15 5.15 0 0 1 1.472-.564c.102 0 .152.052.152.154 0 .308-.203.462-.253.77-.102.512-.254 1.025-.153 1.589.102.666.559 1.18.914 1.743.102.205.102.41 0 .564-.304.308-.71.667-.964.975-.254.205-.457.359-.762.41-.508-.103-.914-.36-1.523-.462-.203 0-.304.052-.457.154l-.05.051a6.533 6.533 0 0 0-.66.975c-.102.205-.305.461-.204.718.051.153.204.205.305.256 1.168.051 2.335.051 3.503.051.101 0 .203-.102.203-.102s.71-.462 1.117-.82c.507-.308 1.066-.719 1.675-.924a24.058 24.058 0 0 0 1.574-.871c.254-.154.457-.36.507-.667-.05-.359-.304-.667-.456-1.026v-.102l.05-.051c.102-.052.203 0 .254.05.914.924 2.285 1.334 3.604 1.18h-.05c.406-.051.914-.205 1.269-.102.457.153.508.666.61 1.025 0 .103.05.154-.052.257-.304.102-.609-.052-.913-.103-.254-.051-.356.103-.508.205-.305.36-.508.82-.863 1.23a.33.33 0 0 0 0 .308c.203.154.355.36.609.41 1.218 0 2.437.103 3.554-.05.304-.206.406-.513.66-.718l.05-.052c.254-.307.457-.666.406-1.077-.05-.205-.152-.461-.203-.666-.203-.513-.355-.974-.609-1.487-.152-.41-.254-.82-.406-1.23-.355-.565-.761-.257-1.675-.309-.71-.05-1.32-.256-1.675-.82-.407-.615-.508-1.23-.61-1.897 0-.205-.203-.513.153-.616h.101a6.582 6.582 0 0 1 1.422 0 7.5 7.5 0 0 1 1.066.103c1.117.256 2.03.872 2.944 1.487.559.513 1.168.872 1.675 1.487 1.117 1.23 1.93 2.564 3.097 3.692 1.015.872 2.081 1.64 3.35 2.102 1.117.36 2.184.564 3.351.308.203-.051.457-.102.66-.205.406-.205.812-.462 1.066-.718 0 0 .457-.461.66-.77.102-.204.254-.41.356-.666.05-.154.05-.205.101-.307 0 0 .05-.205.05-.308 0-.564-.355-1.026-.862-1.384-.356-.257-.812-.154-1.066 0a2.377 2.377 0 0 0-.508.307c-.203.154-.66.77-.66.77-.101.102-.101.153-.203.256-.203.359-.457.769-.965.82-.812.154-1.726-.205-2.436-.666-.965-.513-2.335-1.949-3.046-2.872-.965-1.282-1.625-1.897-2.285-2.666-2.487-3.026-9.239-2.923-9.239-2.923-3.097-.154-4.721 0-7.209-.052-.254 0-.761.052-.863-.256 0-.256 0-.564.457-.615h12.285c.61-.052 1.168.154 1.98-.257.508-.256 3.35-1.538 4.975-5.076v-.154c0-.205-.253-.461-.457-.513-.913-.154-24.62-.205-25.332-.154h.102c-.305.052-.66.103-.914.257-.406.154-.761.513-.964.82-.508.82-.66 1.846-.102 2.82.305.565.71 1.129 1.32 1.436.254.308-.05.667-.203.923-.406.513-1.015.872-1.828.718-.457-.205-.558-.718-.71-1.128-.203-.974-.508-1.897-.813-2.871-.05-.462.305-.718.508-1.129.305-.666.863-1.487.508-2.204-.102-.206-.406-.154-.61-.154-.203.051-.355.051-.507.154zm-.203.769c.101 0 .254-.052.304 0 .051.102-.101.154-.152.154-.355.153-.761.41-.964.717-.051.052-.051.257.05.308.305.103.508-.205.762-.256h.05c.102 0 .102.102.153.154 0 .102-.102.153-.152.205a3.307 3.307 0 0 1-.407.461c-.101.103-.152.205-.101.36.406 1.589.812 3.178 1.32 4.768v.051a.47.47 0 0 1-.153.36s-.304.153-.406-.206c-.457-1.64-.913-3.384-1.37-5.025-.051-.051-.153-.051-.203-.051-.102.05 0 .358 0 .512.406 1.692.761 3.333 1.218 4.974l.05.154v.103c0 .05-.152.307-.355.359 0 0-.152.05-.203-.052-.558-1.846-.71-3.743-1.116-5.589 0-.051-.051-.154-.153-.103-.152.052 0 .718 0 .77.305 2 .508 4.05 1.066 6 .051.153.153.41.406.358.153-.051.203-.154.254-.359-.05-.564.305-.974.711-1.282.406-.205.812-.256 1.218-.359.051 0 .559-.205.711-.205.457-.205.61-.308.863-.41.66-.41 1.117-1.23 1.32-1.795.152-.564-.508-.461-.762-.82-.71-.616-1.32-1.59-1.015-2.462.203-.564.406-1.179 1.015-1.384.305-.205.813-.205 1.219-.256 1.37.05 2.944.05 4.366.05 1.015 0 2.132.052 3.147.052 1.117 0 2.285-.051 3.503 0 .102.051.254.103.203.205-.05.41-.305.564-.863.564h-6.092s-2.335-.051-2.335-.102h-1.066c-.254 0-.559 0-.812.051h.05c-.406.051-.761.154-.913.513-.254.359-.305.82-.153 1.282.203.718.914 1.128 1.523 1.384.153.051.406 0 .508.205.05.308-.102.564-.305.82-.152.257-.253.513-.406.719-.203.205-.355.512-.558.717-.457.41-.965.923-1.523 1.282-.406.257-1.37.77-1.37.77-.102.102-.255.102-.305.256-.051.103-.051.205.101.256.61.052 1.066.308 1.472.718.203.205.66.41.508.718-.102.103-.152.154-.305.154-.71-.103-1.269-.615-1.878-1.077-.152-.102-.305-.256-.508-.256-.101 0-.101.102-.152.154.102.512.61.666 1.015 1.025.356.308 1.117.513 1.168.82 0 .154-.152.308-.305.36-.507 0-.761-.206-1.167-.41-.305-.206-.61-.565-.965-.616-.05.051-.101.103-.101.205.254.359.507.667.914.872.253.205.812.205.761.666 0 .052 0 .052-.05.103-.102.103-.204.256-.356.308-.457.05-.863-.205-1.168-.513-.152-.154-.254-.564-.558-.513-.102.051-.152.103-.152.205 0 .154.05.308.152.462.304.461 1.015.512 1.167 1.025-.05.205-.304.41-.558.462-.305.051-.66.102-.863-.103-.102-.307.102-.564.152-.82a.282.282 0 0 0-.152-.257c-.152-.05-.254.052-.305.154-.355.667-.558 1.385-.812 2.103-.304.666-.66 1.59-1.37 1.948a6.126 6.126 0 0 1-1.371 0c-.203-.102 0-.41-.203-.564-.356-.051-.356.308-.61.41-.101.052-.152.052-.253 0-.051-.154.05-.256.101-.359 0-.154.051-.256-.05-.359-.305-.102-.305.257-.508.36-.05-.052-.102-.103-.102-.155 0-.205.203-.307.356-.41.761-.102 1.218.154 1.929.154.05 0 .101-.051.101-.051.203-.103.356-.308.356-.513.507-1.282.761-2.666 1.167-4 .203-.666.508-1.282.356-1.948-.203-.923-.254-1.846-.406-2.77v-.204c-.153-1.282-.407-2.513-.61-3.692-.05-.205 0-.462-.203-.616-.152 0-.101.206-.101.257.152 1.384.406 2.718.507 4.102.102 1.128.305 2.256.254 3.384a.54.54 0 0 1-.254.462c-.203-.051-.203-.257-.203-.36-.101-1.23-.101-2.563-.203-3.794v-.05c-.101-1.026-.152-1.95-.355-2.924-.254-.256-.71-.256-1.168-.256h-.71c-.153 0-.203 0-.305-.051h-.102c-.05 0-.101-.052-.05-.154 0-.103.457-.205.71-.257.153-.05.305-.102.457-.205.508-.564-.254-1.128-.304-1.743.05-.103.101-.103.203-.103.558.41.203 1.128.71 1.539.102.05.254 0 .305 0a.39.39 0 0 0 .203-.103c.406-.256.71-.513 1.066-.718l.406-.205h.051c.102-.051.203-.051.203-.205 0-.308-.203-.359-.304-.359-.61-.051-1.27 0-1.879 0-.101 0-.152-.051-.203-.154 0-.051.05-.102.102-.154.406-.102 1.015-.05 1.523-.05h1.117-.051c.203 0 .761-.206.863-.257zm27.16.307s1.116-.05 1.675 0c.152 0 .253.257.152.462-.254.41-.914.41-1.472.359h-10.356c-.102 0-.305-.051-.254-.205.05-.257.254-.513.558-.564.71-.052 1.472-.052 2.183-.052h7.513zm-33.1.205h.102c.254 0 .457.103.66.154.254.154.457.41.457.718 0 .103-.102.154-.203.154-.204 0-.457-.154-.61-.256-.304-.052-.66-.205-1.015-.103 0 0-.05 0-.102.051h-.101c-.152-.102-.152-.307-.102-.461.153-.462.711-.257.914-.257zm11.676 1.077c.762-.051 1.422.052 2.234.052 0 0 1.472.05 2.284.05.254 0 .457 0 .61.206.05.103 0 .154-.051.205-.305.154-.61.308-.965.308 0 0-.355.051-.457.051-1.015.051-1.776-.051-2.74-.051-.458-.052-1.169.051-1.625-.154-.102-.103-.051-.256 0-.359.05-.308.71-.308.71-.308zm21.525-.051c.355 0 .761 0 .964.205.051.103 0 .205-.101.308l-.102.051s-.253.154-.406.205c-.609.103-8.884.051-10.864 0h-.203c-.05 0-.101 0-.203-.102-.05-.103.051-.462.203-.564.153-.154.61-.154.863-.154 2.133.154 9.087.051 9.849.051zm-11.778.103c.203 0 .406-.052.508.153-.05.257-.203.462-.406.462-.102 0-.254.051-.356.051-1.32.103-2.284 0-3.604 0-.101 0-.203-.051-.152-.154.203-.359.558-.461 1.015-.461.914 0 2.082 0 2.995-.051zm-21.93.256c.253-.205.507.051.812.154.152.051.203.205.203.307 0 .052-.203.154-.305.206h-.507s-.508-.052-.457-.36a.677.677 0 0 1 .254-.307zm18.224.923c1.016-.051 2.894 0 2.894 0h.457c.101 0 .254.051.254.154-.051.154-.305.41-.559.41-.507.051-.964.103-1.421.103-.66.05-1.574.05-2.183 0 0 0-.102 0-.102-.103-.05-.103.254-.461.407-.564.101.051.101 0 .253 0zm-1.32 0c.102-.051.204-.051.305.051.05.052.05.154 0 .205-.152.205-.508.41-1.015.564l-.457.052c-.71.05-1.117.05-1.777 0h-.558c-.813 0-1.32.102-1.828-.616 0-.102-.05-.205 0-.307.203-.103.355-.052.812 0l1.016.102c1.015.052 1.98.103 2.893.052a.83.83 0 0 0 .61-.103zm15.586.051c.355.052.812-.051 1.167.052.66.41-.761.615-1.421.666-1.422.051-8.021 0-9.087 0h-.508c-.102 0-.254 0-.355-.051-.051-.051-.102-.564.507-.615 3.148-.103 6.6 0 9.697-.052zm-15.535 1.077c.102 0 .102.103.102.154-.102.359-.406.41-.762.513-.507.153-1.675.205-2.386.153 0 0-.304 0-.507-.102-.102-.051-.153-.154-.102-.256.05-.206.254-.154.305-.154h.101c.153 0 1.117.051 1.93 0 0 0 .456-.052.609-.103.05.051.406-.205.71-.205zm3.097.154c.406.051.863-.103 1.168.154.05.051.05.102 0 .154-.153.256-.508.307-.711.358-.457.052-1.066.052-1.472.052-.508 0-1.117.051-1.523-.154-.051-.103 0-.205.05-.308.051-.154.204-.205.407-.256h2.081zm10.915 0c.355 0 .71-.051.964.154.406.307-.406.512-.406.512s-.203.052-.457.052c-.71.051-1.117 0-1.827.051-2.285-.103-4.519-.051-6.854-.051h-.254s-.152 0-.203-.052c-.05-.102 0-.307.102-.41.203-.256.66-.256.914-.256.863.051 7.868 0 8.02 0zm-17.413 1.077c.305.051.558.051.761.102.254 0 .813.052 1.067.052.355-.052.66-.154 1.015-.052.101.052.152.154.101.257-.101.256-.253.256-.406.359a3.036 3.036 0 0 1-1.015.153c-.71-.05-1.472-.102-2.081-.461-.102-.051-.051-.205-.051-.256.05-.103.101-.103.152-.154 0 0 .203-.052.457 0zm-.71.923s.1 0 .1.051c.407.103.66.154 1.067.256l.152.052c.254 0 .356.05.559.102h.253l.254.051h.051l.152.052c.051 0 .102.102.102.154 0 .153-.102.205-.254.256-.71.256-1.523 0-2.234-.154-.254-.102-.558-.102-.71-.359 0-.102 0-.205.05-.256.051-.154.203-.257.457-.205zm10 .974c.914-.051 1.37 0 2.183.051l.761.052c.965 0 1.727.153 2.64.307 1.422.36 2.843.564 4.062 1.487 1.218.77 2.08 1.898 2.995 3.026.558.666 1.066 1.282 1.624 1.948.457.667 1.27 1.128 1.93 1.59.507.256 1.015.564 1.573.718.61.205 1.117.153 1.726.05.355-.102.457-.153.66-.307 0 0 .254-.307.406-.461.508-.462.508-1.282 1.422-1.23.101.05.152.102.253.204.102.103.153.308.051.564l-.05.154c-.204.513-.559.923-1.117 1.282a4.456 4.456 0 0 1-.508.308c-.457.205-1.066.307-1.625.359-.863.05-1.675-.308-2.233-.564-1.168-.462-2.082-1.385-2.945-2.257-1.218-1.23-2.183-2.666-3.452-3.845-1.218-1.026-2.69-1.846-4.213-2.205-1.27-.308-2.69-.308-4.01-.308l-.458.051c-.203.052-.101.36-.101.564-.051.205-.102.36-.203.513-.406.77-1.016 1.385-1.574 1.949-.355.461-1.117.615-1.421 1.128-.254.41 0 .974.304 1.384.102.257.457.564.254.82-.305.36-.914.565-1.32.821s-.863.513-1.32.77c-.406.307-.914.563-1.269.922-.305.308-.863.257-1.32.205-.203 0-.203-.205-.406-.307-.203-.103-.203.154-.355.154-.102 0-.102-.154-.102-.257-.05-.154-.203-.154-.304-.154-.204.052-.204.257-.407.257-.05-.052 0-.154 0-.205.102-.154.254-.36.407-.513.507-.103.913.154 1.37.256.406.103.61-.102.914-.256.71-.564 1.37-1.18 1.878-1.897.305-.513-.304-.923-.558-1.334-.61-.718-.762-1.743-.406-2.512.05-.462.71-.872.457-1.487-.153-.36-.406-.82-.863-.82-.305.204.101.563.101.82 0 .102 0 .154-.101.154-.813-.052-1.371.256-2.082.512-.152.103-.71.308-.761.41-.254.103-.457.257-.711.36-.05 0-2.843 1.333-2.944 1.333-.153.102-1.625.718-2.234.871-.05 0-.102-.05-.102-.102 0-.103.102-.103.102-.154.355-.051.508-.205.66-.41.101-.154.101-.36.152-.513.406-.103.71-.308.863-.615.254 0 .559 0 .762-.103.355-.154.457-.41.761-.615.61-.103 1.015-.41 1.32-.872.559-.256.66-.308.812-.461.203-.154.305-.36.356-.616.05-.307.304-.461.609-.564.203-.102.254-.307.406-.461 2.335.051 4.67 0 6.701.051zm-10.915-.051c.66.307 1.371.461 2.133.615h.101c.102.051.102.051.254.103.102.102.05.205 0 .256-.203.256-.558.308-.914.256h-.152c-.66-.102-1.117-.41-1.675-.718-.102-.05-.102-.205-.102-.307.102-.154.203-.205.355-.205zm-.964.871h.101c.61.308 1.777.82 1.828.82.05 0 .152.052.203.155.05.102-.05.307-.203.41-.558.256-1.27.051-1.675-.359-.203-.205-.61-.462-.508-.82.102-.154.203-.206.254-.206zm-.965.77c.61.307 1.219.615 1.625 1.076 0 .052 0 .206-.05.257-.56.359-1.22-.205-1.727-.564-.152-.154-.355-.257-.305-.513.102-.154.204-.308.457-.256zm15.636.615c.051.718.102 1.282.305 1.948.254.513.66 1.077 1.269 1.282.61.103 1.27.206 1.929.206h.102l.05.05.102.103c.203.41.406.82.558 1.282.203.77.813 1.539.61 2.359-.305.308-.508.77-1.016.872-.101 0-.254 0-.304-.154v-.205c0-.103-.051-.205-.153-.205-.203-.052-.355.154-.457.256-.05.103-.101.103-.152 0v-.256c0-.052 0-.154-.101-.205-.153-.103-.254 0-.407.102-.253.257-.406.564-.812.615-.101-.05-.101-.102-.101-.205.203-.307.355-.615.609-.871.203-.103.406-.052.609 0 .406.05.863.205 1.27 0 .1-.41-.204-.872-.356-1.231-.203-.41-.153-.923-.61-1.282-.558-.205-1.218-.205-1.827-.154-.66.052-1.32.103-2.03.052h-.102a1.78 1.78 0 0 1-.71-.154c-.305-.154-.915-.257-1.067-.667 0-.102.05-.205.102-.256.304-.205.66-.41.964-.718.71-.82 1.472-1.59 1.574-2.77.101-.153.101.103.152.206zm-16.448 4.205l.203.05c.203.206.254.36.305.668.152.615.355 1.179.406 1.846-.05.358-.254.666-.406.923-.254.256-.508.358-.914.307-.305 0-.254-.359-.406-.513-.102-.05-.152 0-.152 0-.254 0-.203.41-.407.41-.203-.102 0-.358-.152-.46-.304-.052-.304.307-.558.358h-.051v-.051c.05-.257.203-.36.406-.513.457-.205 1.015 0 1.523-.205l.152-.154c-.05-.513-.304-1.025-.507-1.487-.102-.256-.305-.564-.203-.82.101-.154.253-.308.457-.308.152-.103.304-.051.304-.051z"/></svg>
</a>
    </div>
    <button class="site-header__menu-button  hamburger" type="button" aria-label="Navigation öffnen" data-site-nav-trigger>
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </button>
  </div>
  <nav class="site-nav" role="navigation" data-site-nav>
    <div class="site-nav__container  container">
      <ul class="site-nav-menu site-nav-menu--primary nav-bar">
                      <li class="site-nav-menu__item nav-bar__item nav-bar__item--has-child">
          <a class="site-nav-menu__pillar nav-bar__link" href="/karlsruhe">Karlsruhe</a>
          </li>
                      <li class="site-nav-menu__item nav-bar__item nav-bar__item--has-child">
          <a class="site-nav-menu__pillar nav-bar__link" href="/mittelbaden">Mittelbaden</a>
          </li>
                      <li class="site-nav-menu__item nav-bar__item nav-bar__item--has-child">
          <a class="site-nav-menu__pillar nav-bar__link" href="/kraichgau">Kraichgau</a>
          </li>
                      <li class="site-nav-menu__item nav-bar__item nav-bar__item--has-child">
          <a class="site-nav-menu__pillar nav-bar__link" href="/pforzheim">Pforzheim</a>
          </li>
                      <li class="site-nav-menu__item nav-bar__item nav-bar__item--has-child nav-bar__item--active-trail">
          <a class="site-nav-menu__pillar nav-bar__link" href="/nachrichten">Nachrichten</a>
          </li>
  <li class="site-nav-menu__item nav-bar__item"><span class="site-nav-menu__pillar site-nav-menu__trigger" data-site-nav-trigger>Mehr</span></li>
</ul>
              <form action="/search/" method="get" class="search-box search-box--compact" data-search-box-form autocomplete="off" role="search" aria-label="Website suchen">
  <label class="search-box__label" for="search-compact" data-search-box-label aria-label="Click to search">
    <svg class="icon icon--search"><use xlink:href="#search"></use></svg>
  </label>
  <div class="search-box__fieldset">
    <button class="search-box__submit">
      <svg class="icon icon--search"><use xlink:href="#search"></use></svg>
    </button>
    <input name="q" class="search-box__input" type="search" placeholder="Suche" data-search-box-input id="search-compact">
    <span class="search-box__close" data-search-box-close>
      <svg class="icon icon--close"><use xlink:href="#close"></use></svg>
    </span>
  </div>
</form>
          </div>
          <div class="site-topics">
  <nav class="site-topics__container  container" role="navigation">
    <ul class="nav-bar nav-bar--left">
  <li class="nav-bar__item--lead nav-bar__item">Schwerpunkte</li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link button" href="https://bnn.de/nachrichten/sport/ksc/">KSC</a>
                    </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link button" href="/thema/coronavirus">Coronavirus</a>
                    </li>
</ul>
  </nav>
</div>
      </nav>

  <div class="site-nav-dropdown" data-site-dropdown>
    <ul class="mobile-account-menu nav-bar">
                                  <li class="nav-bar__item nav-bar__item nav-bar__item--has-child nav-bar__toggle site-header__anzeigen site-header__anzeigen">
                <input id="nav-bar-toggle-https--service.bnn.de-anzeigen-34015530" type="checkbox" aria-hidden="true" data-nav-bar-toggle>
      <label for="nav-bar-toggle-https--service.bnn.de-anzeigen-34015530">Anzeigen</label>
                      <ul class="site-nav-submenu nav-bar">
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://service.bnn.de/anzeigen/privat">Private Anzeigen</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://service.bnn.de/anzeigen/gewerblich">Gewerbliche Anzeigen</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://jobs.bnn.de" target="_blank">Jobportal</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://trauer.bnn.de/" target="_blank">Trauerportal</a>
          </li>
</ul>
            </li>
                            <li class="nav-bar__item nav-bar__item nav-bar__item--has-child nav-bar__toggle">
                <input id="nav-bar-toggle-https--service.bnn.de--229564292" type="checkbox" aria-hidden="true" data-nav-bar-toggle>
      <label for="nav-bar-toggle-https--service.bnn.de--229564292">Abo &amp; Service</label>
                      <ul class="site-nav-submenu nav-bar">
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://service.bnn.de/">Abo</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://service.bnn.de/urlaubsservice">Meine Zeitung im Urlaub</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://service.bnn.de/zustellreklamation">Zustellung</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://bnn.de/praemien" target="_blank">Leser werben</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="https://service.bnn.de/kontakt">Kontakt</a>
          </li>
</ul>
            </li>
                            <li class="nav-bar__item nav-bar__item site-header__epaper site-header__epaper">
          <a class="nav-bar__link button button--primary" target="_blank" href="https://epaper.bnn.de/">ePaper</a>
                    </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link button button--primary" href="https://service.bnn.de/user">Anmelden</a>
                    </li>
</ul>
          <div class="site-topics">
  <nav class="site-topics__container  container" role="navigation">
    <ul class="nav-bar nav-bar--left">
  <li class="nav-bar__item--lead nav-bar__item">Schwerpunkte</li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link button" href="https://bnn.de/nachrichten/sport/ksc/">KSC</a>
                    </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link button" href="/thema/coronavirus">Coronavirus</a>
                    </li>
</ul>
  </nav>
</div>
              <form action="/search/" method="get" class="site-nav-dropdown__search search-box" data-search-box-form autocomplete="off" role="search" aria-label="Website suchen">
      <label class="search-box__label">Suche</label>
    <div class="search-box__fieldset">
    <input name="q" placeholder="Suchbegriff" class="search-box__input" type="search" data-search-box-input>
    <button class="search-box__submit">
      <svg class="icon icon--search"><use xlink:href="#search"></use></svg>
    </button>
  </div>
</form>
        <ul class="site-nav-menu site-nav-menu--secondary nav-bar">
                      <li class="site-nav-menu__item nav-bar__item nav-bar__item--has-child">
          <a class="site-nav-menu__pillar nav-bar__link" href="/karlsruhe">Karlsruhe</a>
                      <ul class="site-nav-submenu nav-bar">
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/karlsruhe/karlsruhe-stadt">Karlsruhe-Stadt</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/karlsruhe/karlsruher-norden/stutensee">Stutensee</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/karlsruhe/ettlingen">Ettlingen</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/karlsruhe/rheinstetten">Rheinstetten</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/karlsruhe/pfinztal">Pfinztal</a>
          </li>
</ul>
            </li>
                      <li class="site-nav-menu__item nav-bar__item nav-bar__item--has-child">
          <a class="site-nav-menu__pillar nav-bar__link" href="/mittelbaden">Mittelbaden</a>
                      <ul class="site-nav-submenu nav-bar">
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/mittelbaden/rastatt">Rastatt</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/mittelbaden/baden-baden">Baden-Baden</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/mittelbaden/buehl">Bühl</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/mittelbaden/ortenau/achern">Achern</a>
          </li>
</ul>
            </li>
                      <li class="site-nav-menu__item nav-bar__item nav-bar__item--has-child">
          <a class="site-nav-menu__pillar nav-bar__link" href="/kraichgau">Kraichgau</a>
                      <ul class="site-nav-submenu nav-bar">
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/kraichgau/bruchsal">Bruchsal</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/kraichgau/bretten">Bretten</a>
          </li>
</ul>
            </li>
                      <li class="site-nav-menu__item nav-bar__item nav-bar__item--has-child">
          <a class="site-nav-menu__pillar nav-bar__link" href="/pforzheim">Pforzheim</a>
                      <ul class="site-nav-submenu nav-bar">
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/pforzheim/enzkreis">Enzkreis</a>
          </li>
</ul>
            </li>
                      <li class="site-nav-menu__item nav-bar__item nav-bar__item--has-child nav-bar__item--active-trail">
          <a class="site-nav-menu__pillar nav-bar__link" href="/nachrichten">Nachrichten</a>
                      <ul class="site-nav-submenu nav-bar">
                      <li class="site-nav-submenu__item nav-bar__item nav-bar__item--active-trail">
          <a class="site-nav-submenu__link nav-bar__link" href="/nachrichten/sport">Sport</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/nachrichten/wirtschaft">Wirtschaft</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/nachrichten/kultur">Kultur</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/nachrichten/baden-wuerttemberg">Baden-Württemberg</a>
          </li>
                      <li class="site-nav-submenu__item nav-bar__item">
          <a class="site-nav-submenu__link nav-bar__link" href="/nachrichten/deutschland-und-welt">Deutschland &amp; Welt</a>
          </li>
</ul>
            </li>
</ul>
    <ul class="company-nav-menu nav-bar nav-bar--stacked">
  <li class="nav-bar__item--lead nav-bar__item">Medienhaus</li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/medienhaus">Übersicht</a>
                    </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/kontakt">Kontakt</a>
                    </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/anzeigen">Anzeigen</a>
                    </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/karriere">Karriere</a>
                    </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/geschaeftsstellen">Geschäftsstellen</a>
                    </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/akademie">Akademie</a>
                    </li>
</ul>
  </div>

</header>

    <main role="document" id="main-content" class="site-content">
      
              
                  


<div class="page page--article container">
  <div class="page-main">
    <div class="breadcrumb">
          <a href="/nachrichten">Nachrichten</a>
       /     <a href="/nachrichten/sport">Sport</a>
       /     <a href="/nachrichten/sport/ksc">KSC</a>
  </div>
    <article class="article article--full">
      <section class="article__standfirst">
        <div data-alerts-wrapper></div>
                <div class="intro-block">
                      <div class="subhead-bar subhead-bar--full">
                              <svg class="subhead-bar__premium icon icon--premium"><use xlink:href="#premium"></use></svg>
                                            <h3 class="subhead">
    Eine Woche vor Transferschluss
  </h3>
                          </div>
                    
          <h1 class="headline">
    Der HSV pokert um KSC-Stürmer Hofmann mit
  </h1>
          
                      <p class="intro">
  Philipp Hofmann bleibt ein sensibles Thema beim Karlsruher SC. Der Stürmer machte aus seinen Abwanderungsgelüsten keinen Hehl, doch auch der Hamburger SV hat mit seinem Angebot bislang noch nicht die Erwartungen des Karlsruher SC getroffen. 
</p>
                  </div>
      </section>

      <section class="article__body">
                  <div class="article__lead-media">
            <figure class="figure">
      <div>
                        
  <picture>
    <noscript class="loading-lazy">
                        <source  srcset="https://static.bnn.de/nachrichten/sport/ksc/Hofmann.jp-fh2wnk/alternates/LANDSCAPE_16x9_BASE/Hofmann.jp 1x">
                    <img src="https://static.bnn.de/nachrichten/sport/ksc/Hofmann.jp-fh2wnk/alternates/LANDSCAPE_16x9_BASE/Hofmann.jp" width="1920" height="1080" loading="lazy">
    </noscript>
  </picture>
                  </div>
          <div class="figure__meta">
        <figcaption class="figure__caption">
                    <span class="figure__caption-text">
            Heißes Transfer-Eisen: Für den Angreifer Philipp Hofmann hat nun auch der Hamburger SV ein zweites Angebot beim Karlsruher SC  hinterlegt.  
          </span>
                      <span class="figure__credit">
            Foto: Tim Carmele/imago-images            </span>
                  </figcaption>
              </div>
      </figure>
          </div>
                <aside class="page-meta page-meta--sticky" data-page-meta-container>
          <div class="article-meta">
      <div class="article-meta__author author">
  von       <a href="/autor/rene-dankert">René Dankert</a>  </div>
    
<time class="article-meta__datetime datetime" datetime="2020-09-28T20:37:38+02:00">
            vor 8 Minuten      </time>
      <span class="article-meta__reading-time reading-time reading-time--extended"><svg class="reading-time__icon icon icon--reading-time"><use xlink:href="#reading-time"></use></svg>
      2 Minuten</span>
    <div class="article-meta__tools">
      
  <ul class="social-links social-links--sharing">
                          <li class="social-links__item">
          <a class="social-links__link"
            href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fsport%2Fksc%2Fder-hsv-pokert-um-ksc-stuermer-hofmann-mit"
            target="_blank"
            rel="nofollow noreferrer noopener"
            aria-label="Share on facebook"
            title="Share on facebook"
          >
            <svg class="icon icon--facebook"><use xlink:href="#facebook"></use></svg>
          </a>
        </li>
                                <li class="social-links__item">
          <a class="social-links__link"
            href="https://twitter.com/intent/tweet?text=Der%20HSV%20pokert%20um%20KSC-St%C3%BCrmer%20Hofmann%20mit%20-&amp;url=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fsport%2Fksc%2Fder-hsv-pokert-um-ksc-stuermer-hofmann-mit"
            target="_blank"
            rel="nofollow noreferrer noopener"
            aria-label="Tweet this"
            title="Tweet this"
          >
            <svg class="icon icon--twitter"><use xlink:href="#twitter"></use></svg>
          </a>
        </li>
                                <li class="social-links__item">
          <a class="social-links__link"
            href="whatsapp://send?text=Der%20HSV%20pokert%20um%20KSC-St%C3%BCrmer%20Hofmann%20mit%20https%3A%2F%2Fbnn.de%2Fnachrichten%2Fsport%2Fksc%2Fder-hsv-pokert-um-ksc-stuermer-hofmann-mit"
            target="_blank"
            rel="nofollow noreferrer noopener"
            aria-label="Send on Whatsapp"
            title="Send on Whatsapp"
          >
            <svg class="icon icon--whatsapp"><use xlink:href="#whatsapp"></use></svg>
          </a>
        </li>
                                <li class="social-links__item">
          <a class="social-links__link"
            href="mailto:?subject=Der%20HSV%20pokert%20um%20KSC-St%C3%BCrmer%20Hofmann%20mit&amp;body=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fsport%2Fksc%2Fder-hsv-pokert-um-ksc-stuermer-hofmann-mit"
            target="_blank"
            rel="nofollow noreferrer noopener"
            aria-label="Email to a friend"
            title="Email to a friend"
          >
            <svg class="icon icon--mail"><use xlink:href="#mail"></use></svg>
          </a>
        </li>
                </ul>
      </div>
</div>
        </aside>
                                                                <p>
                          Endspurt auf dem Transfermarkt: In den Tagen bis Montag muss es sich also weisen, wie dieser Poker um Philipp Hofmann endet. Der Stürmer hatte mit seinem Wunsch, den Karlsruher SC zu verlassen, nicht hinter dem Berg gehalten.             </p>
                                                                                                                        <p>
                                      </p>
              <blockquote class="quote">
  <div class="quote__text">Ich gehe davon aus, dass Philipp Hofmann die Saison hier bei uns bleiben wird.</div>
      <cite class="quote__citation">Oliver Kreuzer, KSC-Sportgeschäftsführer</cite>
  </blockquote>
          <p>
                                              </p>
          <section class="article__paywall paywall">
  <div class="paywall__content">
    <svg class="paywall__icon icon icon--premium"><use xlink:href="#premium"></use></svg>
    <h2 class="paywall__heading heading">
      Weiterlesen? Registrieren!
    </h2>
          <ul class="paywall__benefits check-list">
      <li class="check-list__item">Zugriff auf alle Inhalte von BNN+
<a href="https://service.bnn.de/faq/plus" aria-label="Mehr Infos zu BNN+" target="_blank" class="paywall__info-icon">
  <svg class="icon--info icon"><use xlink:href="#info"></use></svg>
</a>
</li>
      <li class="check-list__item">Kostenlos bis Jahresende, kein automatisches Abo</li>
      <li class="check-list__item">Weniger Werbung</li>
  </ul>
        <form action="https://service.bnn.de/user/register" class="paywall__register user-register" accept-charset="UTF-8" method="post">
  <input type="hidden" name="register" value="1">
  <input type="hidden" name="redirect" value="https://bnn.de/nachrichten/sport/ksc/der-hsv-pokert-um-ksc-stuermer-hofmann-mit">
  <div class="user-register__field-group">
    <label class="user-register__email-label" for="user-register-email">Ihre E-Mail-Adresse</label>
    <input class="user-register__email" autocorrect="none" autocapitalize="none" aria-required="true" maxlength="60" name="email" type="email" required="required" placeholder="Ihre E-Mail-Adresse" id="user-register-email">
    <label class="user-register__terms choice-input checkbox type">
  <input name="agree_terms" required type="checkbox">
  <span class="choice-input__indicator checkbox__indicator"></span>
  <span class="choice-input__label">Ich stimme den <a href="https://bnn.de/agb" target="_blank">AGB</a> und der <a href="https://bnn.de/datenschutzerklaerung" target="_blank">Datenschutzerklärung</a> sowie der damit verbundenen Datenerhebung und -verwendung zu.</span>
</label>
    <button class="user-register__submit button--full button button--primary">Registrieren</button>
  </div>
      <div class="user-register__disclaimer">Die BNN ist berechtigt, Ihre E-Mail-Adresse zur Information über eigene
und ähnliche Produkte (wie BNN+, ePaper oder Zeitung) zu nutzen. Sie können
der Verwendung jederzeit
<a href="https://bnn.us4.list-manage.com/unsubscribe?u=94ef677c3a140cca8bbe6372a&id=783ba58ccc" target="_blank">hier</a>
widersprechen, ohne dass hierfür andere als die Übermittlungskosten nach den
Basistarifen entstehen.
</div>
    <div class="user-register__links">
    <span class="user-register__links-label">Bereits registriert?</span>
    <a href="https://service.bnn.de/user?redirect=https%3A%2F%2Fbnn.de%2Fnachrichten%2Fsport%2Fksc%2Fder-hsv-pokert-um-ksc-stuermer-hofmann-mit" title="Mit einem bestehenden Benutzerkonto anmelden" class="user-register__login-link">Anmelden</a>
  </div>
</form>
  </div>
</section>
                
      </section>
    </article>
  </div>
  <aside class="page-sidebar">
    
  </aside>
</div>
  <section class="section-teaser section-teaser--related">
    <div class="section-teaser__content container">
    <div class="section-teaser__header"><div class="section-header">
    
    <p class="section-header__title subhead">
    Ähnliche Artikel
  </p>
    </div>
</div>
    <div class="section-teaser__list">  <div class="pl-slice">
          <div class="pl-slice__item">
                <article class="teaser teaser--ordinary-sidebar teaser--side-by-side">
  <figure class="teaser__image figure">
      <div>
      <a href="/nachrichten/sport/ksc/wechselwilliger-hofmann-fuehlt-sich-nicht-in-der-lage-zu-spielen" rel="bookmark">                  
  <picture>
    <noscript class="loading-lazy">
                        <source  srcset="https://static.bnn.de/nachrichten/sport/ksc/Hofmann.jpg-hu88pz/alternates/LANDSCAPE_16x9_400/Hofmann.jpg 1x">
                    <img src="https://static.bnn.de/nachrichten/sport/ksc/Hofmann.jpg-hu88pz/alternates/LANDSCAPE_16x9_400/Hofmann.jpg" width="400" height="225" loading="lazy">
    </noscript>
  </picture>
              </a>    </div>
      </figure>
  <a class="teaser__body teaser__content" aria-label="Wechselwilliger Hofmann fühlt sich nicht in der Lage zu spielen" href="/nachrichten/sport/ksc/wechselwilliger-hofmann-fuehlt-sich-nicht-in-der-lage-zu-spielen" rel="bookmark">

          <div class="subhead-bar teaser__subhead-bar">
            <span class="teaser__subhead subhead">
    Transferpoker mit Union Berlin
  </span>
      </div>
    
    
    <p class="teaser__headline headline">
    Wechselwilliger Hofmann fühlt sich nicht in der Lage zu spielen
  </p>
    

    
    <footer class="teaser__footer">
              <div class="teaser__authors author">
  von       <span>Marius Bücher</span>  </div>
            <aside class="teaser__meta">
                  <span class="reading-time"><svg class="reading-time__icon icon icon--reading-time"><use xlink:href="#reading-time"></use></svg>
      1 Min.</span>
                                      </aside>
    </footer>

  </a>
</article>
      </div>
          <div class="pl-slice__item">
                <article class="teaser teaser--ordinary-sidebar teaser--side-by-side">
  <figure class="teaser__image figure">
      <div>
      <a href="/nachrichten/sport/ksc/nach-kritik-am-ksc-hofmann-versucht-die-wogen-zu-glaetten" rel="bookmark">                  
  <picture>
    <noscript class="loading-lazy">
                        <source  srcset="https://static.bnn.de/nachrichten/sport/ksc/Hofmann.jpg-8cte1c/alternates/LANDSCAPE_16x9_400/Hofmann.jpg 1x">
                    <img src="https://static.bnn.de/nachrichten/sport/ksc/Hofmann.jpg-8cte1c/alternates/LANDSCAPE_16x9_400/Hofmann.jpg" width="400" height="225" loading="lazy">
    </noscript>
  </picture>
              </a>    </div>
      </figure>
  <a class="teaser__body teaser__content" aria-label="Nach Kritik am KSC: Hofmann versucht, die Wogen zu glätten" href="/nachrichten/sport/ksc/nach-kritik-am-ksc-hofmann-versucht-die-wogen-zu-glaetten" rel="bookmark">

          <div class="subhead-bar teaser__subhead-bar">
            <span class="teaser__subhead subhead">
    Spielverzicht als „menschliche Reaktion“
  </span>
      </div>
    
    
    <p class="teaser__headline headline">
    Nach Kritik am KSC: Hofmann versucht, die Wogen zu glätten
  </p>
    

    
    <footer class="teaser__footer">
              <div class="teaser__authors author">
  von       <span>Marius Bücher</span>  </div>
            <aside class="teaser__meta">
                  <span class="reading-time"><svg class="reading-time__icon icon icon--reading-time"><use xlink:href="#reading-time"></use></svg>
      2 Min.</span>
                                      </aside>
    </footer>

  </a>
</article>
      </div>
          <div class="pl-slice__item">
                       <article id="nachrichten/sport/ksc-a" class="ad" >
  <script>
    googletag.cmd.push(function() { googletag.display('nachrichten/sport/ksc-a'); });
  </script>
</article>
  
                <article class="teaser teaser--ordinary-sidebar teaser--side-by-side">
  <figure class="teaser__image figure">
      <div>
      <a href="/nachrichten/sport/ksc/ksc-gegen-bochum-wohl-ohne-torjaeger-hofmann" rel="bookmark">                  
  <picture>
    <noscript class="loading-lazy">
                        <source  srcset="https://static.bnn.de/nachrichten/sport/ksc/urn-newsml-dpacom-20090101-200926-99-721998-6bi6bl/alternates/LANDSCAPE_16x9_400/urn-newsml-dpacom-20090101-200926-99-721998 1x">
                    <img src="https://static.bnn.de/nachrichten/sport/ksc/urn-newsml-dpacom-20090101-200926-99-721998-6bi6bl/alternates/LANDSCAPE_16x9_400/urn-newsml-dpacom-20090101-200926-99-721998" width="400" height="225" loading="lazy">
    </noscript>
  </picture>
              </a>    </div>
      </figure>
  <a class="teaser__body teaser__content" aria-label="KSC gegen Bochum wohl ohne Torjäger Hofmann" href="/nachrichten/sport/ksc/ksc-gegen-bochum-wohl-ohne-torjaeger-hofmann" rel="bookmark">

          <div class="subhead-bar teaser__subhead-bar">
            <span class="teaser__subhead subhead">
    Springt Gueye ein?
  </span>
      </div>
    
    
    <p class="teaser__headline headline">
    KSC gegen Bochum wohl ohne Torjäger Hofmann
  </p>
    

    
    <footer class="teaser__footer">
              <div class="teaser__authors author">
  von       <span>dpa</span>  </div>
            <aside class="teaser__meta">
                  <span class="reading-time"><svg class="reading-time__icon icon icon--reading-time"><use xlink:href="#reading-time"></use></svg>
      1 Min.</span>
                                      </aside>
    </footer>

  </a>
</article>
      </div>
      </div>
</div>
  </div>
</section>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

        <div class="pswp__ui pswp__ui--hidden">
      <div class="pswp__top-bar">
        <div class="pswp__counter"></div>
        <button class="pswp__button pswp__button--close" title="Schließen (Esc)"></button>
        <button class="pswp__button pswp__button--share" title="Teilen"></button>
        <button class="pswp__button pswp__button--fs" title="Vollbild"></button>
        <button class="pswp__button pswp__button--zoom" title="Vergrößern / Verkleinern"></button>
                        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>
      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>
      <button class="pswp__button pswp__button--arrow--left" title="Vorheriges (Pfeil nach links)"></button>
      <button class="pswp__button pswp__button--arrow--right" title="Nächstes (Pfeil nach rechts)"></button>
      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>
    </div>
  </div>
</div>
          </main>

    <footer class="site-footer" role="contentinfo">
  <div class="container">
    <div class="site-footer__main">
      <a class="site-footer__branding site-branding" href="/" title="">
  <svg class="bnn-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 38"><title>Badische Neueste Nachrichten</title><desc>Ihre regionale Tageszeitung für Karlsruhe und Umgebung</desc><path fill-rule="evenodd" d="M88.477 6.83c.093-.059.185.018.038.25-.27.426-.747.608-1.177.744-.64.203-1.273.175-1.414.18a.437.437 0 0 1-.098-.013c-.03-.009-.075-.014-.12-.056a.896.896 0 0 1-.143-.23c-.104-.265-.267-.772-.322-1.666.158.122.63.392.882.526.352.186.778.336 1.178.39.502.068.962.006 1.176-.126zM84.56 5.257c-.336-.057-.663-.206-.552-.874l.012-.048c.094-.315.216-.559.341-.744.25-.394.573-.75.968-.906.361-.139.787-.146 1.226-.19a12.552 12.552 0 0 1 1.812-.07c1.513.05.898 2.273.751 2.682-.008.022-.034.041-.063.025-.204-.106-1.069-.534-1.856-.527-.752.005-1.27.235-1.986.52-.018.007-.097.04-.118.052a1.023 1.023 0 0 1-.535.08zm-3.157.092c-.096.152-.3.012-.3.012l-1.067-.58s-.196-.119-.233-.192c-.036-.074-.08-.236.211-.213h1.531s.215 0 .091.33c0 0-.072.39-.233.643zm.113 3.955c-.382.146-.437.663-.445.722-.186 1.417-1.404 14.398-2.108 14.757-.062.027-.235.072-.472-.213-.276-.33-.776-1.499-.797-2.316.071-1.62 2.274-12.825 2.322-13.377.027-.29-.298-.218-.326-.116-.12.421-2.02 11.086-2.027 11.1-.036.158-.124 1.007-.347 1.236-.378.391-.957-.774-1.136-1.087-.133-.238-.259-.522-.186-.948.063-.255 2.283-10.02 2.43-10.737.045-.263.087-.463-.09-.5-.069-.013-.152.002-.229.306-.214 1.092-1.578 7.046-2.193 9.484-.099.395-.17.734-.403.833-.185.081-.482-.187-.657-.327-.199-.156-.51-.42-.644-.634-.17-.27-.14-.443-.015-.887.77-2.726 2.321-8.288 2.505-9.188.125-.49.18-.653.03-.703-.194-.068-.236.202-.296.431-.684 2.443-2.196 8.034-2.445 8.944-.126.42-.22.753-.743.701-.51-.042-.895-.327-.834-.683.2-1.195 1.29-5.098 1.926-7.694.302-1.244.466-2.173.37-2.426-.143-.363-1.928-2.362-2.036-3.096a.521.521 0 0 1-.006-.124c.002-.009.006-.014.006-.022a.938.938 0 0 1 .018-.08.321.321 0 0 1 .043-.08c.01-.017.02-.026.031-.038a.34.34 0 0 1 .283-.12c.276.01 1.244.475 1.8.9.793.603.938.575.911.387-.026-.189-.834-.778-1.568-1.278-.736-.503-1.906-.939-1.916-1.359-.008-.419.403-.637 1.321-.16 1.16.604 2.055.914 3.108.931.831.011 5.96.221 5.96.221s-.19 1.367-1.035 1.4c-.79.032-3.429-.108-4.132.144a.69.69 0 0 0-.19.118c-.289.227.361-.05 1.652.83 1.39.95 2.094 1.508 2.376 1.523.284.015.451-.244.875-1.277.338-.828.864-2 1.057-2.527.206-.417 1.055-.293 1.15-.253.342.146.241.361.207.396-.02.04-.746.673-1.148 2.012-.002.01-.013.047-.013.057-.195 1.156.987 1.213 1.246 1.388.03.068.07.277.136.85.062.545.191.861.245 1.026.091.225.154.34-.059.418 0 0-2.362.7-3.512 1.135zm1.588 24.88c.678-.035 2.237-.29 2.575-.16.285.107.77.547 1.067 1.782.108.497.081 1.093-.464 1.118 0 0-.4-.003-.528-.202-.142-.222-.17-.689-.516-.675-.314.012-.34.523-.356.596-.03.155-.12.276-.362.276a.376.376 0 0 1-.365-.259c-.11-.343-.114-.559-.35-.559-.264 0-.367.38-.38.623-.013.197-.246.197-.246.197-.812 0-2.008-.004-2.59-.002-.385.002-.52-.07-.61-.128-.539-.342-1.55-1.27-1.659-1.436-.196-.3-3.2-6.982-3.276-7.117-.206-.365-.404-.178-.462.13-.115.636-.3.867-.464 1.11-.264.387-.953.8-1.799.817-.848.016-1.354-.325-1.366-.742-.01-.414.59-.999 1.552-1.728.975-.738 1.867-1.492 1.515-1.783-.246-.2-.739.307-.824.382-.326.3-.724.628-1.909 1.517-.623.468-1.136.698-1.57.698-.15 0-.295-.032-.437-.09l-.126-.06c-.033-.018-.066-.036-.102-.058-.18-.118-.282-.273-.298-.458-.032-.315.184-.713.605-1.119.496-.48 1.63-1.217 2.457-1.755.495-.323.887-.58 1.038-.707.25-.214.254-.385.214-.49-.046-.13-.196-.218-.369-.218a.46.46 0 0 0-.098.012c-.149.03-.485.247-1.036.668-.81.616-1.515 1.085-2.122 1.268-1.209.362-1.95-.126-1.816-.84.065-.335.427-.69.986-1.03 1.031-.624 2.33-1.653 2.62-1.998.172-.207.177-.329.114-.447-.143-.262-.633-.002-1.183.418-.435.333-3.324 3.032-4.103 1.577-.122-.227-.087-.443.074-.682.351-.457 3.493-2.318 2.685-3.73-.232-.373-.76-.762-1.58-1.368-.64-.47-1.435-1.053-2.34-1.82-2.078-1.76-3.436-4.62-3.634-5.468-.125-.633.251-.74.324-.759 2.402-.618 3.382-1.317 3.856-2.668.317-.906.282-1.64-.18-2.319-.812-1.187-2.525-1.175-4.558-1.175H38.706c-.216 0-.694-.023-.998-.144-1-.4-2.009-1.507-1.789-2.132.15-.426.428-.462 1.516-.485L61.946.561c.053-.003 5.51-.154 6.47 2.612.995 2.857-.765 5.678-2.746 7.094-.1.076-.178.134-.204.161-.492.473-.375.925-.259 1.35 1.21 2.913 4.464 4.068 4.813 4.202.776.297 3.926 1.397 4.934 3.12 4.27 7.28 5.291 12.512 5.718 14.05.324 1.163 1.964 1.06 2.432 1.035zm-13.548-.109c.106.161.386.194.477.197.307.015 2.73-.428 3.07-.298.282.11.787.601 1.085 1.836.108.497.08 1.092-.464 1.118 0 0-.27 0-.397-.199-.144-.222-.17-.687-.518-.674-.312.013-.339.523-.354.596-.03.155-.119.275-.362.277a.378.378 0 0 1-.366-.262c-.109-.342-.113-.558-.35-.558-.263 0-.366.38-.38.624-.01.196-.246.196-.246.196-1.009 0-2.049-.01-2.32-.007h-.377c-.098-.009-.206-.175-.34-.322-.71-.89-1.605-2.227-1.672-2.704-.074-.544 1.394-3.868 2.207-5.489.126.258.86 1.055 2.126.796 0 0-.222.522.203.93 0 0-.816.817-1.12 3.08-.005.027-.065.62.098.863zM55.15 23.112c-.306-.139-1.24-.55-1.475-.644-1.042-.417-1.755-.758-3.199-.834a7.065 7.065 0 0 0-1.076.018c-.023-.087-.108-.36-.178-.679-.309-1.39.098-1.722.128-1.756a.288.288 0 0 0-.03-.405.286.286 0 0 0-.404.03c-.034.041-.747.958-.117 2.761 1.324 3.975-.255 6.37-.717 7.13a6.32 6.32 0 0 1-.337.5c-.395.556-.844 1.183-.267 1.892.571.704 3.518 3.12 3.947 3.383.487.297.822.388 2.014.03.294-.089.566-.187.827-.283.675-.24 1.088-.39 1.354-.179.21.164.553.512.856.873.604.801 1.2 1.976.11 1.971-.087-.008-.26-.042-.36-.188-.146-.219-.19-.653-.538-.632-.314.017-.33.453-.344.526-.028.158-.114.291-.357.296a.386.386 0 0 1-.37-.265c-.115-.342-.122-.483-.359-.478-.344.006-.36.532-.362.566-.007.075-.047.177-.136.177h-1.925a.736.736 0 0 1-.285-.05c-.419-.19-1.54-.878-2.619-1.547-1.38-.857-5.324-3.022-6.499-3.85-1-.704-.633-1.584-.49-1.852.03-.052.591-1.204.728-1.5.438-1.023.362-1.957-1.082-2.93-.487-.328-1.078-.918-1.447-1.354l-.309-.326c-1.09-1.145-2.215-2.327-3.02-3.784 0 0-.796-1.642-.839-2.202a.155.155 0 0 0-.11-.15c-.035-.015-.109-.025-.19-.036-.064-.007-.142-.007-.212-.015-7.813-.359-12.093 6.552-15.015 10.77-.539.775-1.004 1.444-1.434 1.991-2.703 3.433-5.5 6.986-11.275 6.646-3.84-.223-6.164-2.44-6.909-6.593-.383-2.143-.053-2.823.178-3.036.188-.173.477-.207.884-.099.251.064 1.062.347 1.038 1.262-.03 1.17.092 4.076 1.898 5.724 1.008.922 2.653 1.322 4.334 1.103 4.474-.579 5.674-2.578 9.133-7.49a182.212 182.212 0 0 1 3.284-4.555c5.981-8.004 15.2-8.002 15.313-7.996h16.594s.815 1.338 3.242 1.57c-.323 1.151.531 1.753.531 1.753s.79.725 2.131.652c0 0-.21.737.266 1.205 1.184 1.166 2.726.81 2.75.906.481 2.146 2.81 1.711 2.81 1.711.057 1.68 1.79 1.503 1.79 1.503s-.834 1.836 1.576 2.114c-1.176.057-5.786.275-10.95-2.172-1.284-.59-2.178-1.045-2.48-1.183zm-14.26 3.534c-1.383 1.347-5.525 4.27-12.204 2.708-.209-.023-.24.056-.292.131-.482.697-1.34 3.004-1.507 4.14-.058.394.088.68.462.708.026.002.058-.002.098-.003a21.818 21.818 0 0 0 2.296-.254c.942-.175 1.28.222 1.4.345.615.628 1.95 2.504.565 2.5 0 0-.272.004-.395-.198-.136-.225-.183-.659-.529-.645-.315.013-.338.498-.354.571-.03.155-.134.273-.377.273a.35.35 0 0 1-.35-.256c-.11-.343-.115-.533-.352-.533-.342 0-.378.611-.379.645-.013.135-.185.147-.185.147h-2.33c-.275-.045-.406-.168-.532-.264-.332-.258-2.077-2.167-2.256-2.634-.052-.296.455-1.784.958-3.01a94.213 94.213 0 0 1 1.58-3.747c.155-.35.46-.296.46-.296s5.897.881 6.96-3.007c.51-1.868-.04-4.033.984-5.036.528-.515.963-.474.963-.474s.881 2.93 4.981 6.785l.917.82-.582.584zM57.835 15.87c-1.242.085-2.379-.036-3.22-.617-.903-.623-.878-1.129-.509-1.248.657-.218 1.585.327 4.498 0 1.654-.187 2.541-.66 2.742-.72.603-.178 1.53.263 1.151 1.217-.239.602-2.598 1.221-4.662 1.368zm2.073 2.385c-1.11.131-2.11.168-2.523-.717-.582-1.247 2.934-1.309 4.462-1.95.697-.292 1.2-.574 1.603-.444.404.131 1.046.841.444 1.422-.53.533-2.527 1.52-3.986 1.69zm8.151 1.841c-.388.453-1.57 1.763-2.766 2.114-1.186.35-2.123-.45-2.168-.854-.08-.732 1.151-.809 2.555-1.845.87-.642 1.151-1.338 1.96-.879.795.452.791 1.03.42 1.464zm-7.717-.135c-.506-.45-.234-.865.1-1.097.307-.214.811-.284 1.253-.452 1.556-.595 2.158-1.035 3-1.548.513-.31 1.155.24 1.39.658.411.731-.66 1.704-2.842 2.635-1.527.651-2.286.352-2.9-.196zm-1.224-8.638c1.005-.156 1.88-.597 2.251.436.372 1.03-1.673 1.63-3.546 1.78-1.87.145-3.847-.026-4.62-.933-.88-.977-.827-1.57 1.668-1.198 1.675.251 3.24.073 4.247-.085zm-6.415-2.289s1.891.46 4.124.497c2.233.036 3.141-.35 3.555-.144.414.204.936 1.177-1.11 1.438-1.92.244-4.152.412-6.14-.199-.492-.166-.719-.606-.902-1.002-.369-.805.473-.59.473-.59zM56.707 9c-.892-.007-2.735-.154-3.647-.457-.227-.076-.662-.207-.926-.495-.484-.525-.665-1.337-.092-1.46.405-.085 1.148.113 1.271.135 3.53.628 9.034.003 10.852-.197.213-.023.567-.028.612.157.051.201-.225.6-.379.765-1.042 1.135-3.577 1.59-7.69 1.552zm1.607-2.587c-2.549.02-3.122-.064-4.057-.15-.728-.066-2.1-.178-2.519-.573-.24-.29-.415-.94 0-1.418.231-.264.412-.38 1.432-.34h6.848c1.236 0 2.15-.009 2.245 0 1.826.071 2.842 1.07 2.684 1.666-.059.224-.372.35-.742.41-.427.092-3.243.385-5.89.405zM44.82 11.32a2.29 2.29 0 0 1-.326-.033c-.607-.11-1.537-.765-1.967-1.14-.379-.3-.342-.43-.258-.56.04-.06.21-.2.531-.2l7.681.001s.851-.06 1.467.805c.637.898.068 1.127-.485 1.127-.26 0-6.213-.009-6.643 0zm-7.254-.009h-2.648c-2.92.002-9.902 0-9.902 0s-.284.011-.714-.007c-.803.01-1.779-.06-2.68-.49a7.099 7.099 0 0 1-.59-.318c-.315-.197-.603-.37-.762-.649-.095-.247-.009-.39.38-.46.293-.052.78.005 1.585.003l.007-.003c1.501 0 1.807-.002 1.776-.002l13.555.002h4.148c-.066.154-.103.384.01.677l.038.078c.18.314.808.79 1.15 1.02.078.054.154.102.231.15h-5.584zM19.232 8.77c-.45-.092-.989-.632-1.377-1.172-.153-.212-.112-.387-.022-.497.093-.11.344-.17.946-.203.338-.036.686-.029.843-.029l.69.001h18.992c-.192.322-.166.731.082 1.073.232.323.633.623 1.046.863h-2.415v-.003H21.604a5.76 5.76 0 0 1-.386-.014c-.859.004-1.468.014-1.733.01a2.337 2.337 0 0 1-.253-.029zm30.142.033s-7.283.003-7.338 0a1.494 1.494 0 0 1-.497-.083c-.52-.173-1.352-.635-1.69-1.109-.154-.213-.108-.45-.018-.558.13-.15.545-.176.947-.176h9.035c.448 0 .898.085 1.156.213.35.176.578 1.111.418 1.388-.202.356-.963.332-2.013.325zm.614-2.54l-9.956.001c-.267 0-.566-.075-.77-.169-.46-.192-1.423-.722-1.724-1.345-.325-.674.155-.817.891-.817h10.488c1.37 0 1.711.205 1.876.347.181.156.272.552.282.92.01.313-.038.607-.14.725-.164.184-.536.338-.947.338zm-32.826 0c-.08-.004-.28-.02-.394-.074-.458-.193-.904-.757-1.229-1.372-.352-.663 0-.836 1.8-.876.14-.009.295-.014.467-.014l19.211.005c-.02.026-.042.056-.06.085-.262.448-.01.921.072 1.078.252.476.784.88 1.264 1.168H17.162zM16.458.56c.908.002 1.585 0 1.585 0 2.173 0 5.261 0 8.34.002 3.365 0 9.198-.003 9.198-.003a.932.932 0 0 0-.173.23c-.128.247-.209.664.122 1.244.23.397.638.835 1.12 1.2.038.027.081.06.128.092h-.138c-3.78-.002-19.226-.002-19.226-.002h.555c-.129.002-.322 0-.555 0V3.32c-.637-.002-1.822-.007-2.342-.035-.73-.04-1.399-1.314-1.12-2.057.281-.744 2.506-.668 2.506-.668zm75.03 4.124c-.283 1.445-1.293 2.095-2.417 1.264-1.077-.703-2.617-.566-3.435-.427.487-.374 1.294-.56 1.977-.42.675.133 1.658.748 1.658.748s.075.046.117-.037c.118-.234.35-.916.422-1.756.06-.68-.017-1.304-.304-1.765-.177-.244-.504-.335-.733-.365-.857-.086-2.04.01-2.04.01-.683.053-1.132.093-1.412-.026-.15-.065-.376-.389-.896-.484-.025-.005-.448-.119-1.347.166 0 0-6.936-.277-7.592-.449a3.985 3.985 0 0 1-.516-.189c-.76-.33-1.894-.932-2.623-.942-2.636-.038.99 5.1 1.145 5.297.467.576.726 1.115.584 1.824 0 0-.508 2.244-1.069 4.484-.106.42-.25.963-.407 1.52-.358 1.27-.495 2.49-.834 2.608-.203.064-.353.043-.545.023-1.49-.172-3.94-1.845-4.518-2.6v-.003c-.839-.865-1.049-1.678-.905-2.108a.903.903 0 0 1 .221-.326c.216-.15.426-.317.63-.498 1.865-1.646 3.294-4.429 2.31-7.256-1.1-3.16-6.774-2.968-7.009-2.973L15.406.001c-.562-.013-1.924.057-2.19 1.012-.428 1.525 1.821 5.15 5.25 8.28 2.725 2.49 3.211 2.691 6.504 2.691h25.054c.033-.003 1.953-.014 2.053.045.075.047.238.81 1.052 1.454.14.102-.146.325.07.931H36.914c-.113 0-9.664-.049-15.862 8.245-1.31 1.752-2.364 3.25-3.293 4.57-3.438 4.881-4.735 6.7-8.872 7.267-1.483.202-2.762-.199-3.623-.987-1.653-1.507-1.708-4.38-1.686-5.227.03-1.102-.77-1.709-1.526-1.908-.629-.166-1.13-.08-1.49.254-.593.548-.716 1.734-.378 3.627.794 4.424 3.325 6.994 7.502 7.21.278.014.547.025.81.025 5.57 0 8.346-3.598 11.031-7.005.44-.557.908-1.236 1.45-2.02 2.806-4.042 7.026-10.878 14.077-10.508-.557.082-1.69.66-1.78 3.672 0 0 .024 1.535-.447 2.68-.619 1.508-2.69 1.961-4.118 2.032a9.01 9.01 0 0 1-.405.01c-.436 0-.804-.034-1.129-.062-.245-.023-.458-.052-.646-.042-.852.042-.993.791-1.172 1.205-.192.443-1.329 3.282-1.329 3.282-.449 1.085-1.18 2.983-.989 3.513.14.382 1.34 1.847 2.206 2.678.146.137.477.513.751.55a.715.715 0 0 0 .141.013H31.7c.371 0 .693 0 .81-.025.51-.108.672-.673.166-1.754-.334-.713-.743-1.324-1.124-1.732-.336-.362-.735-.538-1.28-.49-.954.078-1.334.2-1.889.195-.68-.008-.628-.33-.625-.399.062-1.49 1.176-3.158 1.176-3.158s6.897 1.871 12.286-2.758c.498-.43.783-.793.783-.793s.19.276.173.587c-.037.66-.668 1.771-.95 2.293-.06.11-.115.232-.154.322-.149.351-.269 1.296.543 1.9.947.702 4.616 2.75 6.398 3.85 1.38.851 2.612 1.562 3.3 1.837.201.082.442.127.792.125h4.471c.371 0 .694 0 .81-.025.51-.108.705-.678.198-1.759-.319-.682-.782-1.262-1.146-1.668a2.131 2.131 0 0 0-.09-.094c-.382-.36-.726-.609-1.11-.559-.352.045-.744.182-1.167.336-.256.09-.519.185-.799.27-1.069.322-1.23.225-1.549.03-.339-.206-3.238-2.562-3.803-3.256-.274-.339-.146-.58.291-1.197.121-.167.231-.35.362-.536 1.846-2.627 1.337-5.359 1.037-6.584 0 0 .982-.239 2.497.2 1.941.558 5.772 2.838 8.725 3.65 3.695 1.066 6.077 1.05 7.282.927 0 0-.158.295-.394.76-.86 1.657-2.437 5.186-2.324 6.003.131.934 1.891 3.031 2.098 3.28.11.12.255.222.457.222h.213l6.285.002c.287 0 .6-.263.505-.826-.528-3.11-1.376-3.31-2.218-3.298-.233.005-1.913.178-2.235.203-.014.001-.178.008-.239-.037-.119-.09-.146-.274-.125-.462.155-1.355.931-2.55.977-2.53 2.474 1.092 3.53-1.37 3.913-.769l.03.067.025.056c.72 1.601 2.45 5.44 2.691 5.81.306.468 1.52 1.358 1.844 1.548.101.056.184.108.27.15a.968.968 0 0 0 .445.086c1.046.002 6.54 0 6.54 0 .284 0 .718-.29.622-.854-.53-3.11-1.376-3.313-2.218-3.298-.243.006-2.243.18-2.417.19-.864.056-1.416.015-1.657-.735l-1.927-6.466c-.186-.475.047-.614.25-1.062 1.013-2.264 1.76-14.502 2.148-15.246 0 0 .107-.146.316-.217.557-.188 2.667-.958 3.695-1.246 2.096-.077 2.861-.775 3.12-1.32.13-.28.165-.674.077-.8-.04-.058-.149-.118-.347-.01-.75.487-1.725.07-2.374-.327 1.924-.32 2.548.06 2.771.222.041.03.162.102.2.12 1.006.532 1.58.146 1.58.146.861-.442.893-1.342.912-1.768.01-.287-.067-.282-.1-.247-.025.027-.029.083-.035.113zm104.498-2.662c-2.148.242-4.064.358-5.853.358-1.632 0-3.38-.1-5.499-.313l-.419-.043v2.921h.38c3.526 0 3.684 1.003 3.684 4.49l.088 4.044v14.168l-15.1-25.305-.13-.218-.25.035a33.08 33.08 0 0 1-4.638.313c-1.985 0-3.774-.147-5.47-.446l-.447-.078v2.816h.38c3.326 0 3.326 2.141 3.326 4.205l-.405 21.682c-.165 1.877-.427 3.432-2.037 3.436-.565.083-1.482.131-1.869.088l-.424-.047v3l.413-.032c2.26-.178 4.46-.27 6.533-.27.424 0 4.505.177 5.983.358l.427.052v-2.884h-.38c-3.637 0-4.219-.914-4.219-3.862l-.134-5.305-.043-13.856 15.568 25.947h6.542l-.05-7.72c0-.364.012-.724.024-1.08.01-.355.02-.7.02-1.028l.314-11.837.312-7.508c.201-2.778 1.426-2.979 3.416-2.979h.38v-3.15l-.423.047zm-47.124.046l-.42-.043v2.92h.381c3.526 0 3.682 1.002 3.682 4.488l.09 4.046v14.167l-15.23-25.522-.25.035c-1.498.21-3.015.311-4.636.311-1.987 0-3.776-.145-5.472-.445l-.448-.078v2.818h.381c3.326 0 3.326 2.141 3.326 4.205l-.405 21.681c-.163 1.878-.427 3.431-2.037 3.435-.565.083-1.482.133-1.869.088l-.422-.047v3.001l.41-.033a83.782 83.782 0 0 1 6.536-.268c.422 0 4.501.176 5.981.357l.428.051V34.35h-.382c-3.635 0-4.218-.914-4.218-3.86l-.133-5.306-.045-13.855 15.57 25.945h6.541l-.049-7.72c0-.362.011-.724.021-1.08.012-.354.024-.7.024-1.027l.312-11.837.31-7.51c.203-2.777 1.426-2.976 3.416-2.976h.382v-3.15l-.423.048c-2.149.241-4.062.357-5.853.357-1.634 0-3.38-.099-5.499-.312zM110.64 16.79c-.4 0-1.098-.026-1.628-.087V5.844c1.025-.443 2.11-.677 3.148-.677 3.903 0 4.486 3.43 4.486 5.475 0 .594-.089 3.636-1.816 4.965-1.185.907-2.163 1.183-4.19 1.183zm-1.628 3.165c.947-.07 1.882-.106 2.79-.106 3.21 0 5.066 1.174 5.066 7.183 0 4.767-1.403 7.186-4.173 7.186-1.07 0-2.173 0-3.683-.793v-13.47zm9.694-1.628c-.226-.047-.7-.144-1.037-.24 3.115-.56 6.303-3.62 6.303-8.436 0-3.027-1.708-5.657-4.329-6.695-1.617-.746-3.675-.846-5.474-.846-.65 0-2.43.118-4.15.231-1.615.108-3.287.22-3.845.22-1.017 0-3.69-.057-6.54-.58l-.45-.084V4.77l.342.037c2.324.242 2.561.886 2.561 3.54V31.67c0 1.462-.306 2.815-2.522 2.815h-.382v3.002l.452-.084c1.705-.319 3.53-.523 5.557-.625.824 0 3.703.24 5.805.414 1.67.14 2.627.218 2.86.218 7.952 0 10.786-5.548 10.786-10.738 0-2.853-.95-6.597-5.5-8.248-.078-.022-.239-.055-.437-.098zm175.418 18.454c-1.013 0-1.242-.253-1.242-1.08l-.037-1.355-.01-2.104v-1.748h.024l4.342 6.838h1.605l-.01-.792v-1.08c0-.185.01-.369.01-.54l.085-3.022.086-1.919c.06-.782.457-.852 1.024-.852v-.598a15 15 0 0 1-1.592.091c-.507 0-1.015-.033-1.497-.078v.54c1.038 0 1.098.332 1.098 1.241l.025 1.035v3.93h-.025l-4.248-6.725a9.7 9.7 0 0 1-1.268.082 9.204 9.204 0 0 1-1.495-.116v.505c1.002 0 1.002.645 1.002 1.175l-.108 5.526c-.036.391-.086.978-.64.978-.169.023-.423.035-.53.023v.55a24.276 24.276 0 0 1 1.771-.068c.122 0 1.232.047 1.63.092v-.529zm-5.323-1.838c-.25 1.575-.856 1.575-1.386 1.575h-1.678v-3.505c.786-.024 1.557.021 2.304.114v-.839a19.14 19.14 0 0 1-1.616.068c-.229 0-.459 0-.675-.01V29.3l1.374.01c.57 0 1.123 0 1.123.92 0 .115-.01.22-.01.333h.902a10.762 10.762 0 0 1-.059-1.228c0-.277 0-.54.024-.793l-2.34.058c-.447.01-.87.01-1.29 0l-1.103-.027c-.359 0-1.13-.03-1.468-.066v.516c1.013 0 1.046.416 1.046.908l-.01 5.437c0 1.127 0 1.426-1.013 1.426v.492l2.34-.033c.29-.01.567-.01.845-.01l2.075.032c.364 0 .835.024 1.281.045-.023-.676.035-1.204.083-1.642.026-.228.075-.505.133-.735h-.882zm-8.48 1.872c-1.124.06-1.124-.515-1.124-1.17V29.3c1.145-.034 1.28-.034 1.52.241a.98.98 0 0 1 .206.554c0 .1-.025.528-.025.62h.892c-.035-.404-.06-.78-.06-1.174 0-.342.025-.676.051-1.01l-.715.045a22.05 22.05 0 0 1-1.279.034l-1.569.026-1.724-.026c-.726-.009-1.039-.034-1.655-.079.038.32.046.643.046.953 0 .414-.022.827-.083 1.218h.893c-.07-1.402.666-1.402 1.27-1.402h.446l-.035 6.413c0 .3 0 1.023-.834 1.023-.133 0-.254 0-.387-.01v.631c.711-.09 1.387-.137 2.052-.137.362 0 .712.023 1.061.047.592.044.748.044 1.052.102v-.553zm-12.677-4.424v-2.39c.065-.77.33-.942 1.08-.942v-.53a16.755 16.755 0 0 1-3.914-.001v.531c.834 0 1.062.171 1.062.941v5.816c0 .484-.07.977-1.108.977v.54a18.089 18.089 0 0 1 1.882-.114c.711 0 1.412.047 2.077.114v-.54c-.93 0-1.079-.356-1.079-.872v-2.909h3.323v2.83c0 .353-.025.951-1.136.951v.54c.81-.067 1.317-.114 2.111-.114.495 0 1.256.047 1.884.114v-.54c-1.086.103-1.086-.574-1.086-1.322v-5.654c0-.23.12-.758 1.061-.758v-.53c-.639.08-1.266.115-1.869.115-.7 0-1.377-.035-2.017-.116v.531c.846 0 1.052.332 1.052.976v2.356h-3.323zm-5.525 1.83c-.046 1.468-.046 1.734-.41 2.045a2.147 2.147 0 0 1-1.374.482c-2.015 0-2.015-2-2.015-3.312l.011-1.262c0-.669 0-3.059 2.075-3.059.688 0 1.653.345 1.653 1.61 0 .057-.023.344-.023.37h1.097a4.621 4.621 0 0 1 .086-1.98c-.582-.264-1.738-.7-3.079-.7-2.907 0-3.812 2.08-3.812 4.447 0 1.552.337 2.954 1.277 3.758.665.542 1.51.782 2.353.782 1.186 0 2.38-.31 3.37-1a7.784 7.784 0 0 1 .011-2.182h-1.22zm-7.022 2.55c-1.002 0-1.002-.552-1.002-.91v-5.826c0-.816.144-.86.954-.942v-.552c-.643.08-1.28.113-1.896.113-.628 0-1.243-.033-1.834-.113v.506c.434.034.99.114.99.712 0 .056-.013.127-.013.184V35.7c0 .485 0 1.071-1.012 1.071v.55c.771-.102 1.241-.114 1.967-.114.71 0 1.146.023 1.846.15v-.586zm-9.739-4.186c.905 0 1.28 0 1.678-.32.564-.46.564-1.23.564-1.7 0-.644-.37-1.3-1.073-1.3h-1.169v3.32zm5.093 4.762c-.448-.14-1.038-.128-1.159-.128a11.85 11.85 0 0 0-1.28.128 3.035 3.035 0 0 0-.303-.83l-1.035-1.976c-.738-1.39-.942-1.528-1.316-1.528v2.632c0 .826.058 1.15.94 1.15v.552a12.374 12.374 0 0 0-1.664-.105c-.545 0-1.11.033-1.692.105v-.553c.362 0 .74-.218.74-.69l.021-6.069c0-.575-.022-.886-.76-1.023v-.459c.567.082 1.16.125 1.787.125.387 0 2.281-.078 2.715-.078 1.714 0 2.04 1.38 2.04 1.92 0 1.195-.628 2.08-1.968 2.446.338.666.737 1.357 1.181 2.045l.544.864c.194.287.375.55.58.746.121.114.146.114.63.194v.532zm-15.304-4.956v-2.39c.061-.77.33-.942 1.076-.942v-.53a16.687 16.687 0 0 1-3.91-.001v.531c.832 0 1.06.171 1.06.941v5.816c0 .484-.072.977-1.11.977v.54c.64-.067 1.267-.114 1.885-.114.71 0 1.411.047 2.075.114v-.54c-.93 0-1.076-.356-1.076-.872v-2.909h3.32v2.83c0 .353-.022.951-1.134.951v.54c.807-.067 1.316-.114 2.112-.114.493 0 1.254.047 1.88.114v-.54c-1.083.103-1.083-.574-1.083-1.322v-5.654c0-.23.118-.758 1.061-.758v-.53c-.64.08-1.267.115-1.87.115a16.17 16.17 0 0 1-2.017-.116v.531c.847 0 1.05.332 1.05.976v2.356h-3.319zm-5.527 1.83c-.048 1.468-.048 1.734-.41 2.045a2.144 2.144 0 0 1-1.376.482c-2.015 0-2.015-2-2.015-3.312l.013-1.262c0-.669 0-3.059 2.074-3.059.691 0 1.654.345 1.654 1.61 0 .057-.023.344-.023.37h1.097a4.727 4.727 0 0 1-.072-.818c0-.402.06-.793.156-1.162-.578-.264-1.737-.7-3.077-.7-2.908 0-3.812 2.08-3.812 4.447 0 1.552.34 2.954 1.277 3.758.667.542 1.51.782 2.354.782 1.183 0 2.378-.31 3.368-1a7.951 7.951 0 0 1-.073-1.058c0-.389.025-.759.085-1.124h-1.22zm-10.524-.934c.061 0 .135 0 .206-.012l-.965-3.676h-.025l-1.073 3.688h1.857zm3.851 4.034c-.724-.056-1.304-.056-1.92-.056-.794 0-1.23 0-2.05.081v-.553c.375 0 1.063 0 1.063-.519 0-.239-.025-.379-.23-1.103l-.327-1.25h-2.425l-.53 1.77c-.087.23-.11.344-.11.54 0 .575.615.575 1.004.575v.55a13.837 13.837 0 0 0-1.547-.09c-.457 0-.929.02-1.399.08v-.53c.626 0 .857-.276.998-.793l2.32-7.48a5.16 5.16 0 0 0 1.002.112c.348 0 .7-.047 1.05-.126l2.051 7.22c.191.917.544 1.022 1.05 1.022v.55zm-15.242-.54c-1.015 0-1.244-.253-1.244-1.08l-.035-1.355-.013-2.104v-1.748h.026l4.343 6.838h1.605l-.013-.792v-1.08c0-.185.013-.369.013-.54l.085-3.022.083-1.919c.061-.782.462-.852 1.028-.852v-.598c-.543.058-1.074.091-1.593.091-.507 0-1.014-.033-1.497-.078v.54c1.038 0 1.097.332 1.097 1.241l.024 1.035v3.93h-.024l-4.247-6.725a9.723 9.723 0 0 1-2.764-.034v.505c1.001 0 1.001.645 1.001 1.175l-.108 5.526c-.034.391-.084.978-.639.978-.168.023-.422.035-.532.023v.55a24.42 24.42 0 0 1 1.774-.068c.122 0 1.231.047 1.63.092v-.529zm53.967-14.974c-.25 1.575-.855 1.575-1.385 1.575h-1.678v-3.504c.785-.024 1.555.021 2.304.115v-.84c-.553.045-1.096.07-1.616.07-.23 0-.46 0-.677-.013v-3.045l1.376.012c.566 0 1.123 0 1.123.92 0 .115-.012.215-.012.333h.904c-.05-.426-.06-.83-.06-1.232 0-.275 0-.54.025-.793l-2.34.06c-.449.01-.87.01-1.293 0l-1.1-.025c-.36 0-1.13-.035-1.47-.069v.517c1.011 0 1.048.413 1.048.908l-.01 5.436c0 1.125 0 1.425-1.015 1.425v.495l2.341-.034c.29-.01.566-.01.846-.01l2.074.032c.364 0 .833.023 1.28.047-.022-.679.036-1.208.085-1.644.025-.232.072-.505.132-.736h-.882zm-8.48 1.876c-1.124.055-1.124-.52-1.124-1.175v-6.343c1.144-.035 1.28-.035 1.522.242.13.15.204.412.204.55 0 .103-.025.528-.025.62h.892c-.033-.4-.058-.779-.058-1.17 0-.346.025-.682.046-1.012l-.712.045c-.434.024-.854.035-1.28.035l-1.566.02-1.727-.02c-.726-.01-1.038-.035-1.654-.08.038.321.048.642.048.954 0 .412-.023.828-.083 1.216h.891c-.07-1.4.666-1.4 1.27-1.4h.445l-.036 6.412c0 .3 0 1.025-.832 1.025-.135 0-.255 0-.386-.014v.635c.712-.095 1.387-.14 2.05-.14.363 0 .713.024 1.062.045.592.046.75.046 1.052.104v-.549zm-8.68-4.876c-.264-.036-.518-.055-.784-.08-.384-.036-1.556-.162-1.556-1.136 0-.99.747-1.54 1.677-1.54 1.376 0 1.376 1.091 1.376 1.55h1c-.01-.15-.023-.31-.023-.459 0-.437.061-.85.144-1.254a7.117 7.117 0 0 0-2.546-.472c-2.909 0-3.04 2.564-3.04 2.862 0 1.931 1.882 2.232 3.136 2.232.447.022 1.402.08 1.402 1.24 0 1.057-.847 1.851-1.87 1.851-.438 0-1.197-.196-1.4-.817-.11-.345-.11-.667-.11-.968h-1.049c.022.232.035.451.035.672 0 .424-.035.824-.12 1.214a6.66 6.66 0 0 0 2.717.54c1.988 0 3.21-1.585 3.21-3.066 0-1.047-.486-2.15-1.692-2.31l-.507-.059zm-5.96 3c-.255 1.575-.857 1.575-1.389 1.575h-1.679v-3.504a14.86 14.86 0 0 1 2.306.115v-.84c-.553.045-1.096.07-1.616.07-.228 0-.459 0-.677-.013v-3.045l1.376.012c.568 0 1.123 0 1.123.92 0 .115-.013.215-.013.333h.907a10.86 10.86 0 0 1-.062-1.232c0-.275 0-.54.025-.793l-2.343.06c-.446.01-.868.01-1.29 0l-1.098-.025c-.36 0-1.135-.035-1.472-.069v.517c1.013 0 1.05.413 1.05.908l-.012 5.436c0 1.125 0 1.425-1.015 1.425v.495l2.342-.034c.288-.01.57-.01.845-.01l2.074.032c.363 0 .834.023 1.28.047-.024-.679.038-1.208.085-1.644.026-.232.071-.505.134-.736h-.882zm-7.905-4.367c0-.849 0-1.334.458-1.437.073-.012.363-.08.592-.046v-.528c-.447.057-.892.092-1.34.092a11.13 11.13 0 0 1-1.665-.139v.551c.77 0 1.146.12 1.146.864v3.85c0 1.46-.037 1.724-.229 2.07-.447.803-1.569.87-1.906.87-1.81 0-1.98-1.276-1.98-1.94l-.026-4.94c0-.728.34-.75 1.172-.818v-.529c-.723.08-1.436.126-2.11.126-.714 0-1.39-.046-2.042-.126v.55c1.195-.043 1.195.507 1.195.887l.025 5.001c0 .54 0 1.435 1.038 1.975.834.424 1.641.493 2.426.493.325 0 1.085 0 1.988-.402 1.113-.493 1.137-1.194 1.197-2.722l.061-3.702zm-9.847 4.367c-.255 1.575-.858 1.575-1.389 1.575h-1.677v-3.504c.784-.024 1.557.021 2.306.115v-.84a20.17 20.17 0 0 1-1.619.07c-.23 0-.457 0-.675-.013v-3.045l1.374.012c.57 0 1.123 0 1.123.92 0 .115-.01.215-.01.333h.904c-.047-.426-.062-.83-.062-1.232 0-.275 0-.54.025-.793l-2.34.06c-.449.01-.87.01-1.292 0l-1.098-.025c-.362 0-1.134-.035-1.472-.069v.517c1.014 0 1.047.413 1.047.908l-.008 5.436c0 1.125 0 1.425-1.015 1.425v.495l2.34-.034c.29-.01.567-.01.845-.01l2.076.032c.362 0 .834.023 1.28.047-.024-.679.036-1.208.083-1.644.025-.232.074-.505.132-.736h-.878zm-13.095 1.84c-1.015 0-1.244-.255-1.244-1.079l-.035-1.359-.013-2.102V17.36h.026l4.343 6.837h1.605l-.013-.79v-1.08c0-.184.013-.369.013-.542l.085-3.022.083-1.92c.061-.782.462-.85 1.028-.85v-.596c-.543.055-1.074.09-1.593.09-.507 0-1.014-.035-1.497-.08v.54c1.038 0 1.097.334 1.097 1.24l.024 1.036v3.93h-.024l-4.247-6.724a9.728 9.728 0 0 1-2.764-.032v.505c1.001 0 1.001.641 1.001 1.171l-.108 5.53c-.034.39-.084.974-.639.974a2.749 2.749 0 0 1-.532.025v.552c.617-.045 1.208-.07 1.774-.07.122 0 1.231.045 1.63.092v-.529zm61.342-14.974c-.253 1.573-.858 1.573-1.388 1.573h-1.678V6.74a15.26 15.26 0 0 1 2.306.116v-.839c-.556.045-1.096.07-1.616.07-.23 0-.46 0-.677-.013V3.03l1.376.01c.567 0 1.121 0 1.121.92 0 .115-.01.22-.01.334h.904c-.049-.425-.06-.829-.06-1.23 0-.275 0-.54.025-.794l-2.342.06c-.447.011-.87.011-1.292 0l-1.099-.024c-.362 0-1.133-.036-1.472-.07v.518c1.014 0 1.051.412 1.051.907l-.012 5.438c0 1.127 0 1.425-1.012 1.425v.493l2.34-.035c.288-.01.566-.01.845-.01l2.075.034c.362 0 .832.023 1.281.045a10.25 10.25 0 0 1 .083-1.642c.025-.23.073-.507.132-.735h-.88zM255.6 6.121v-2.39c.063-.77.33-.943 1.076-.943v-.53a14.54 14.54 0 0 1-1.859.116c-.709 0-1.398-.034-2.05-.116v.53c.831 0 1.06.173 1.06.942v5.815c0 .483-.069.978-1.11.978v.541c.64-.07 1.268-.114 1.884-.114.711 0 1.412.043 2.075.114v-.54c-.928 0-1.076-.358-1.076-.877V6.74h3.321v2.83c0 .355-.022.953-1.135.953v.541c.81-.07 1.316-.114 2.112-.114.495 0 1.254.043 1.883.114v-.54c-1.086.101-1.086-.576-1.086-1.323V3.547c0-.23.12-.759 1.062-.759v-.53c-.64.082-1.266.116-1.87.116-.7 0-1.377-.034-2.016-.116v.53c.846 0 1.05.332 1.05.977v2.356h-3.32zm-5.525 1.827c-.05 1.47-.05 1.735-.412 2.047a2.143 2.143 0 0 1-1.374.481c-2.015 0-2.015-2-2.015-3.31l.013-1.265c0-.666 0-3.057 2.076-3.057.687 0 1.652.345 1.652 1.61 0 .058-.023.344-.023.367h1.097a4.584 4.584 0 0 1-.074-.815c0-.403.064-.793.158-1.162-.58-.264-1.738-.7-3.077-.7-2.909 0-3.812 2.081-3.812 4.448 0 1.55.337 2.953 1.277 3.757.663.542 1.51.782 2.353.782 1.184 0 2.38-.309 3.37-1a7.64 7.64 0 0 1-.072-1.059c0-.389.021-.756.083-1.124h-1.22zm-9.23-2.276c-.267-.033-.52-.057-.787-.08-.383-.035-1.556-.16-1.556-1.138 0-.989.75-1.54 1.677-1.54 1.376 0 1.376 1.091 1.376 1.552h1c-.01-.15-.022-.312-.022-.46 0-.436.06-.85.143-1.253a7.115 7.115 0 0 0-2.545-.472c-2.909 0-3.04 2.563-3.04 2.862 0 1.932 1.88 2.23 3.135 2.23.45.023 1.402.081 1.402 1.242 0 1.055-.846 1.85-1.87 1.85-.436 0-1.197-.197-1.399-.817-.112-.344-.112-.666-.112-.965H237.2c.023.23.037.448.037.667 0 .425-.037.83-.122 1.22.931.39 1.785.54 2.717.54 1.988 0 3.208-1.586 3.208-3.069 0-1.047-.484-2.15-1.69-2.312l-.505-.057zm-5.168 4.828c-1.002 0-1.002-.552-1.002-.908V3.764c0-.817.147-.86.956-.943v-.55a15.36 15.36 0 0 1-1.896.114c-.626 0-1.244-.034-1.835-.115v.506c.433.033.991.114.991.713 0 .057-.013.126-.013.183V9.43c0 .485 0 1.071-1.015 1.071v.55c.774-.1 1.246-.113 1.97-.113.711 0 1.147.022 1.844.148V10.5zm-10.583-.78c0 .32.047.688.88.688.75 0 1.27-.254 1.435-.39 1.113-.887 1.113-2.932 1.113-4.173 0-.472-.083-1.148-.279-1.599-.517-1.229-1.809-1.32-2.147-1.32-.23 0-1.026.021-1.026.677l.024 6.116zm1.193-7.439c.197-.02.39-.02.582-.02.626 0 1.243.067 1.761.297 1.558.631 1.88 2.38 1.88 3.401 0 1.931-.807 5.115-4.003 5.115-.303 0-1.859-.149-1.906-.149-.762 0-1.558.035-2.379.14v-.577c1.098 0 1.098-.403 1.098-.759l-.037-5.976c0-.278 0-1.08-1.12-1.012v-.528c.71.103 1.471.182 2.22.182.313 0 .627-.009.954-.033l.95-.08zm-8.858 4.735c.062 0 .135 0 .206-.01l-.965-3.679h-.025l-1.072 3.69h1.856zm3.851 4.035c-.724-.057-1.304-.057-1.918-.057-.796 0-1.23 0-2.05.08v-.552c.373 0 1.061 0 1.061-.518 0-.24-.025-.379-.229-1.104l-.327-1.25h-2.426l-.53 1.77c-.085.228-.11.343-.11.54 0 .574.615.574 1.004.574v.551a13.815 13.815 0 0 0-1.545-.09c-.459 0-.93.022-1.4.08v-.529c.625 0 .856-.279.998-.793l2.32-7.483c.326.068.663.115 1.002.115.35 0 .698-.047 1.048-.126l2.054 7.218c.191.917.542 1.022 1.048 1.022v.552zm-14.07-.817c.46.242.796.242 1.097.242 1.208 0 1.231-1.459 1.231-1.93 0-1.574-.542-1.932-1.472-1.932-.279 0-.568.012-.857.035v3.585zm0-4.24c.143.023.396.035.542.035.555 0 .844-.069 1.196-.322.457-.334.53-1.047.53-1.346 0-.493-.144-1.493-1.317-1.493-.31 0-.638.067-.952.206v2.92zm-2.45-3.746c.663.114 1.34.147 1.786.147.314 0 1.822-.114 2.16-.114.458 0 1.013.024 1.438.208.673.252 1.11.897 1.11 1.62 0 1.252-.907 1.977-1.703 2.07-.06 0-.06.046-.06.068-.014.012-.014.012-.014.033 0 .07.462.14.545.163.3.103 1.41.493 1.41 2.01 0 1.266-.71 2.646-2.81 2.646-.159 0-1.967-.164-2.342-.164-.495.024-1 .07-1.52.164v-.554c.783 0 .783-.576.783-.816V3.775c0-.7-.083-.93-.783-.999v-.528z"/></svg>
</a>
      
  <ul class="site-footer__social social-links">
                          <li class="social-links__item">
          <a class="social-links__link"
            href="https://bnn.de/facebook"
            target="_blank"
            rel="nofollow noreferrer noopener"
            aria-label="Facebook"
            title="Facebook"
          >
            <svg class="icon icon--facebook"><use xlink:href="#facebook"></use></svg>
          </a>
        </li>
                                <li class="social-links__item">
          <a class="social-links__link"
            href="https://bnn.de/instagram"
            target="_blank"
            rel="nofollow noreferrer noopener"
            aria-label="Instagram"
            title="Instagram"
          >
            <svg class="icon icon--instagram"><use xlink:href="#instagram"></use></svg>
          </a>
        </li>
                                <li class="social-links__item">
          <a class="social-links__link"
            href="https://bnn.de/twitter"
            target="_blank"
            rel="nofollow noreferrer noopener"
            aria-label="Twitter"
            title="Twitter"
          >
            <svg class="icon icon--twitter"><use xlink:href="#twitter"></use></svg>
          </a>
        </li>
                                <li class="social-links__item">
          <a class="social-links__link"
            href="https://bnn.de/youtube"
            target="_blank"
            rel="nofollow noreferrer noopener"
            aria-label="youtube"
            title="youtube"
          >
            <svg class="icon icon--youtube"><use xlink:href="#youtube"></use></svg>
          </a>
        </li>
                                <li class="social-links__item">
          <a class="social-links__link"
            href="https://bnn.de/newsletter"
            target="_blank"
            rel="nofollow noreferrer noopener"
            aria-label="Email"
            title="Email"
          >
            <svg class="icon icon--mail"><use xlink:href="#mail"></use></svg>
          </a>
        </li>
                </ul>
    </div>
    <nav class="site-footer__nav" role="navigation">
      <ul class="site-footer__nav-bar site-footer__products nav-bar">
  <li class="nav-bar__item--lead nav-bar__item">Portale</li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" target="_blank" href="https://jobs.bnn.de/">Jobs</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" target="_blank" href="https://trauer.bnn.de/">Trauer</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" target="_blank" href="https://veranstaltungen.bnn.de/">Veranstaltungen</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" target="_blank" href="https://bnn.reservix.de/">Tickets</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" target="_blank" href="https://leserreisen.bnn.de/">Leserreisen</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" target="_blank" href="https://bnn.kaufdown.de/">Kaufdown</a>
          </li>
</ul>
      <ul class="site-footer__nav-bar site-footer__company nav-bar">
  <li class="nav-bar__item--lead nav-bar__item">Medienhaus</li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/medienhaus">Übersicht</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/kontakt">Kontakt</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/karriere">Karriere</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/geschaeftsstellen">Geschäftsstellen</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/akademie">Akademie</a>
          </li>
</ul>
    </nav>
    <div class="site-footer__copyright">
      <ul class="site-footer__nav-bar site-footer__legal nav-bar">
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/impressum">Impressum</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/datenschutzerklaerung">Datenschutzerklärung</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/datenschutzhinweis">Datenschutzhinweis</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link" href="https://service.bnn.de/agb">AGB</a>
          </li>
                      <li class="nav-bar__item nav-bar__item">
          <a class="nav-bar__link cookie-consent-trigger" href="javascript:void(0)">Cookie-Einstellungen</a>
          </li>
</ul>
      <span class="copyright">© Badische Neueste Nachrichten Badendruck GmbH</span>
    </div>
  </div>
</footer>

    <js-bottom-placeholder token="" />

    <svg width="0" height="0" style="position:absolute;width:0;height:0;overflow:hidden;" aria-hidden="true"><symbol viewBox="0 0 119.664 40" id="appstore" xmlns="http://www.w3.org/2000/svg"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617a6.601 6.601 0 00-.625 1.903 12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.309.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.305 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.654-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.859.162 5.938 5.938 0 011.67.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.536 1.649 12.995 12.995 0 01.173 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.667.55 12.542 12.542 0 01-1.87.163 39.15 39.15 0 01-.897.011l-1.084.002z"/><g fill="#fff"><path d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.727c-1.934 3.349-.491 8.27 1.361 10.976.927 1.326 2.01 2.806 3.428 2.754 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.851 1.489-.024 2.426-1.33 3.32-2.669a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zm-2.732-8.09a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66A4.636 4.636 0 0018.8 13.74a4.099 4.099 0 003.237-1.53zM42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zm17.1.38c0 2.813-1.505 4.62-3.778 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484H46.63V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.947-3.038-2.392-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zm11.875 0c0 2.813-1.505 4.62-3.778 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.947-3.038-2.392-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zm8.496 1.066c.138 1.232 1.335 2.04 2.97 2.04 1.566 0 2.693-.809 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.137-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.607 1.626 3.607 3.443 0 2.323-1.851 3.778-4.795 3.778-2.753 0-4.613-1.42-4.733-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.444v-5.19h-1.316v-1.472h1.316V19.3zm2.719 6.67c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zm3.426-4.528h1.772v1.541h.044a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.936 2.083v5.37h-1.859zm13.198 6.395c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298zM37.826 8.731a2.64 2.64 0 012.808 2.965c0 1.906-1.03 3.002-2.808 3.002h-2.155V8.73zm-1.228 5.123h1.125a1.876 1.876 0 001.967-2.146 1.881 1.881 0 00-1.967-2.134h-1.125zm5.083-1.41a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm6.56 2.254h-.923l-.93-3.317h-.07l-.927 3.317h-.913l-1.242-4.503h.902l.806 3.436h.067l.926-3.436h.852l.926 3.436h.07l.803-3.436h.889zm2.28-4.503h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zm5.24-1.758h.888v6.26h-.888zm2.124 4.007a2.134 2.134 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm1.85.98c0-.81.603-1.277 1.675-1.344l1.22-.07v-.389c0-.476-.315-.744-.922-.744-.496 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.501-1.348zm2.894-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64a1.062 1.062 0 001.166-.983zm2.053-.596c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.415.785c-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zm6.964 0a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm2.106-2.25h.856v.716h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.315-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.888zm8.846-1.12v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679a2.967 2.967 0 00.339-.021v.74a2.916 2.916 0 01-.484.046c-.988 0-1.382-.348-1.382-1.216v-2.543h-.714v-.749h.715V9.074zm2.19-.637h.88v2.482h.07a1.386 1.386 0 011.374-.807 1.483 1.483 0 011.55 1.679v2.907h-.889V12.01c0-.72-.335-1.084-.963-1.084a1.052 1.052 0 00-1.134 1.142v2.63h-.888zm9.056 5.045a1.828 1.828 0 01-1.95 1.303 2.045 2.045 0 01-2.081-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.087 1.087 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167z"/></g></symbol><symbol viewBox="0 0 58 57" id="baby-stork" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#0085C2" stroke-linejoin="round" stroke-width="1.5"><path d="M38.496 27.564c-.438 2.245-1.762 4.817-3.208 6.682-1.446 1.864-4.278 3.856-6.662 4.326-4.574.9-8.612.472-13.492-2.402-3.864-2.275-6.48-4.948-10.484-5.201 1.472-1.633 4.013-4.514 11.058-1.775 1.564.71 2.218-1.63.73-1.96-4.766-1.058-9.546-3.473-10.626-7.734 2.585 2.167 6.6 2.465 9.846 3.244 1.357.325 1.984-1.38.356-1.784-4.014-.986-7.286-2.877-10.202-5.677C3.252 12.814 1.805 9.488 1 4.77a49.571 49.571 0 0024.24 9.706c-.596 2.376-.617 5.112.277 7.36.82 2.071 2.952 2.975 4.841 1.552 2.139-1.623 2.517-5.141 2.474-7.617-.06-3.58-2.459-10.536-2.527-10.61 3.033-2.65 7.129-5.293 11.082-2.881 2.039 1.245 2.873 3.668 1.558 5.795-.995 1.608-3.02 2.587-4.791 3.031a.582.582 0 00-.464.495.67.67 0 00-.057.302c.218 5.191 1.868 10.45.849 15.654l.014.007z"/><path d="M54.5 8.997c-2.614.154-7.344.627-14.19 1.418.94-.6 2.412-1.434 2.971-2.398A5.58 5.58 0 0043.931 6L54.5 8.997zm-9.245 13.985A26.792 26.792 0 0151.14 10.31a.724.724 0 00.142-.27l.432-.04a.593.593 0 00.092.245c2.567 4.127 4.641 7.826 5.262 12.737.357 2.818.357 12.036-5.786 12.036-6.142 0-6.787-7.56-6.027-12.036zM55.587 1.279c2.184-1.207 1.513 1.79.159 3.506C53.948 7 52.48 7 52 7c0-.045.345-3.93 3.587-5.721zm-8.174 0c-2.184-1.207-1.513 1.79-.159 3.506C49.052 7 50.52 7 51 7c0-.045-.345-3.93-3.587-5.721z"/><path stroke-linecap="round" d="M24.08 39.001l-5.542 7.266-8.486 2.18-2.15 3.465M28.69 39l-4.553 9.827-7.98 3.622-1.516 3.784"/></g></symbol><symbol viewBox="0 0 13 19" id="bookmark" xmlns="http://www.w3.org/2000/svg"><path class="aci-fill" fill="none" d="M0 0h13v19l-6.5-6.5L0 19z"/><path class="aci-stroke" d="M6.5 12.5L0 19V0h13v19l-6.5-6.5zM1 1v15.586l5.5-5.5 5.5 5.5V1H1z"/><path class="aci-tick" fill="none" d="M10.293 3L5.24 8.053 2.75 5.564 1.6 6.714l3.64 3.639 6.202-6.203z"/><path class="aci-cross" fill="none" d="M9.829 2.2L6.5 5.527 3.173 2.2 2 3.372 5.328 6.7 2 10.028 3.173 11.2l3.328-3.328L9.829 11.2 11 10.028 7.673 6.699 11 3.372z"/></symbol><symbol viewBox="0 0 16 13" id="camera" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke="currentColor" stroke-width="1.25" d="M6.195 1.315v1h7.567c.29 0 .554.115.745.303.187.185.304.44.304.721h0v7.199c0 .282-.117.537-.304.722-.19.188-.454.303-.745.303h0H1.673c-.29 0-.553-.115-.744-.303a1.013 1.013 0 01-.304-.722h0V3.339c0-.282.117-.536.304-.721.19-.188.454-.304.744-.304h1.392v-.999h3.13zm1.555 3.06a2.496 2.496 0 00-2.5 2.5 2.496 2.496 0 002.5 2.5 2.496 2.496 0 002.5-2.5 2.496 2.496 0 00-2.5-2.5z"/></symbol><symbol viewBox="0 0 28 28" id="chevron-down" xmlns="http://www.w3.org/2000/svg"><path d="M26.297 12.625L14.703 24.203a.99.99 0 01-1.406 0L1.703 12.625a1.009 1.009 0 010-1.422l2.594-2.578a.99.99 0 011.406 0L14 16.922l8.297-8.297a.99.99 0 011.406 0l2.594 2.578a1.009 1.009 0 010 1.422z"/></symbol><symbol viewBox="0 0 21 28" id="chevron-left" xmlns="http://www.w3.org/2000/svg"><path d="M18.297 4.703L10 13l8.297 8.297a.99.99 0 010 1.406l-2.594 2.594a.99.99 0 01-1.406 0L2.703 13.703a.99.99 0 010-1.406L14.297.703a.99.99 0 011.406 0l2.594 2.594a.99.99 0 010 1.406z"/></symbol><symbol viewBox="0 0 19 28" id="chevron-right" xmlns="http://www.w3.org/2000/svg"><path d="M17.297 13.703L5.703 25.297a.99.99 0 01-1.406 0l-2.594-2.594a.99.99 0 010-1.406L10 13 1.703 4.703a.99.99 0 010-1.406L4.297.703a.99.99 0 011.406 0l11.594 11.594a.99.99 0 010 1.406z"/></symbol><symbol viewBox="0 0 8 13" id="chevron-right-thin" xmlns="http://www.w3.org/2000/svg"><path fill="#0080C8" d="M0 .766L5.51 6.1 0 11.434l.81.766L7.2 6.1.81 0z"/></symbol><symbol viewBox="0 0 28 28" id="chevron-up" xmlns="http://www.w3.org/2000/svg"><path d="M26.297 20.797l-2.594 2.578a.99.99 0 01-1.406 0L14 15.078l-8.297 8.297a.99.99 0 01-1.406 0l-2.594-2.578a1.009 1.009 0 010-1.422L13.297 7.797a.99.99 0 011.406 0l11.594 11.578a1.009 1.009 0 010 1.422z"/></symbol><symbol viewBox="0 0 329.269 329" id="close" xmlns="http://www.w3.org/2000/svg"><path d="M194.8 164.77L323.013 36.555c8.343-8.34 8.343-21.825 0-30.164-8.34-8.34-21.825-8.34-30.164 0L164.633 134.605 36.422 6.391c-8.344-8.34-21.824-8.34-30.164 0-8.344 8.34-8.344 21.824 0 30.164l128.21 128.215L6.259 292.984c-8.344 8.34-8.344 21.825 0 30.164a21.266 21.266 0 0015.082 6.25c5.46 0 10.922-2.09 15.082-6.25l128.21-128.214 128.216 128.214a21.273 21.273 0 0015.082 6.25c5.46 0 10.922-2.09 15.082-6.25 8.343-8.34 8.343-21.824 0-30.164zm0 0"/></symbol><symbol viewBox="0 0 21 18" id="comment" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke="currentColor" d="M10.451 1C5.231 1 1 4.457 1 8.721c0 1.938.876 3.706 2.318 5.062-.27 1.01-.859 2.166-2.148 2.987 2.21.141 3.801-.501 4.877-1.227 1.316.57 2.811.9 4.404.9 5.22 0 9.451-3.457 9.451-7.722 0-4.264-4.23-7.721-9.45-7.721"/></symbol><symbol viewBox="0 0 67 67" id="congratulations-birthday" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#0085C2" stroke-width="1.5"><rect width="53" height="22" x="7" y="38" rx="1"/><path d="M19 38V24a1 1 0 011-1h27a1 1 0 011 1v14"/><path stroke-linecap="square" d="M33.5 17.5v5"/><path d="M33.5 16.515c1.933 0 3.5-1.553 3.5-3.47 0-1.916-3.5-6.53-3.5-6.53S30 11.13 30 13.045c0 1.917 1.567 3.47 3.5 3.47z"/><path d="M7 51l6.625-6 6.625 6m0 0l6.625-6 6.625 6m0 0l6.625-6 6.625 6m0 0l6.625-6L60 51" stroke-linecap="round" stroke-linejoin="round"/></g></symbol><symbol viewBox="0 0 67 67" id="congratulations-greetings" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#0085C2" stroke-width="1.5"><g stroke-linejoin="round"><path d="M4.222 62.764L21.665 24l22.234 24.06z"/><path stroke-linecap="round" d="M11.752 46.147v13m6-26v24m6-31v29m6.5-21.639v19.139m6-12.139v10.139"/></g><path stroke-linecap="round" stroke-linejoin="round" d="M35.5 32.5l22-21M32 29l7.5-9.5m9.33 10.15L39 36.287M28.446 24.263c3.038-5.261.847-12.212-4.892-15.526m36.392 35.526c-3.037-5.261-10.153-6.84-15.892-3.526"/><circle cx="39" cy="9" r="3"/><circle cx="53" cy="53" r="3"/><path d="M56.379 28.379l4.242 4.242m0-4.242L56.38 32.62M12.879 15.379l4.242 4.242m0-4.242L12.88 19.62" stroke-linecap="round" stroke-linejoin="round"/></g></symbol><symbol viewBox="0 0 67 67" id="congratulations-marriage" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#0085C2" stroke-width="1.5"><circle cx="34" cy="42" r="20"/><path stroke-linejoin="round" d="M34 21l-8-9 4.06-4h7.92L42 12z"/><path stroke-linecap="square" d="M26.5 12h15m-10 .5l2 7m-2-8.188l2-2.812m3 4l-1.885 7m1.885-8.188l-2-2.812"/></g></symbol><symbol viewBox="0 0 53 53" id="ellipsis" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="25.5" cy="25.5" r="25.5" stroke="#0085C2" stroke-width="1.5"/><g fill="#0085C2" transform="translate(12.5 24)"><circle cx="2" cy="2" r="2"/><circle cx="13" cy="2" r="2"/><circle cx="24" cy="2" r="2"/></g></g></symbol><symbol viewBox="0 0 67 67" id="exclamation-mark" xmlns="http://www.w3.org/2000/svg"><path d="M28 66h11V54H28zM40 2l-2.259 48h-8.479L27 2z" fill="none" stroke="#0080C8" stroke-linejoin="round" stroke-width="1.5"/></symbol><symbol viewBox="0 0 18 16" id="facebook" xmlns="http://www.w3.org/2000/svg"><path d="M10.271 15.871v-5.534h1.896l.36-2.289h-2.256V6.563c0-.627.315-1.237 1.326-1.237h1.026V3.377s-.931-.155-1.821-.155c-1.858 0-3.072 1.097-3.072 3.081v1.745H5.665v2.289H7.73v5.534C3.841 15.277.867 12.001.867 8.048.867 3.674 4.508.129 9 .129c4.493 0 8.134 3.545 8.134 7.919 0 3.953-2.974 7.229-6.863 7.823"/></symbol><symbol viewBox="0 0 67 67" id="find-employees" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#0085C2" stroke-linejoin="round" stroke-width="1.5"><circle cx="29" cy="29" r="20" stroke-linecap="round"/><circle cx="28.899" cy="20.399" r="5.5" stroke-linecap="round"/><path stroke-linecap="round" d="M37.399 40.899v-5.765c0-4.548-3.806-8.235-8.5-8.235s-8.5 3.687-8.5 8.235V40.9"/><path d="M41.247 45.282l3.535-3.535 16.971 16.97-3.535 3.536z"/></g></symbol><symbol viewBox="0 0 67 67" id="grief" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#0080C8" stroke-width="1.5"><path d="M15.187 51.32c-6.14.092-11.276-5.704-11.63-10.876l4.428 2.044c3.83 2.295 11.733 3.578 22.321-.084a.999.999 0 10-.427-1.954 1.147 1.147 0 00-.073.02l-3.622.944a6.647 6.647 0 01-5.545-1.01C10.955 33.32 9.234 13.732 9.234 13.732s9.84 2.295 17.791 5.882c7.953 3.588 9.99 6.493 13.144 11.547a1 1 0 001.767-.135l2.081-4.855a4.242 4.242 0 012.607-2.353 4.41 4.41 0 014.932 1.531 4.914 4.914 0 002.117 1.618l2.126.844-1.943 1.154a3.967 3.967 0 00-2.6 4.145l.471 4.708c.181 1.78-.02 3.58-.589 5.275l-.163.492c-1.913 5.74-7.416 10.245-13.695 9.06 0 0-9.112-2.058-14.163 1.464-3.977 2.442-6.517 6.65-9.443 10.252a.232.232 0 01-.229.087.239.239 0 01-.193-.15c-.68-2.078-2.158-8.7 1.935-12.979z"/><path d="M19.685 16.76c.197-6.998 1.765-12.966 1.765-12.966s8.486 5.484 14.76 11.547c4.704 4.546 6.407 7.608 7.496 11.311m10.911 5.65c0-9.115 4.025-16.491 9-16.491M53.435 21.11l2.537 2.486m.849-2.243l3.302.155m-2.262-6.285l1.222 2.397m1.187-.596l2.72 1.618"/></g></symbol><symbol viewBox="0 0 67 67" id="hammock" xmlns="http://www.w3.org/2000/svg"><path fill="#0085C2" fill-rule="evenodd" d="M6.107 59.231l2.594-3.848h49.025l2.593 3.848H6.107zm-4.434-5.939v-3.179c0-.251.167-.419.418-.419h45.261a.758.758 0 00.586-.251l13.971-13.971c.585-.586 1.673-.586 2.342 0l.586.585c.669.67.669 1.674 0 2.343l-9.955 9.872c-.251.251-.335.586-.168.92.168.335.419.502.753.502h8.366c.251 0 .418.168.418.419v3.179c0 .251-.167.418-.418.418H2.091c-.251 0-.418-.167-.418-.418zM15.394 23.09c-1.339-2.677-4.1-4.518-7.279-4.518-2.342 0-4.434 1.004-5.94 2.594 2.092-9.37 10.458-16.314 20.413-16.314 5.605 0 10.876 2.175 14.809 6.191 2.844 2.844 4.768 6.358 5.605 10.207a8.027 8.027 0 00-5.856-2.51c-3.18 0-5.94 1.84-7.279 4.517-1.339-2.677-4.099-4.517-7.279-4.517-3.095-.084-5.856 1.673-7.194 4.35zM59.65 55.383h4.183a2.072 2.072 0 002.092-2.091v-3.179a2.072 2.072 0 00-2.092-2.092h-6.358l8.45-8.45c1.255-1.255 1.255-3.43 0-4.685l-.586-.586c-1.255-1.255-3.43-1.255-4.685 0L47.018 48.021H23.425c0-.084.083-.167.083-.251V20.329c3.18.419 5.606 3.095 5.606 6.359 0 .501.334.836.836.836s.837-.335.837-.836c0-1.757.67-3.347 1.924-4.519 1.255-1.254 2.845-1.84 4.518-1.84 3.263 0 6.024 2.51 6.358 5.773.084.418.419.753.837.669.418 0 .753-.418.837-.836v-.168c0-6.023-2.343-11.712-6.61-15.979-4.099-4.099-9.454-6.442-15.143-6.609V.836c0-.502-.334-.836-.836-.836s-.836.334-.836.836v2.343A22.097 22.097 0 006.693 9.788C2.426 14.055.084 19.744.084 25.767v.586c0 .418.418.836.836.836s.837-.334.837-.836c.167-3.431 3.012-6.191 6.442-6.191s6.274 2.677 6.442 6.107c0 .419.418.753.836.753.419 0 .837-.334.837-.753.167-3.179 2.593-5.605 5.605-6.023v27.44c0 .084 0 .168.084.251H2.091A2.071 2.071 0 000 50.029v3.179a2.07 2.07 0 002.091 2.091h4.518L.167 65.087c-.251.419-.167.921.251 1.172.168.083.335.167.502.167.251 0 .502-.167.669-.335l3.431-5.102h56.387l3.43 5.102c.167.251.418.335.669.335.168 0 .335-.084.502-.167.419-.251.503-.753.252-1.172l-6.61-9.704z"/></symbol><symbol id="icon_search" viewBox="0 0 1024 1024" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><style>.aust0{fill:#fff}</style><path id="auPfad_18" class="aust0" d="M946.5 1003.2c-5.6-4.2-11-8.8-16.1-13.6-90.1-98.5-180.2-196.3-270.3-294.9-2.4-2.4-4.2-5.4-6.6-7.8-11.9 8.3-22.7 16.1-34.6 23.3-67.9 43.6-149 62-229.1 51.9-86.4-8.9-166.4-49.8-224.4-114.6-44.7-47.3-74.9-106.5-87-170.6-3-14.8-4.2-29.7-6.6-44.6V384c1.2-10.2 2.4-20.5 4.2-30.4C94.2 229.9 176.3 125 292 77.7c61.7-26.3 129.7-33.9 195.7-21.9C573 69.4 650.4 114 704.8 181.1c42.3 50.3 69.4 111.5 78.2 176.6 8.7 59.1 2.1 119.5-19.1 175.4-14.1 37.7-34.5 72.8-60.3 103.8-4.8 6-10.2 11.9-15.5 17.9l80.5 87.7 198.1 216c16.7 17.9 14.3 32.2-7.2 44.7h-13zM428.6 716.9c170.7.3 309.3-137.8 309.6-308.5S600.4 99.1 429.7 98.8C259 98.5 120.4 236.6 120.1 407.3v.5c.2 170.4 138.1 308.6 308.5 309.1z"/></symbol><symbol viewBox="0 0 67 67" id="improve-reputation" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#0085C2" stroke-width="1.5"><path stroke-linejoin="round" d="M34 32.656l-7.053 3.052.723-7.651-5.083-5.765 7.5-1.677L34 14l3.912 6.615 7.5 1.677-5.082 5.765.723 7.651z"/><circle cx="34" cy="26" r="21"/><path d="M48 42v18.437a1 1 0 01-1.418.908L34.42 55.729a1 1 0 00-.838 0L21.42 61.345a1 1 0 01-1.42-.908V42"/></g></symbol><symbol viewBox="0 0 21 21" id="info" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle cx="10.5" cy="10.5" r="10.5" fill="#0080C9"/><path fill="#FFF" fill-rule="nonzero" d="M10.667 6.743c.44 0 .819-.154 1.138-.461.32-.308.48-.696.48-1.165 0-.44-.16-.819-.48-1.138a1.554 1.554 0 00-1.138-.479c-.445 0-.828.16-1.147.479-.32.32-.479.699-.479 1.138 0 .446.16.828.479 1.147.32.32.702.48 1.147.48zM13.471 17.3v-2.127H12.1v-7.11H7.767v2.162h1.406v4.948H7.767V17.3h5.704z"/></g></symbol><symbol viewBox="0 0 19 19" id="instagram" xmlns="http://www.w3.org/2000/svg"><path d="M9.5 6.514A2.973 2.973 0 0112.486 9.5 2.973 2.973 0 019.5 12.486 2.973 2.973 0 016.514 9.5 2.973 2.973 0 019.5 6.514zm0-1.628A4.627 4.627 0 004.886 9.5 4.626 4.626 0 009.5 14.114 4.626 4.626 0 0014.114 9.5 4.627 4.627 0 009.5 4.886zm5.429-1.63a1.085 1.085 0 100 2.172 1.085 1.085 0 000-2.171zM4.614 1.629h9.772a2.961 2.961 0 012.985 2.986v9.772a2.961 2.961 0 01-2.985 2.985H4.614a2.961 2.961 0 01-2.985-2.985V4.614a2.961 2.961 0 012.985-2.986zm0-1.628A4.622 4.622 0 000 4.614v9.772A4.623 4.623 0 004.614 19h9.772A4.623 4.623 0 0019 14.386V4.614A4.622 4.622 0 0014.386 0H4.614z"/></symbol><symbol viewBox="0 0 83 52.46" id="laptop" xmlns="http://www.w3.org/2000/svg"><g fill="#0080c8" fill-rule="evenodd"><path class="aycls-1" d="M82.1 52.5H.9a.9.9 0 010-1.8h81.2a.9.9 0 110 1.8zM76.2 48.9H6.5a.9.9 0 01-.9-.9V.9a.9.9 0 01.9-.9h69.7a.9.9 0 01.9.9V48a.9.9 0 01-.9.9zM7.4 47.1h67.9V1.8H7.4z"/></g></symbol><symbol viewBox="0 0 67 67" id="location" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#0085C2" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.75"><path d="M33 1c6.697 0 18 5.731 18 19.27C51 33.81 33 52 33 52S15 33.81 15 20.27C15 6.732 26.303 1 33 1z"/><path d="M47.585 41h7.375L62 65H3l7.04-24h7.375M40 19.5a7.5 7.5 0 11-15 0 7.5 7.5 0 0115 0z"/></g></symbol><symbol viewBox="0 0 20 20" id="logout" xmlns="http://www.w3.org/2000/svg"><path d="M19 10l-6-5v3H6v4h7v3l6-5zM3 3h8V1H3c-1.1 0-2 .9-2 2v14c0 1.1.9 2 2 2h8v-2H3V3z"/></symbol><symbol viewBox="0 0 14 9" id="mail" xmlns="http://www.w3.org/2000/svg"><path d="M9.114 5.13l4.27 3.892H.617L4.886 5.13l1.843 1.317c.162.117.38.117.543 0L9.114 5.13zM14 1.597v6.684L9.887 4.528 14 1.598zm-14 0l4.112 2.93L0 8.282V1.598zM13.383 0a.63.63 0 01.607.512l-.002.002L7 5.488.014.514.013.5A.628.628 0 01.618 0z"/></symbol><symbol viewBox="0 0 29 23" id="mobile" xmlns="http://www.w3.org/2000/svg"><g transform="translate(.2 .5)" fill="#0080C8" fill-rule="evenodd"><path d="M16.56 0H.81C.36 0 0 .36 0 .72v21.06c0 .36.36.72.81.72h15.48c.45 0 .81-.36.81-.72V.54c0-.36-.27-.54-.54-.54zM1.8 20.7h13.5V1.8H1.8v18.9z"/><circle cx="8.3" cy="19.5" r="1"/><path d="M27.9 4.5h-9c-.54 0-.9.36-.9.9v16.2c0 .54.36.9.9.9h9c.54 0 .9-.36.9-.9V5.4c0-.54-.36-.9-.9-.9zm-8.1 16.2H27V6.3h-7.2v14.4z"/><circle cx="23.3" cy="19.5" r="1"/></g></symbol><symbol viewBox="0 0 29 23" id="mobile-devices" xmlns="http://www.w3.org/2000/svg"><path d="M16.56.5H.81C.36.5 0 .86 0 1.22v21.06c0 .36.36.72.81.72h15.48c.45 0 .81-.36.81-.72V1.04c0-.36-.27-.54-.54-.54zM1.8 21.2h13.5V2.3H1.8v18.9zM27.9 5h-9c-.54 0-.9.36-.9.9v16.2c0 .54.36.9.9.9h9c.54 0 .9-.36.9-.9V5.9c0-.54-.36-.9-.9-.9zm-8.1 16.2H27V6.8h-7.2v14.4z" fill="#0080C8" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 67 67" id="new-opening" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" transform="translate(4 5)"><g stroke="#0384C2" stroke-width="1.5"><path d="M44.698 52.312a3.75 3.75 0 100-7.5 3.75 3.75 0 100 7.5z"/><path stroke-linejoin="round" d="M19.255 7.243C17.045 3.378 15.578.804 15.578.804c-1.512 2.442-2.666 4.487-3.223 6.44m17.855 19.13c-.819-1.42-2.028-3.532-2.856-4.978m4.378 20.574l5.491 9.526c1.172 2.985 4.074 5.102 7.475 5.102a8.036 8.036 0 10-5.145-14.206c-.056.047-3.396-5.707-3.396-5.707M15.765 21.396l8.499 15.289"/><path d="M41.166 7.243H2.05a2.93 2.93 0 00-.523.046c-.625.118-.897.418-.609.672l6.995 6.147c.153.135.153.29 0 .424L.918 20.68c-.075.067-.115.138-.115.212 0 .279.559.505 1.247.505h31.017m11.588-.001h14.08c.173 0 .344-.016.501-.046.6-.118.862-.418.584-.67l-6.719-6.148c-.147-.134-.147-.29 0-.424l6.72-6.147c.073-.067.11-.139.11-.211 0-.28-.535-.506-1.196-.506H48.068M15.722 52.312a3.75 3.75 0 110-7.5 3.75 3.75 0 010 7.5z"/><path stroke-linejoin="round" d="M15.722 40.527c1.958 0 3.751.701 5.145 1.865.174.145 23.976-41.589 23.976-41.589 2.059 3.325 3.464 5.917 3.586 8.533.123 2.618-.302 5.681-2.711 10.148l-12.5 22.486h-4.53l-5.49 9.526c-1.173 2.985-4.074 5.102-7.476 5.102a8.036 8.036 0 010-16.071z"/><path d="M15.722 52.312a3.75 3.75 0 110-7.5 3.75 3.75 0 010 7.5z"/></g><circle cx="30.25" cy="36.25" r="1.75" fill="#0085C2"/></g></symbol><symbol viewBox="0 0 67 67" id="pencil" xmlns="http://www.w3.org/2000/svg"><path fill="#0085C2" fill-rule="evenodd" d="M3.062 59.569c1.584.949 2.887 2.149 3.781 3.733l-5.072 1.315 1.291-5.048zm9.107-11.616l-1.36 6.868c-.098.47.38.96.853.876l6.871-1.383-.392 6.085-9.822 2.535c-1.157-2.005-2.794-3.98-4.865-4.84l2.49-9.726 6.225-.415zm40.048-26.367l2.536 2.558-35.045 35.033.346-5.44 32.163-32.151zm-6.27-6.246l5.21 5.209-32.163 32.174-6.548 1.315 1.314-6.523L45.946 15.34zm-3.69-3.71l2.651 2.673L12.746 46.43l-5.695.393L42.257 11.63zm3.113-3.135L57.89 21.01l-2.099 2.097-12.497-12.515 2.076-2.097zm10.398-7.007c2.27-.12 4.523.696 6.48 2.65 1.954 1.955 2.793 4.208 2.672 6.477-.119 2.27-1.204 4.57-3.18 6.546l-2.814 2.812L46.43 7.458l2.79-2.79c1.977-1.975 4.278-3.06 6.548-3.18zM55.7.013c-2.683.14-5.323 1.402-7.517 3.596L4.907 46.869a.74.74 0 00-.185.346L.02 65.469c-.128.495.404 1.027.9.899l18.236-4.701c.13-.03.25-.094.346-.185L62.777 18.22c2.194-2.194 3.455-4.855 3.597-7.537.141-2.681-.85-5.367-3.067-7.582C61.091.886 58.381-.128 55.7.012z"/></symbol><symbol viewBox="0 0 67 67" id="phone-outline" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke="#0080C8" stroke-width="1.5" d="M50.664 37.226l-6.342-3.06c-2.69-1.296-4.842-.55-6.47 1.272l-4.029 4.478a2.457 2.457 0 01-3.123.448 53.579 53.579 0 01-9.474-7.59 53.608 53.608 0 01-7.59-9.474 2.456 2.456 0 01.448-3.123l4.478-4.029c1.82-1.629 2.568-3.78 1.271-6.47l-3.06-6.342C15.1-.14 12.764-.918 9.289 1.088a30.727 30.727 0 00-6.093 4.994c-6.777 6.994-2.447 22.477 9.9 34.823 12.346 12.346 27.829 16.677 34.823 9.9a30.765 30.765 0 004.994-6.093c2.006-3.475 1.227-5.813-2.248-7.486z"/></symbol><symbol viewBox="0 0 135 40" id="playstore" xmlns="http://www.w3.org/2000/svg"><path d="M130 40H5c-2.8 0-5-2.2-5-5V5c0-2.8 2.2-5 5-5h125c2.8 0 5 2.2 5 5v30c0 2.8-2.2 5-5 5z"/><path d="M130 .8c2.3 0 4.2 1.9 4.2 4.2v30c0 2.3-1.9 4.2-4.2 4.2H5C2.7 39.2.8 37.3.8 35V5C.8 2.7 2.7.8 5 .8h125m0-.8H5C2.2 0 0 2.3 0 5v30c0 2.8 2.2 5 5 5h125c2.8 0 5-2.2 5-5V5c0-2.7-2.2-5-5-5z" fill="#a6a6a6"/><path class="bhst1" d="M47.4 10.2c0 .8-.2 1.5-.7 2-.6.6-1.3.9-2.2.9-.9 0-1.6-.3-2.2-.9-.6-.6-.9-1.3-.9-2.2 0-.9.3-1.6.9-2.2.6-.6 1.3-.9 2.2-.9.4 0 .8.1 1.2.3.4.2.7.4.9.7l-.5.5c-.4-.5-.9-.7-1.6-.7-.6 0-1.2.2-1.6.7-.5.4-.7 1-.7 1.7s.2 1.3.7 1.7c.5.4 1 .7 1.6.7.7 0 1.2-.2 1.7-.7.3-.3.5-.7.5-1.2h-2.2v-.8h2.9v.4zM52 7.7h-2.7v1.9h2.5v.7h-2.5v1.9H52v.8h-3.5V7H52v.7zm3.3 5.3h-.8V7.7h-1.7V7H57v.7h-1.7V13zm4.6 0V7h.8v6h-.8zm4.2 0h-.8V7.7h-1.7V7h4.1v.7H64V13zm9.5-.8c-.6.6-1.3.9-2.2.9-.9 0-1.6-.3-2.2-.9-.6-.6-.9-1.3-.9-2.2s.3-1.6.9-2.2c.6-.6 1.3-.9 2.2-.9.9 0 1.6.3 2.2.9.6.6.9 1.3.9 2.2 0 .9-.3 1.6-.9 2.2zm-3.8-.5c.4.4 1 .7 1.6.7.6 0 1.2-.2 1.6-.7.4-.4.7-1 .7-1.7s-.2-1.3-.7-1.7c-.4-.4-1-.7-1.6-.7-.6 0-1.2.2-1.6.7-.4.4-.7 1-.7 1.7s.2 1.3.7 1.7zm5.8 1.3V7h.9l2.9 4.7V7h.8v6h-.8l-3.1-4.9V13h-.7z" fill="#fff"/><path d="M68.1 21.8c-2.4 0-4.3 1.8-4.3 4.3 0 2.4 1.9 4.3 4.3 4.3s4.3-1.8 4.3-4.3c0-2.6-1.9-4.3-4.3-4.3zm0 6.8c-1.3 0-2.4-1.1-2.4-2.6s1.1-2.6 2.4-2.6c1.3 0 2.4 1 2.4 2.6 0 1.5-1.1 2.6-2.4 2.6zm-9.3-6.8c-2.4 0-4.3 1.8-4.3 4.3 0 2.4 1.9 4.3 4.3 4.3s4.3-1.8 4.3-4.3c0-2.6-1.9-4.3-4.3-4.3zm0 6.8c-1.3 0-2.4-1.1-2.4-2.6s1.1-2.6 2.4-2.6c1.3 0 2.4 1 2.4 2.6 0 1.5-1.1 2.6-2.4 2.6zm-11.1-5.5v1.8H52c-.1 1-.5 1.8-1 2.3-.6.6-1.6 1.3-3.3 1.3-2.7 0-4.7-2.1-4.7-4.8s2.1-4.8 4.7-4.8c1.4 0 2.5.6 3.3 1.3l1.3-1.3c-1.1-1-2.5-1.8-4.5-1.8-3.6 0-6.7 3-6.7 6.6 0 3.6 3.1 6.6 6.7 6.6 2 0 3.4-.6 4.6-1.9 1.2-1.2 1.6-2.9 1.6-4.2 0-.4 0-.8-.1-1.1h-6.2zm45.4 1.4c-.4-1-1.4-2.7-3.6-2.7s-4 1.7-4 4.3c0 2.4 1.8 4.3 4.2 4.3 1.9 0 3.1-1.2 3.5-1.9l-1.4-1c-.5.7-1.1 1.2-2.1 1.2s-1.6-.4-2.1-1.3l5.7-2.4-.2-.5zm-5.8 1.4c0-1.6 1.3-2.5 2.2-2.5.7 0 1.4.4 1.6.9l-3.8 1.6zM82.6 30h1.9V17.5h-1.9V30zm-3-7.3c-.5-.5-1.3-1-2.3-1-2.1 0-4.1 1.9-4.1 4.3s1.9 4.2 4.1 4.2c1 0 1.8-.5 2.2-1h.1v.6c0 1.6-.9 2.5-2.3 2.5-1.1 0-1.9-.8-2.1-1.5l-1.6.7c.5 1.1 1.7 2.5 3.8 2.5 2.2 0 4-1.3 4-4.4V22h-1.8v.7zm-2.2 5.9c-1.3 0-2.4-1.1-2.4-2.6s1.1-2.6 2.4-2.6c1.3 0 2.3 1.1 2.3 2.6s-1 2.6-2.3 2.6zm24.4-11.1h-4.5V30h1.9v-4.7h2.6c2.1 0 4.1-1.5 4.1-3.9s-2-3.9-4.1-3.9zm.1 6h-2.7v-4.3h2.7c1.4 0 2.2 1.2 2.2 2.1-.1 1.1-.9 2.2-2.2 2.2zm11.5-1.8c-1.4 0-2.8.6-3.3 1.9l1.7.7c.4-.7 1-.9 1.7-.9 1 0 1.9.6 2 1.6v.1c-.3-.2-1.1-.5-1.9-.5-1.8 0-3.6 1-3.6 2.8 0 1.7 1.5 2.8 3.1 2.8 1.3 0 1.9-.6 2.4-1.2h.1v1h1.8v-4.8c-.2-2.2-1.9-3.5-4-3.5zm-.2 6.9c-.6 0-1.5-.3-1.5-1.1 0-1 1.1-1.3 2-1.3.8 0 1.2.2 1.7.4-.2 1.2-1.2 2-2.2 2zm10.5-6.6l-2.1 5.4h-.1l-2.2-5.4h-2l3.3 7.6-1.9 4.2h1.9l5.1-11.8h-2zm-16.8 8h1.9V17.5h-1.9V30z" fill="#fff"/><linearGradient id="bha" gradientUnits="userSpaceOnUse" x1="21.8" y1="173.29" x2="5.017" y2="156.508" gradientTransform="matrix(1 0 0 -1 0 182)"><stop offset="0" stop-color="#00a0ff"/><stop offset=".007" stop-color="#00a1ff"/><stop offset=".26" stop-color="#00beff"/><stop offset=".512" stop-color="#00d2ff"/><stop offset=".76" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><path d="M10.4 7.5c-.3.3-.4.8-.4 1.4V31c0 .6.2 1.1.5 1.4l.1.1L23 20.1v-.2L10.4 7.5z" fill="url(#bha)"/><linearGradient id="bhb" gradientUnits="userSpaceOnUse" x1="33.834" y1="161.999" x2="9.637" y2="161.999" gradientTransform="matrix(1 0 0 -1 0 182)"><stop offset="0" stop-color="#ffe000"/><stop offset=".409" stop-color="#ffbd00"/><stop offset=".775" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><path d="M27 24.3l-4.1-4.1v-.3l4.1-4.1.1.1 4.9 2.8c1.4.8 1.4 2.1 0 2.9l-5 2.7z" fill="url(#bhb)"/><linearGradient id="bhc" gradientUnits="userSpaceOnUse" x1="24.827" y1="159.704" x2="2.069" y2="136.946" gradientTransform="matrix(1 0 0 -1 0 182)"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><path d="M27.1 24.2L22.9 20 10.4 32.5c.5.5 1.2.5 2.1.1l14.6-8.4" fill="url(#bhc)"/><linearGradient id="bhd" gradientUnits="userSpaceOnUse" x1="7.297" y1="181.824" x2="17.46" y2="171.661" gradientTransform="matrix(1 0 0 -1 0 182)"><stop offset="0" stop-color="#32a071"/><stop offset=".069" stop-color="#2da771"/><stop offset=".476" stop-color="#15cf74"/><stop offset=".801" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient><path d="M27.1 15.8L12.5 7.5c-.9-.5-1.6-.4-2.1.1L22.9 20l4.2-4.2z" fill="url(#bhd)"/><path d="M27 24.1l-14.5 8.2c-.8.5-1.5.4-2 0l-.1.1.1.1c.5.4 1.2.5 2 0L27 24.1z" opacity=".2"/><path class="bhst8" d="M10.4 32.3c-.3-.3-.4-.8-.4-1.4v.1c0 .6.2 1.1.5 1.4v-.1h-.1zm21.6-11l-5 2.8.1.1 4.9-2.8c.7-.4 1-.9 1-1.4 0 .5-.4.9-1 1.3z"/><path d="M12.5 7.6L32 18.7c.6.4 1 .8 1 1.3 0-.5-.3-1-1-1.4L12.5 7.5c-1.4-.8-2.5-.2-2.5 1.4V9c0-1.5 1.1-2.2 2.5-1.4z" opacity=".25" fill="#fff"/></symbol><symbol viewBox="0 0 22 28" id="plus" xmlns="http://www.w3.org/2000/svg"><path d="M22 11.5v3a1.5 1.5 0 01-1.5 1.5H14v6.5a1.5 1.5 0 01-1.5 1.5h-3A1.5 1.5 0 018 22.5V16H1.5A1.5 1.5 0 010 14.5v-3A1.5 1.5 0 011.5 10H8V3.5A1.5 1.5 0 019.5 2h3A1.5 1.5 0 0114 3.5V10h6.5a1.5 1.5 0 011.5 1.5z"/></symbol><symbol viewBox="0 0 45 17" id="premium" xmlns="http://www.w3.org/2000/svg"><path fill="#ebac00" d="M2 0h41a2 2 0 012 2v13.182a2 2 0 01-2 2H2a2 2 0 01-2-2V2a2 2 0 012-2z"/><path fill="#fff" d="M8.94 8.577c-.218 0-.444.008-.67.023l-.11.007v3.55l.066.032c.386.193.679.191.947.191h.002c.554.002.836-.351.982-.763.143-.407.153-.869.154-1.114v-.034c-.002-.784-.13-1.254-.362-1.53-.23-.273-.568-.362-1.008-.362zm.094-3.775c-.264 0-.534.054-.8.162l-.073.03v2.88l.106.01c.124.01.272.017.368.017h.005c.526 0 .793-.067 1.118-.312.414-.314.49-.982.496-1.298v-.028l-.01-.007h.008c0-.246-.035-.61-.204-.91-.167-.3-.47-.545-1.014-.544zm13.694-.698h.009c.46.08.932.115 1.428.115a8.71 8.71 0 001.21-.08h.006c.014 0 .029.005.037.02l4.02 6.68V6.997l-.024-1.046v-.035c0-.327-.011-.57-.07-.75a.511.511 0 00-.366-.356 1.977 1.977 0 00-.57-.067c-.006 0-.009.002-.01.002a.05.05 0 01-.027-.013.044.044 0 01-.01-.03v-.544c0-.013.004-.025.013-.032a.046.046 0 01.03-.011h.002c.463.046.948.082 1.432.082.496 0 1.005-.036 1.524-.093h.004c.01 0 .02.003.028.01.01.009.013.02.013.033v.6c0 .013-.001.021-.01.03a.044.044 0 01-.03.014h-.027c-.262.002-.469.02-.626.128-.153.103-.26.3-.288.682l-.083 1.935-.08 3.043c0 .179-.013.365-.013.548v1.086l.013.796v.002l-.002.002v.003c0 .01-.004.02-.01.027a.043.043 0 01-.031.013H28.68a.042.042 0 01-.037-.02l-4.113-6.795v1.645l.01 2.115.038 1.371v.009c.002.408.054.66.219.817.16.154.437.216.912.219h.018c.01 0 .022.003.03.01.007.007.013.021.013.031v.533a.043.043 0 01-.015.032.043.043 0 01-.028.012c-.004 0-.005-.001-.005-.003a26.1 26.1 0 00-1.556-.09h-.009c-.54 0-1.105.022-1.692.069h-.002a.045.045 0 01-.03-.011.049.049 0 01-.014-.032v-.555c0-.012.006-.024.016-.033a.038.038 0 01.028-.01l.002.001c.027.003.062.004.106.005.115-.001.272-.012.388-.029h.02a.467.467 0 00.283-.088.612.612 0 00.163-.226c.08-.193.1-.43.117-.628l.002-.007.104-5.56V5.78c-.002-.253-.01-.513-.117-.717-.108-.207-.337-.367-.801-.366a.045.045 0 01-.044-.042v-.509c0-.013.005-.024.015-.032a.04.04 0 01.026-.011zM14.997 6.24v1.645L15.008 10l.035 1.371v.009c.001.41.056.661.221.817.16.154.437.216.912.219h.017c.01 0 .023.005.03.013a.04.04 0 01.014.028v.533a.043.043 0 01-.016.032.038.038 0 01-.028.012h-.006a26.022 26.022 0 00-1.556-.094h-.004c-.542 0-1.107.023-1.695.07h-.005A.042.042 0 0112.9 13a.046.046 0 01-.013-.032v-.555c0-.013.006-.024.016-.033.008-.007.015-.01.025-.01h.005a.842.842 0 00.106.006c.117 0 .276-.012.392-.029h.015a.487.487 0 00.285-.088.6.6 0 00.16-.226c.08-.193.102-.43.12-.628V11.4l.103-5.564v-.06c-.002-.252-.007-.51-.115-.713-.108-.207-.337-.368-.802-.366a.045.045 0 01-.043-.042v-.511c0-.013.005-.022.015-.03a.044.044 0 01.026-.011h.007c.46.08.934.115 1.43.115a8.797 8.797 0 001.216-.08c.014 0 .027.006.035.02l4.02 6.68V6.997L19.88 5.95v-.035c0-.327-.01-.568-.07-.748a.52.52 0 00-.368-.358 1.91 1.91 0 00-.57-.067h-.007a.043.043 0 01-.027-.01.043.043 0 01-.013-.031v-.544c0-.012.006-.024.015-.032a.04.04 0 01.027-.011h.003c.464.046.95.082 1.435.082a13.924 13.924 0 001.527-.093c.01 0 .02.004.028.01.01.009.013.019.013.03v.603a.042.042 0 01-.013.03c-.008.01-.016.014-.028.014h-.024c-.263.002-.47.02-.628.128-.153.103-.263.3-.29.682l-.08 1.935-.083 3.043c0 .179-.01.364-.01.548v1.086l.01.8v.003c0 .01-.003.02-.01.027a.045.045 0 01-.031.015h-1.54a.046.046 0 01-.036-.021L14.997 6.24zm-9.22-2.148c.63.114 1.27.15 1.697.15h.045c.364-.008 1.718-.115 2.035-.115.442 0 .977.02 1.394.21.668.265 1.092.928 1.092 1.671v.002c0 1.115-.667 1.824-1.359 2.055l-.414.136.427.089c.058.011.109.02.135.028l.006.002c.142.051.488.18.797.49.309.306.58.8.581 1.569v.006c0 .644-.171 1.319-.602 1.836-.43.515-1.116.867-2.128.869h-.009c-.083 0-.55-.04-1.049-.08a25.325 25.325 0 00-1.194-.083c-.478.023-.96.071-1.454.163h-.009a.04.04 0 01-.026-.009.042.042 0 01-.015-.032v-.557c0-.01.004-.023.011-.03a.048.048 0 01.03-.011c.36.002.541-.144.62-.295.085-.159.09-.336.091-.462v-6.06c-.003-.333-.022-.54-.119-.683-.091-.137-.264-.208-.596-.243a.04.04 0 01-.037-.042v-.532c0-.014.005-.025.015-.033a.04.04 0 01.026-.011l.009.002zM37.67 5.727v2.565h2.425v1.182H37.67V12.1h-1.275V9.474h-2.44V8.292h2.44V5.727h1.275z"/></symbol><symbol viewBox="0 0 81 36" id="premium-devices" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor" fill-rule="evenodd"><path d="M39.6 36H.9c-.54 0-.9-.36-.9-.9s.36-.9.9-.9h38.7c.54 0 .9.36.9.9s-.36.9-.9.9M36.9 9H3.6c-.54 0-.9.36-.9.9v22.5c0 .54.36.9.9.9h33.3c.54 0 .9-.36.9-.9V9.9c0-.54-.36-.9-.9-.9zM4.5 31.5H36V10.8H4.5v20.7zm64.26-18H53.01c-.45 0-.81.36-.81.72v21.06c0 .36.36.72.81.72h15.48c.45 0 .81-.36.81-.72V14.04c0-.36-.27-.54-.54-.54zM54 34.2h13.5V15.3H54v18.9zM80.1 18h-9c-.54 0-.9.36-.9.9v16.2c0 .54.36.9.9.9h9c.54 0 .9-.36.9-.9V18.9c0-.54-.36-.9-.9-.9zM72 34.2h7.2V19.8H72v14.4z"/><path d="M65.7 1.8c0-.99-.81-1.8-1.8-1.8H28.8c-.99 0-1.8.81-1.8 1.8v6.3h1.8V1.8h35.1v10.8h1.8V1.8zm-14.4 27V27H38.7v1.8H45v5.4h-3.6V36h9.9v-1.8h-4.5v-5.4z"/></g></symbol><symbol viewBox="0 0 45 17" id="premium-inverted" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M2 0h41a2 2 0 012 2v13.182a2 2 0 01-2 2H2a2 2 0 01-2-2V2a2 2 0 012-2z"/><path fill="#ebac00" d="M8.94 8.577c-.218 0-.444.008-.67.023l-.11.007v3.55l.066.032c.386.193.679.191.947.191h.002c.554.002.836-.351.982-.763.143-.407.153-.869.154-1.114v-.034c-.002-.784-.13-1.254-.362-1.53-.23-.273-.568-.362-1.008-.362zm.094-3.775c-.264 0-.534.054-.8.162l-.073.03v2.88l.106.01c.124.01.272.017.368.017h.005c.526 0 .793-.067 1.118-.312.414-.314.49-.982.496-1.298v-.028l-.01-.007h.008c0-.246-.035-.61-.204-.91-.167-.3-.47-.545-1.014-.544zm13.694-.698h.009c.46.08.932.115 1.428.115a8.71 8.71 0 001.21-.08h.006c.014 0 .029.005.037.02l4.02 6.68V6.997l-.024-1.046v-.035c0-.327-.011-.57-.07-.75a.511.511 0 00-.366-.356 1.977 1.977 0 00-.57-.067c-.006 0-.009.002-.01.002a.05.05 0 01-.027-.013.044.044 0 01-.01-.03v-.544c0-.013.004-.025.013-.032a.046.046 0 01.03-.011h.002c.463.046.948.082 1.432.082.496 0 1.005-.036 1.524-.093h.004c.01 0 .02.003.028.01.01.009.013.02.013.033v.6c0 .013-.001.021-.01.03a.044.044 0 01-.03.014h-.027c-.262.002-.469.02-.626.128-.153.103-.26.3-.288.682l-.083 1.935-.08 3.043c0 .179-.013.365-.013.548v1.086l.013.796v.002l-.002.002v.003c0 .01-.004.02-.01.027a.043.043 0 01-.031.013H28.68a.042.042 0 01-.037-.02l-4.113-6.795v1.645l.01 2.115.038 1.371v.009c.002.408.054.66.219.817.16.154.437.216.912.219h.018c.01 0 .022.003.03.01.007.007.013.021.013.031v.533a.043.043 0 01-.015.032.043.043 0 01-.028.012c-.004 0-.005-.001-.005-.003a26.1 26.1 0 00-1.556-.09h-.009c-.54 0-1.105.022-1.692.069h-.002a.045.045 0 01-.03-.011.049.049 0 01-.014-.032v-.555c0-.012.006-.024.016-.033a.038.038 0 01.028-.01l.002.001c.027.003.062.004.106.005.115-.001.272-.012.388-.029h.02a.467.467 0 00.283-.088.612.612 0 00.163-.226c.08-.193.1-.43.117-.628l.002-.007.104-5.56V5.78c-.002-.253-.01-.513-.117-.717-.108-.207-.337-.367-.801-.366a.045.045 0 01-.044-.042v-.509c0-.013.005-.024.015-.032a.04.04 0 01.026-.011zM14.997 6.24v1.645L15.008 10l.035 1.371v.009c.001.41.056.661.221.817.16.154.437.216.912.219h.017c.01 0 .023.005.03.013a.04.04 0 01.014.028v.533a.043.043 0 01-.016.032.038.038 0 01-.028.012h-.006a26.022 26.022 0 00-1.556-.094h-.004c-.542 0-1.107.023-1.695.07h-.005A.042.042 0 0112.9 13a.046.046 0 01-.013-.032v-.555c0-.013.006-.024.016-.033.008-.007.015-.01.025-.01h.005a.842.842 0 00.106.006c.117 0 .276-.012.392-.029h.015a.487.487 0 00.285-.088.6.6 0 00.16-.226c.08-.193.102-.43.12-.628V11.4l.103-5.564v-.06c-.002-.252-.007-.51-.115-.713-.108-.207-.337-.368-.802-.366a.045.045 0 01-.043-.042v-.511c0-.013.005-.022.015-.03a.044.044 0 01.026-.011h.007c.46.08.934.115 1.43.115a8.797 8.797 0 001.216-.08c.014 0 .027.006.035.02l4.02 6.68V6.997L19.88 5.95v-.035c0-.327-.01-.568-.07-.748a.52.52 0 00-.368-.358 1.91 1.91 0 00-.57-.067h-.007a.043.043 0 01-.027-.01.043.043 0 01-.013-.031v-.544c0-.012.006-.024.015-.032a.04.04 0 01.027-.011h.003c.464.046.95.082 1.435.082a13.924 13.924 0 001.527-.093c.01 0 .02.004.028.01.01.009.013.019.013.03v.603a.042.042 0 01-.013.03c-.008.01-.016.014-.028.014h-.024c-.263.002-.47.02-.628.128-.153.103-.263.3-.29.682l-.08 1.935-.083 3.043c0 .179-.01.364-.01.548v1.086l.01.8v.003c0 .01-.003.02-.01.027a.045.045 0 01-.031.015h-1.54a.046.046 0 01-.036-.021L14.997 6.24zm-9.22-2.148c.63.114 1.27.15 1.697.15h.045c.364-.008 1.718-.115 2.035-.115.442 0 .977.02 1.394.21.668.265 1.092.928 1.092 1.671v.002c0 1.115-.667 1.824-1.359 2.055l-.414.136.427.089c.058.011.109.02.135.028l.006.002c.142.051.488.18.797.49.309.306.58.8.581 1.569v.006c0 .644-.171 1.319-.602 1.836-.43.515-1.116.867-2.128.869h-.009c-.083 0-.55-.04-1.049-.08a25.325 25.325 0 00-1.194-.083c-.478.023-.96.071-1.454.163h-.009a.04.04 0 01-.026-.009.042.042 0 01-.015-.032v-.557c0-.01.004-.023.011-.03a.048.048 0 01.03-.011c.36.002.541-.144.62-.295.085-.159.09-.336.091-.462v-6.06c-.003-.333-.022-.54-.119-.683-.091-.137-.264-.208-.596-.243a.04.04 0 01-.037-.042v-.532c0-.014.005-.025.015-.033a.04.04 0 01.026-.011l.009.002zM37.67 5.727v2.565h2.425v1.182H37.67V12.1h-1.275V9.474h-2.44V8.292h2.44V5.727h1.275z"/></symbol><symbol viewBox="0 0 67 67" id="promote-event" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#0085C2" stroke-width="1.5"><path stroke-linejoin="round" d="M39.262 49.515l-1.368 3.759-13.156-4.789 1.368-3.759"/><path stroke-linejoin="round" d="M17 25c6.506-.684 12.34-1.984 17.5-3.901C39.66 19.182 45.494 16.149 52 12v44c-7.713-4.644-13.546-7.644-17.5-9-3.954-1.356-9.787-2.356-17.5-3V25z"/><path d="M52 42a8 8 0 100-16M17 44c-5.523 0-10-4.253-10-9.5S11.477 25 17 25"/></g></symbol><symbol viewBox="0 0 69 66" id="question" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" stroke="#0080c8" stroke-width="1.5" d="M41.298 51.607c1.051 0 2.103-.07 3.083-.138C41.578 59.27 33.168 65 23.146 65c-4.415 0-8.55-1.104-12.054-3.107-3.154 1.865-6.518 1.796-8.48 1.52-.56-.07-.7-.76-.21-1.105 1.892-1.243 2.943-2.969 3.504-4.488C2.822 54.507 1 50.364 1 45.807c0-6.558 3.855-12.427 9.742-15.879 3.083 12.358 15.628 21.679 30.556 21.679M14.666 24.06c0 12.772 11.915 23.06 26.632 23.06 5.326 0 10.302-1.382 14.507-3.729 3.785 2.21 7.85 2.14 10.163 1.795.7-.069.84-.967.28-1.312-2.313-1.45-3.504-3.52-4.205-5.385C65.757 34.554 68 29.514 68 23.991 68 11.287 56.016 1 41.298 1 26.581 1 14.666 11.287 14.666 24.06z"/></symbol><symbol viewBox="0 0 44 32" id="reading-time" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M42.413 4.387l-3.052-1.665c-4.716-2.497-10.542-2.497-15.258 0l-2.219 1.387-2.219-1.387C14.949.225 9.123.225 4.407 2.722L1.355 4.387C1.078 4.664.8 4.942.8 5.497v24.69c0 .832.555 1.387 1.387 1.387.277 0 .555 0 .555-.277l3.052-1.665c3.884-1.942 8.6-1.942 12.761 0l3.052 1.665H22.993l3.052-1.665c3.884-1.942 8.6-1.942 12.761 0l3.052 1.387c.277 0 .555.277.555.277h.277s.555-.277.832-.555c0-.277.277-.555.277-.555V5.496c-.832-.555-1.11-.832-1.387-1.11zm-1.942 1.942v21.639l-.832-.555c-4.716-2.497-10.542-2.497-15.258 0l-.832.555V6.329l1.942-1.11c3.884-1.942 8.6-1.942 12.761 0l2.219 1.11zm-19.974 0v21.639l-.832-.555c-4.716-2.497-10.542-2.497-15.258 0l-.832.555V6.329l1.942-1.11c3.884-1.942 8.6-1.942 12.761 0l2.219 1.11z"/></symbol><symbol viewBox="0 0 67 67" id="sale" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke="#0085C2" stroke-width="1.5" d="M4.707 42.062l28.491-28.49a1 1 0 01.58-.285l12.161-1.567a1 1 0 01.835.284l9.912 9.912a1 1 0 01.284.835l-1.567 12.161a1 1 0 01-.285.58l-28.49 28.49a1 1 0 01-1.415 0L4.707 43.478a1 1 0 010-1.415z"/><circle cx="42.891" cy="25.799" r="4.5" stroke="#0085C2" stroke-width="1.5" transform="rotate(-45 42.89 25.799)"/><path stroke="#0085C2" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" d="M44.476.88c-2.298 2.67-3.065 7.513-1.704 10.762l1.456 3.478c1.362 3.25.594 8.092-1.704 10.762"/><text fill="#0085C2" font-family="HelveticaNeueLTPro-MdCn, Helvetica Neue LT Pro" font-size="22.5" font-style="condensed" font-weight="500" transform="rotate(45 25 44)"><tspan x="16" y="49">%</tspan></text></g></symbol><symbol viewBox="0 0 14 14" id="search" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M5.2 9.008a3.8 3.8 0 010-7.597 3.8 3.8 0 010 7.597m8.707 3.483l-4.38-4.387a5.18 5.18 0 00.875-2.894 5.18 5.18 0 00-1.524-3.684A5.162 5.162 0 005.201 0a5.162 5.162 0 00-3.678 1.526A5.18 5.18 0 000 5.21c0 1.39.541 2.7 1.523 3.684a5.163 5.163 0 003.678 1.525 5.157 5.157 0 002.917-.895l4.376 4.383c.148.148.42.116.606-.072l.736-.736c.187-.188.219-.46.071-.608"/></symbol><symbol viewBox="0 0 67 67" id="service-bubbles" xmlns="http://www.w3.org/2000/svg"><path fill="#B6B6B6" d="M31.276 39.537c.816 0 1.632-.055 2.393-.108C31.493 45.524 24.967 50 17.189 50c-3.427 0-6.637-.862-9.356-2.427-2.448 1.457-5.059 1.403-6.582 1.187-.435-.054-.544-.593-.163-.863 1.468-.97 2.284-2.32 2.72-3.506C1.414 41.802 0 38.566 0 35.006c0-5.124 2.992-9.71 7.56-12.406 2.394 9.655 12.13 16.937 23.716 16.937m0-39.537c-11.422 0-20.67 8.037-20.67 18.015 0 9.979 9.248 18.016 20.67 18.016 4.134 0 7.996-1.08 11.26-2.913 2.937 1.726 6.091 1.672 7.887 1.402.544-.054.652-.755.217-1.024-1.795-1.133-2.72-2.751-3.263-4.208C50.259 26.214 52 22.276 52 17.961 52 8.037 42.699 0 31.276 0" mask="url(#b)" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 67 67" id="service-bubbles-outline" xmlns="http://www.w3.org/2000/svg"><path fill="#FFF" stroke="#0080C8" stroke-width="1.5" d="M32.276 40.537c.816 0 1.632-.055 2.393-.108C32.493 46.524 25.967 51 18.189 51c-3.427 0-6.637-.862-9.356-2.427-2.448 1.457-5.059 1.403-6.582 1.187-.435-.054-.544-.593-.163-.863 1.468-.97 2.284-2.32 2.72-3.506C2.414 42.802 1 39.566 1 36.006c0-5.124 2.992-9.71 7.56-12.406 2.394 9.655 12.13 16.937 23.716 16.937m-20.67-21.522c0 9.979 9.248 18.016 20.67 18.016 4.134 0 7.996-1.08 11.26-2.913 2.937 1.726 6.091 1.672 7.887 1.402.544-.054.652-.755.217-1.024-1.795-1.133-2.72-2.751-3.263-4.208C51.259 27.214 53 23.276 53 18.961 53 9.037 43.699 1 32.276 1c-11.422 0-20.67 8.037-20.67 18.015z" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 67 67" id="small-classified-ads" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#0085C2" stroke-linejoin="round" stroke-width="1.5"><path d="M10 7h44v53H10z"/><path d="M18 16h14v15H18zm0 20.5h14v15H18z"/><path stroke-linecap="round" d="M36 16h10m-10 5h10M36 36.5h10M36 26h10M36 41.5h10m-10 5h10"/></g></symbol><symbol viewBox="0 0 32 32" id="star" xmlns="http://www.w3.org/2000/svg"><path d="M16 23l-9 6 4-10-9-6h10l4-10 4 10h10l-9 6 4 10z"/></symbol><symbol viewBox="0 0 67 67" id="tick-circle-outline" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#0080C8" transform="translate(1 1)"><circle cx="33" cy="33" r="30" stroke-width="2"/><path fill="#0080C8" stroke-width=".5" d="M28.783 41.212l19.274-19.825 1.538 1.65-20.816 21.575-9.872-10.486 1.538-1.649 8.338 8.735z"/></g></symbol><symbol viewBox="0 0 20 15" id="twitter" xmlns="http://www.w3.org/2000/svg"><path d="M19.317 1.699a8.536 8.536 0 01-2.276.57c.82-.448 1.448-1.158 1.742-2.003a8.38 8.38 0 01-2.517.878C15.545.44 14.514 0 13.373 0c-2.187 0-3.962 1.622-3.962 3.622 0 .285.034.56.102.826C6.221 4.296 3.301 2.855 1.344.662A3.38 3.38 0 00.81 2.485c0 1.255.7 2.364 1.762 3.015a4.268 4.268 0 01-1.796-.453v.045c0 1.756 1.367 3.22 3.18 3.552a4.187 4.187 0 01-1.044.127 4.24 4.24 0 01-.745-.064c.504 1.439 1.966 2.487 3.702 2.515-1.357.972-3.067 1.55-4.923 1.55-.32 0-.635-.016-.945-.05a12.007 12.007 0 006.074 1.627c7.292 0 11.276-5.518 11.276-10.306 0-.157-.003-.314-.01-.468a7.68 7.68 0 001.977-1.876"/></symbol><symbol viewBox="0 0 67 67" id="vacation" xmlns="http://www.w3.org/2000/svg"><path d="M6.107 59.231l2.594-3.848h49.025l2.593 3.848H6.107zm-4.434-5.939v-3.179c0-.251.167-.419.418-.419h45.261a.758.758 0 00.586-.251l13.971-13.971c.585-.586 1.673-.586 2.342 0l.586.585c.669.67.669 1.674 0 2.343l-9.955 9.872c-.251.251-.335.586-.168.92.168.335.419.502.753.502h8.366c.251 0 .418.168.418.419v3.179c0 .251-.167.418-.418.418H2.091c-.251 0-.418-.167-.418-.418zM15.394 23.09c-1.339-2.677-4.1-4.518-7.279-4.518-2.342 0-4.434 1.004-5.94 2.594 2.092-9.37 10.458-16.314 20.413-16.314 5.605 0 10.876 2.175 14.809 6.191 2.844 2.844 4.768 6.358 5.605 10.207a8.027 8.027 0 00-5.856-2.51c-3.18 0-5.94 1.84-7.279 4.517-1.339-2.677-4.099-4.517-7.279-4.517-3.095-.084-5.856 1.673-7.194 4.35zM59.65 55.383h4.183a2.072 2.072 0 002.092-2.091v-3.179a2.072 2.072 0 00-2.092-2.092h-6.358l8.45-8.45c1.255-1.255 1.255-3.43 0-4.685l-.586-.586c-1.255-1.255-3.43-1.255-4.685 0L47.018 48.021H23.425c0-.084.083-.167.083-.251V20.329c3.18.419 5.606 3.095 5.606 6.359 0 .501.334.836.836.836s.837-.335.837-.836c0-1.757.67-3.347 1.924-4.519 1.255-1.254 2.845-1.84 4.518-1.84 3.263 0 6.024 2.51 6.358 5.773.084.418.419.753.837.669.418 0 .753-.418.837-.836v-.168c0-6.023-2.343-11.712-6.61-15.979-4.099-4.099-9.454-6.442-15.143-6.609V.836c0-.502-.334-.836-.836-.836s-.836.334-.836.836v2.343A22.097 22.097 0 006.693 9.788C2.426 14.055.084 19.744.084 25.767v.586c0 .418.418.836.836.836a.838.838 0 00.837-.836c.167-3.431 3.012-6.191 6.442-6.191s6.274 2.677 6.442 6.107c0 .419.418.753.836.753.419 0 .837-.334.837-.753.167-3.179 2.593-5.605 5.605-6.023v27.44c0 .084 0 .168.084.251H2.091A2.071 2.071 0 000 50.029v3.179a2.07 2.07 0 002.091 2.091h4.518L.167 65.087c-.251.419-.167.921.251 1.172.168.083.335.167.502.167.251 0 .502-.167.669-.335l3.431-5.102h56.387l3.43 5.102c.167.251.418.335.669.335.168 0 .335-.084.502-.167.419-.251.503-.753.252-1.172l-6.61-9.704z"/></symbol><symbol viewBox="0 0 15 15" id="whatsapp" xmlns="http://www.w3.org/2000/svg"><path d="M4.245 3.172L5.553 5.36l-.544.546a.367.367 0 00-.056.437c.83 1.457 1.815 2.59 3.195 3.206.135.06.293.031.398-.074l.579-.585 2.111 1.335c-.234.533-.538.85-.887 1.035-.404.214-.898.254-1.46.136-1.126-.236-2.486-1.132-3.594-2.28C4.187 7.97 3.329 6.575 3.11 5.44c-.11-.567-.061-1.056.146-1.443.178-.334.48-.62.988-.824M7.188 0C3.214 0 0 3.252 0 7.275c0 1.517.457 2.92 1.269 4.126a.37.37 0 01.045.313l-.73 2.473 2.392-.836a.357.357 0 01.309.04 7.083 7.083 0 003.903 1.16c3.974 0 7.187-3.253 7.187-7.276S11.162 0 7.188 0"/></symbol><symbol viewBox="0 0 20 14" id="youtube" xmlns="http://www.w3.org/2000/svg"><path d="M19.317 10.236V3.329S19.317 0 15.988 0H3.328S0 0 0 3.329v6.907s0 3.329 3.327 3.329h12.661s3.33 0 3.33-3.33zM13.41 6.792l-6.324 3.714v-7.43l6.324 3.716z"/></symbol></svg>
        <div class="back-to-top container">
  <a href="#" data-offset="100" data-duration="300">
    <span>nach oben</span>
    <svg class="icon" viewBox="0 0 16 16"><title>Zurück zum Seitenanfang</title><g stroke-width="2" stroke="currentColor"><polyline fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" points="15.5,11.5 8,4 0.5,11.5 "></polyline></g></svg>  </a>
</div>
    <div class="cookie-consent" id="cookie-consent" role="banner" hidden="hidden">
  <div class="cookie-consent-body">
    <span class="cookie-consent-title">Herzlich willkommen auf bnn.de</span>
    <div class="cookie-consent-text">Viele unserer Artikel und Recherchen können Sie hier kostenlos lesen. Bitte stimmen Sie allen Cookies zu. Dies hilft uns, unser Angebot zu verbessern und zu finanzieren, indem wir Ihnen personalisierte Angebote anzeigen. Weitere Informationen finden Sie in unserer <a href=https://service.bnn.de/datenschutzerklaerung?nobanner target=“_blank”>Datenschutzerklärung</a>. Ihre Zustimmung können Sie jederzeit widerrufen.</div>
    <div class="cookie-consent-options">
      <div class="cookie-consent-option">
        <input class="cookie-consent-option__input" id="essentials" name="cookies" type="checkbox" value="essentials" disabled checked autocomplete="off">
        <label class="cookie-consent-option__label" for="essentials">
          Nur notwendige
          <span class="cookie-consent-option__detail-toggle" data-details-toggle="essentials">
            <svg><use xlink:href="#arrow"></use></svg>
            Details
          </span>
        </label>
      </div>
      <div class="cookie-consent-detail" data-details="essentials">
        Diese Cookies sind unbedingt notwendig dafür, dass wir unsere Website betreiben können. Sie sind zum Beispiel wichtig dafür, dass Nutzerinnen und Nutzer eingeloggt bleiben können. Einige dieser Cookies werden gelöscht, sobald Sie Ihren Browser schließen.
      </div>
      <div class="cookie-consent-option">
        <input class="cookie-consent-option__input" id="statistics" name="cookies" type="checkbox" value="statistics" autocomplete="off">
        <label class="cookie-consent-option__label" for="statistics">
          Statistik
          <span class="cookie-consent-option__detail-toggle" data-details-toggle="statistics">
            <svg><use xlink:href="#arrow"></use></svg>
            Details
          </span>
        </label>
      </div>
      <div class="cookie-consent-detail" data-details="statistics">
        Mit anonymisierten Daten analysieren wir, wie Sie unsere Website nutzen. Mit diesen Informationen verbessern wir unsere Texte und Angebote im Sinne unserer Leserinnen und Leser. Mit diesen Cookies erfassen wir deshalb die Zahl unserer Besucher, das Interesse an einzelnen Artikeln oder nutzen Feedback-Funktionen.
      </div>
      <div class="cookie-consent-option">
        <input class="cookie-consent-option__input" id="personalization" name="cookies" type="checkbox" value="personalization" autocomplete="off">
        <label class="cookie-consent-option__label" for="personalization">
          Marketing
          <span class="cookie-consent-option__detail-toggle" data-details-toggle="personalization">
            <svg><use xlink:href="#arrow"></use></svg>
            Details
          </span>
        </label>
      </div>
      <div class="cookie-consent-detail" data-details="personalization">
        Mit Hilfe dieser Cookies zeigen wir Ihnen Artikel und Werbung an, die zu Ihren Interessen passen. Einige dieser Cookies verfolgen Nutzer über Websites hinweg.
      </div>
    </div>
    <div class="cookie-consent-actions">
      <button class="cookie-consent-button cookie-consent-button--link button button--link" data-js="confirm">Auswahl bestätigen</button>
      <button class="cookie-consent-button cookie-consent-button--primary button button--primary" data-js="confirm-all">Alle auswählen, weiterlesen und unsere Arbeit unterstützen</button>
      <a class="cookie-consent-button cookie-consent-button--link cookie-consent-button--impressum button button--link" href="https://service.bnn.de/impressum?nobanner" target="_blank">Impressum</a>
    </div>
  </div>
</div>

<svg width="0" height="0" style="position:absolute;width:0;height:0;overflow:hidden;" aria-hidden="true">
  <symbol viewBox="0 0 17 11" id="arrow" xmlns="http://www.w3.org/2000/svg">
  <polygon fill="currentColor" points="15.27 .316 16.73 1.684 8.5 10.462 .27 1.684 1.73 .316 8.499 7.538"/>
  </symbol>
</svg>
  </body>
</html>
